Vorstellung

Diskutiere Vorstellung im JEEP Wrangler YJ Forum im Bereich Wrangler; Guten morgen zusammen! Ich bin schon seit einiger Zeit fleißiger Leser des Forums. Ich habe mir vor 1,5 Jahren einen Jepp Wrangler gekauft. Bin...

  1. #1 bluebirdy76, 09.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Guten morgen zusammen!

    Ich bin schon seit einiger Zeit fleißiger Leser des Forums. Ich habe mir vor 1,5 Jahren einen Jepp Wrangler gekauft. Bin aber damit nur 2 Monate gefahren. Diverse Reparaturen und dann ist der TÜV abgelaufen.

    Nun habe ich mich drangemacht das Auto ein bißchen zu zerlegen. Habe zum Glück tatkräftige Unterstützung eines Kollegen. Ich habe nämlich nicht so viel Ahnung von Autos.

    Nun habe ich auch schon Fragen. Da ich aber hier gelesen (und es auch selbst beim Lesen gemerkt habe) habe, dass gerne Bilder erwünscht sind habe ich mal ein paar zusammengestellt und werde euch auch weiter auf dem Laufenden halten.
     

    Anhänge:

    PlayfulBird gefällt das.
  2. #2 bluebirdy76, 09.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Rost

    Hier mal ein paar Fotos vom Rost der sich schon überall breit gemacht hat.

    Es gibt eine Menge zu tun. :huch
     

    Anhänge:

  3. #3 bluebirdy76, 09.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Frage

    Und hier meine erste Frage: Wofür ist diese Kabel? Das lag abgeschnitten unter dem Teppich im Fahrerraum...

    Das Kabel geht durch einen Kabelbaum der am Türrahmen langführt. Auf halber Strecke splittet sich der Kabelbaum und diese Kabel wird herausgeführt.

    Ich hoffe ich habe mich einigermaßen ausgedrückt. Die Fotos sagen vielleicht mehr.
     

    Anhänge:

  4. TheoYJ

    TheoYJ Ich habe keine Ahnung - davon aber viel...

    Dabei seit:
    14.09.2008
    Beiträge:
    7.002
    Zustimmungen:
    3.919
    Vorname:
    Andreas
    Hallo Janko,

    erst mal :willkommen bei uns :genau - wir freuen uns über jeden neuen Yps-Fahrer :daumen

    Mann, da hast Du Dir aber Arbeit angelacht. Aber das sind eben die üblichen Stellen, insbesondere rund um die Verschraubung des Überrollbügels. Das kann man aber alles mit Blechen reparieren.

    Ein Tipp:
    Schreib doch bitte Baujahr, Motorhubraum und Modifikationen in Deine Signatur, dann weiß man sofort welches Auto Du hast, und dann kommen auch eher Antworten :genau Was hast Du denn da für Reifen drauf, sind das 31"-Räder ? Fahrwerk oder Bodylift drin ??

    Nach den Bildern und dem Rost tippe ich mal auf einen 4,2l-YJ, Baujahr vor 1991 (wegen dem schrägen Bügel), hergestellt in Toledo :pfeiffen - diese Lackierung hab ich noch nie gesehen, ist das ein Sondermodell ?

    Wegen dem Kabel:
    Das kann nur ein Anschlusskabel für eine Funktion am Fahrersitz sein. Ich wüsste aber nicht, was da werksmäßig elektrisch sein sollte, das müsste also eher was nachgerüstetes sein. Das schwarze Klebeband an der Abzweigstelle ist jedenfalls nicht original.

    Ich habe an meinen Yps eine Sitzheizung nachgerüstet, und die Zuleitung auch genau an der Stelle aus dem Kabelbaum heraus zum Sitz geführt. Auch der Stecker sieht ähnlich aus. Mein Tipp daher: Da war mal eine Sitzheizung.

    Dass der Vorbesitzer gerne gebastelt hat, sieht man ja auch schon an der nachgerüsteten 3.Bremsleuchte vom TJ über dem Reserverad ;-), und den roten Sicherheitsgurten - da sind US-Gurte (Knopf zum Öffnen auf der Seite) - wie ist der denn damit durch den TÜV gekommen ?? Die wollen hier doch immer EU-Gurte sehen... :grübel

    Und - ja, Bilder sind immer willkommen :genau

    Halte uns mit Deiner Restaurierung bitte auf dem laufenden - sowas wird hier sehr gerne gelesen :genau


    Viel Spaß mit dem Yps und der Schrauberei :ciao

    Andreas
     
  5. #5 jeep-rider, 09.06.2012
    jeep-rider

    jeep-rider Jeeper

    Dabei seit:
    19.01.2012
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Mario
    Hallo und Willkommen hier.

    Vielleicht ist das Blindkabel für irgendeine elektrische Funktion in der MiKo. Eventuell gibt es eine beleuchtete Miko oder sonst irgendwie elektrisch angesteuerte Funktion darin. Das wissen die langjährigen Jeeper vielleicht besser.
     
  6. #6 bluebirdy76, 09.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Profil

    @Andreas: Du liegst fast richtig. Ist ein 4 Liter. Aber das Baujahr stimmt! :daumen

    Ich habe leider sonst keine Ahnung was das für Räder sind und ob ein Bodylift verbaut ist. Zur Lackierung kann ich leider auch nichts sagen. Sieht original aus aber sicher bin ich mir da nicht.

    Ich werde mal alles was ich weiß (ist ja nicht viel) in die Signatur schreiben.

    Wie der durch den TÜV gekommen ist (mal unabhängig von den Sicherheitsgurten) ... Keine Ahnung:achselzuck

    Wusste aber jetzt auch nicht, dass EU-Gurte beim TÜV verlangt werden.

    Ja. Die Kiste ist ganz schön verbastelt und wurde auch nicht wirklich gepflegt. Leider. Habe aber nun schon (blauäugig wie ich bin) zuviel Geld reingesteckt als das ich ihn jetzt einfach aufgeben könnte.

    Zum Thema Kabel:

    Also Sitzheizung glaube ich nicht. Es sei denn, da waren mal andere Sitze drin. Die die jetzt eingebaut sind haben keine Sitzheizung.

    Und die Mittelkonsole die jetzt verbaut ist hat auch keine Anschlüsse. Das Kabel sieht auch irgendwie original aus. Ich sollte noch erwähnen das an diesem Adapter vom Kabel noch das Gegentück dran war. Ca. 20 cm lang und am Ende einfach abgeschnitten und abisoliert. Das habe ich nicht fotografiert.
     
  7. #7 bluebirdy76, 09.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Bilder

    Und hier noch ein paar Bilder...
     

    Anhänge:

  8. TheoYJ

    TheoYJ Ich habe keine Ahnung - davon aber viel...

    Dabei seit:
    14.09.2008
    Beiträge:
    7.002
    Zustimmungen:
    3.919
    Vorname:
    Andreas
    Muss nicht sein. Ich hab auch nur einfache Nachrüst-Sitzheizungen drin. Das sind dünne Heizmatten, die einfach auf den Sitz gelegt werden - dann einen Sitzbezug drüber und fertig.... - da müssen also nicht unbedingt Heizdrähte in den Sitzen sein. Gab es überhaupt jemals YJ mit werksmäßiger Sitzheizung ? :-):-):-) Ich glaube eher nicht :nö

    Die Reifengröße steht übrigens - wo sonst - auf den Reifen :genau
     
  9. #9 bluebirdy76, 09.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Ja. Das stimmt. Aber ich kann leider nicht mal eben nachschauen, da das Auto so ungefähr 20 Kilometer entfernt steht. ;)

    Ich schaue aber beim nächsten mal nach!
     
  10. #10 trudelpups, 10.06.2012
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    6.908
    Zustimmungen:
    7
    Vorname:
    Arnd
    Das Kabel ist original so,das ist eine Anzeige zum anlegen
    der Sicherheitsgurte und bei den meisten US importen noch vorhanden.
    Mit den US Sicherheitsgurten durch den TÜV ist aber kein
    Problem hab ich gestern erst geschafft,meiner hat auch noch alles
    original.
     
  11. #11 jeep-rider, 10.06.2012
    jeep-rider

    jeep-rider Jeeper

    Dabei seit:
    19.01.2012
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Mario
    Nööö. So undicht wie meiner bei dem Schüttwetter ist, ist der eh nur für Kalifornien oder Florida gebaut worden :pfeiffen
     
  12. #12 bluebirdy76, 10.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Danke für den Tipp! Das passt!
     
  13. TheoYJ

    TheoYJ Ich habe keine Ahnung - davon aber viel...

    Dabei seit:
    14.09.2008
    Beiträge:
    7.002
    Zustimmungen:
    3.919
    Vorname:
    Andreas
    DAS ist der Wissensvorsprung der Leute, die ihren Yps bis zu letzten Schraube zerlegt und wieder zusammengebaut haben, Arnd :genau

    Das erklärt auch, warum meiner das nicht hat :daumen
     
  14. #14 Eagle Eye, 11.06.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    dieses kabel geht eigentlich zum gurtschloss.
    bei mir ertönt ein summ-ton für ca. 20 sek.
    wenn beim einschalten der zündung das gurtschloss
    nicht eingerastet ist.

    die lampe im cockpit erscheint auch bei angelegtem gurt,
    sobald die zündung eingeschaltet wird.

    die erlischt auch nach ca. 10-15 sek.

    das kabel ist bei mir also ausschliesslich für den ton da.
     
  15. #15 bluebirdy76, 12.06.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Bei mir ertönt kein Summen. Und es leuchtet auch keine Lampe im Cockpit. Der Tipp wird also passen. Berichten kann ich aber erst in drei Wochen. Fahre morgen in den Urlaub. In der Zwischenzeit wird geschweißt. Sobald ich wieder da bin berichte ich.

    Danke!
     
  16. #16 SittingBull, 12.06.2012
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.666
    Zustimmungen:
    29
    Vorname:
    Ron
    Das Kabel scheint etwas zu lang, als das es zu den Gurten gehören würde :grübel

    Ich tipp auf Lautsprecherkabel für die Soundbar oben am Bügel :nachdenklich
     
  17. #17 Eagle Eye, 12.06.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    die gab es nicht serienmäßig und haben keinen solchen stecker dran.
    und im kabelbaum enden die daher auch nicht.
     
  18. #18 SittingBull, 12.06.2012
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.666
    Zustimmungen:
    29
    Vorname:
    Ron
    Nun ja, beim 93er Limited den ich zerlegt hatte kam das Kabel für die Soundbar aus dem Kabelbaum und ging entlang des Ü-Bügels nach oben.... Einen Stecker an den Gurten konnte ich nicht finden :nachdenklich
     
  19. #19 Eagle Eye, 12.06.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    :achselzuck ok, und wieder was dazu gelernt. :grübel

    es gibt halt keine zwei gleichen :-)
     
  20. #20 bluebirdy76, 27.07.2012
    bluebirdy76

    bluebirdy76 Newbie

    Dabei seit:
    07.09.2011
    Beiträge:
    27
    Zustimmungen:
    13
    Vorname:
    Jan
    Reifen

    @Andreas: Bin erst jetzt wieder dazu gekommen was am Auto zu machen. Wie versprochen der Reifentyp: M+S 31x10.50 R15LT
     
Thema:

Vorstellung