Vibrationen im Stand und beim Fahren

Diskutiere Vibrationen im Stand und beim Fahren im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Hallo zusammen So endlich kann ich wieder schreiben --- Grml. gmail.com adressen :motz Nun habe jetzt seit dem Super umbau bei rottifan (Die...

  1. #1 Ground0, 06.02.2012
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Hallo zusammen

    So endlich kann ich wieder schreiben --- Grml. gmail.com adressen :motz

    Nun habe jetzt seit dem Super umbau bei rottifan (Die 600km Fahrt hat sich gelohnt) 50'000km runter... und nun 200'000 erreicht :ciao

    Symptome:
    Seit 202000 +/- Vibriert der dermassen im Stand und bei Fahrt dass es nicht mehr auszuhalten ist.
    (Es ist zu erwähnen wir haben hier gerade so Dauerfrosttemperaturen zwischen Tag -10C° nacht -22C°
    Bei Fahrt ohne Gasgeben oder nur ganz schwach, ca. 70km/h ca 1000U/min. ist er ganz ruhig.
    Stand im P / N bei Gasgeben (Drehzahl bereich 1000 - 4500) Starke Vibrationen am Ganzen Auto wobei bei 4500 ein lautes Ratern zu vernehmen ist. Hab es dan unterlassen noch höher zu gehen...
    Kein unterschied ob 4Hi / N / 4LO

    Bisher gemacht:
    Hatte in schon auf der Hebebühne (Verdacht Motorlager) aber Konte da nichts schlimmes feststellen.

    So bin gerade Ratlos wo ich da ansetzen soll... AT / Motoröl ist soweit ich es beurteilen kann I.O. Motoröl nur leicht Dunkel, Automatiköl leicht rosa und nicht klumpend.
     
  2. #2 RubbelDieKatz, 06.02.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.714
    Zustimmungen:
    2
    Vorname:
    Casey
    Hast Du mal Deine Wandlerschrauben geprüft?

    Vielleicht hat der Schwingungsdämpfer eine Unwucht...
    Wie verhält sich denn der Motor bei den Vibs?
    Spürst Du einen Leistungsverlust , oder hat er Zündaussetzer?
    Ein bisschen genauer bitte...
     
  3. #3 Ground0, 06.02.2012
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Sorry :traurig2

    Also vom Motor her ist nichts bemerkbar, leistungsverlust o.ä.

    Saubere Drehzahlen und Öldruck stabil sowie auch Batteriespannung..

    Beschleunigung (mal abgesehen vom Vibrieren) funktioniert alles sauber, Kickdown kommt auch schön...

    Wass ich nicht erwähnt/vergessen habe ist dass wenn es an steigungen geht es extrem Vibriert (Langsam und wenig gas hochfahren) wie wenn ein Zqahnrad überspringen würde... wenn ich kann werde ich noch ein Video mit Ton einstellen...

    Gruss René
     
  4. #4 RubbelDieKatz, 06.02.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.714
    Zustimmungen:
    2
    Vorname:
    Casey
    Uiii...

    Das wird vom ATG kommen ... nicht , dass es gerade dabei ist , sich zu himmeln...
    Ich will Dir eigentlich keine Angst machen , aber ich würde bei sowas vorsichtig sein und wenn möglich den 5.9er stehen lassen...

    Check erstmal Dein Getriebeölstand , weißt ja , wie das geht ...
    ...warm fahren P-R-N-D ... N messen... :daumen

    bräunliches Öl im ATG ist nicht schön/gut ! Das ist der letzte Wechsel schon länger her...
    Das Getriebe virbriert auch bei zu wenig Öl , ist mir jedenfalls so aufgefallen...
    Mach das mal schleunigst und check gleich mal die Wandlerschrauben , ob noch alle fest sind... lass ihn aber vorher 10min abkühlen , bzw. bei den Temps. 1min :-) :pfeiffen und Anlassen eben schnell raus und Belch ab... dann schnell prüfen...

    Ich hoff , es ist nichts schlimmeres!!!
     
  5. #5 Ground0, 07.02.2012
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Hallo Danke für den Tip....

    :traurig2 Aber jetzt ist alles vorbei ... Kühler Geborsten ganzes Kühlwasser ausgeloffen... Kardanwelle hat auch noch ein Problem ... es scheint jetzt gerade alles irgendwie kaputt gegangen zu sein wass Kaputt gehen konte...

    So mal überlegen wass ich jetzt noch mit dem mache :grübel
     
  6. #6 RubbelDieKatz, 07.02.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.714
    Zustimmungen:
    2
    Vorname:
    Casey
    Uhhh :traurig2

    Die Kardan hatte ich ganz vergessen....
    Das tut mir leid mit Deinem Jeep... aber solang es nur Kühler und Kardan sind, hält sich der Schaden in Grenzen...
    Die Magnums sind hart im Nehmen , was Übertemperatur ist... Deine Kopfdichtung sollte noch i.O. sein!

    War der Kühler eingefrohren , bzw. geflockt? War bei mir letztens , hat bei 110°C gekocht , schnell Kühlerdeckel "ACHTUNG HEISS" aufgemacht und Motor aus ... Wasser auslaufen lassen und noch mehr Frostschutz rein...
    Das hängen ,manchmal kleine Eisbrocken drinne...

    Wie sieht denn der Schaden insgesamt aus?
     
  7. #7 Ground0, 09.02.2012
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Sodele ...

    Das nächste mal weiss ich wohin ich gehe... auf jedenfall in keine meiner alten Garagen :keule:

    Also Definitife Defektliste wie ichs bisher analysieren konte:
    * Kühler - leck irgendwo bei den lamellen
    * Motor "Harmonic Balancer" Part: 53021284AA Das Teil hat entweder zuviel zu tun oder es ist defekt Vibriert extremst beim Anlassen und auch bei höheren Touren... Sieht aus wie eine 8 Beim anschauen...
    * Lampenglas hinten rechts Defekt ... Selbst zerstört... :traurig2

    Naja Gemacht wurde Bisher am Auto:
    - Fahrwerk (rottifan)
    - Wasserpumpe 1J.
    - Batterie 1,5J.
    - Bremsscheiben + Backen und Klötze (vor 2000 Kilometer)
    - Neue Reifen Bestellt noch nicht montiert
    - Frontscheibe ersetzt 1J

    Und div Service

    So er wird jetzt mal stillgelegt, Nummer wird abgenommen... und ein neuer steht in ca. 10 Tagen vor Der Türe (Matt Schwarz):tanz
     
  8. #8 Ground0, 29.06.2012
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    So :pfeiffen

    Es geht langsam los an die Vorbereitung

    Kühler - leck irgendwo bei den lamellen
    * Motor "Harmonic Balancer" Part: 53021284AA Das Teil hat entweder zuviel zu tun oder es ist defekt Vibriert extremst beim Anlassen und auch bei höheren Touren... Sieht aus wie eine 8 Beim anschauen...

    Beide Teile sind da :-)

    Jetzt müssen Sie nur noch eingebaut werden ... :achselzuck
    Kühler kein Problem habe ich und meine Freundin jetzt schoneinmal gemacht aaaaaaaaaaaaber... Der Harmonic Balancer ist eine Andere Geschichte, gibt es da eine Anleitung oder Tips und Tricks von einem der es schoneinmal gemacht hat?

    Gruss René
     
  9. #9 angelone, 29.06.2012
    angelone

    angelone Jeeper

    Dabei seit:
    04.10.2011
    Beiträge:
    379
    Zustimmungen:
    0
    Vorname:
    Martin
    hatte den auch kaputt.
    habs dann bei jeep machen lassen, weil mir das werkzeug fehlte und ich die komplette front hätte abnehmen müssen :)
    aber das machste ja eh schon für den kühler.

    im servicehandbuch steht wie immer beschrieben wies geht.

    guckste hier:
    http://tiny.cc/EhO6N

    ZJ_engine.pdf auf seite 9-22 "Vibration Damper"
    sollte bei allen motoren gleich sein

    dafür brauchste nen passenden abzieher, den hatte damals keiner bei mir hier
     
  10. #10 Ground0, 17.06.2013
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Was lange währt wird gut :besen

    Schönes Wochenende und viel Zeit lust und laune...

    Haben es endlich gemacht Kühler Demontiert, Motordämpfer Abmontiert neue Teile wieder Montiert und neue Batterie eingebaut und Zündschlüssel gedreht...

    :tanz und lief wieder als wäre nie was gewesen, Brummelt vor sich hin wie es sich gehört. Schon fast ein bisschen angst gekriegt weil das Auto keine einzige Andeutung gemacht hat das etwas falsch Montiert oder Problem nach 1 Jahr Stand habe... Läuft so ruhig im Stand das dass Glas Wasser keine Bewegung macht auf der Motorhaube ;-)

    Jetzt geht es aber in die Garage, das ganze Bremssystem wird überholt, den Bremsschläuchen Trau ich nicht mehr wirklich über den Weg sehen arg mitgenommen aus... Sowie sämtliche Flüssigkeiten wechseln...

    4h Arbeit (nicht eingerechnet um einen richtigen Zoll Einsatz für den Dämpfer zu finden ca. 1.5h) Material (Kühler 415 CHF / Dämpfer 215 CHF / Batterie 220 CHF)

    Die Jeep Vertretung in der Nähe wollte das Auto Schrotten aufgrund einer "defekten" Kardanwelle... :keule:
     
  11. #11 Mike 63, 18.06.2013
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.038
    Zustimmungen:
    0
    Vorname:
    Michael
    Nur kurz bemerken möchte ich der 5.9er hat einen anderen Dämpfer
    als die anderen Motoren ...

    -- und ja ich habe in selber schon erneuert --

    ohne Kühlerausbau geht das in ca. 1 -1,5 Stunden.


    Gruß Michael
     
  12. #12 Ground0, 30.09.2013
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Danke für die Info : gib5 dann haben wir eine doch nicht so schlechte Zeit erreicht für das erste Mal ersetzen :tanz

    Aber kaum 1000km mit dem Dicken gefahren schon meckert er wieder....

    Plötzlich während dem Fahren nimmt er das Gas nicht mehr an. Dann heist es einmal ins N oder P wenn man steht und Gas geben mindestens 2500 - 3000 Touren und dann ist zu 99% alles wieder Normal...

    Hat jemand eine Idee was dass sein könte ?

    Gruss Ground0
     
  13. #13 Mike 63, 30.09.2013
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.038
    Zustimmungen:
    0
    Vorname:
    Michael
    mal mit einem OBD Scanner die Fehler Codes ausgelesen....


    Gruß Michael
     
  14. #14 Ground0, 01.10.2013
    Ground0

    Ground0 Member

    Dabei seit:
    05.03.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    René
    Hallo Mike

    Haben Sie gerade heute in der Garage gemacht aber nichts im Fehlerspeicher...

    Das ist auch was den Garagisten rätseln lässt.

    Gruss René
     
  15. #15 RubbelDieKatz, 01.10.2013
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.714
    Zustimmungen:
    2
    Vorname:
    Casey
    Zündung , Spritzufuhr...

    Evtl. der Spritfilter zu...
    Kein Vortrieb mehr gehabt, oder Motor hat nicht hochgedreht?
     
Thema:

Vibrationen im Stand und beim Fahren

Die Seite wird geladen...

Vibrationen im Stand und beim Fahren - Ähnliche Themen

  1. Brummen beim Bremsen

    Brummen beim Bremsen: Hallo Zusammen !! seit ein paar Tagen habe ich das phänomän das wenn ich bei höheren Geschwindigkeiten auf die Bremse trete das ganz Fahrzeug...
  2. 3,5" Rubicon SuperRide beim 5,9er

    3,5" Rubicon SuperRide beim 5,9er: Hallo zusammen, Möchte mir die Rubicon Super Ride Short Arm 3,5" auf mein 5,9er drauf machen. Jetzt kommt die eigentliche Frage, bin jetzt etwas...
  3. Unerklärlich! Unwucht/Vibrationen am XJ

    Unerklärlich! Unwucht/Vibrationen am XJ: Guten Morgen liebe Jeep-Gemeinde! Ich habe an meinem XJ (MY2001) eine unerklärliche Vibration bzw. eine Unwucht, die zwar schon im unteren...
  4. Knackendes Geräusch beim fahren in Untersetzung

    Knackendes Geräusch beim fahren in Untersetzung: Hallo liebe Forengemeinschaft. Ich habe bei meinem Jeep Wj 4.7 Quadradrive Bj. 2000 zum 3. Mal ein knackendes Geräusch gehört. Aufgefallen ist es...
  5. Zentralverriegelung und Wegfahrsperre beim ZJ Bj. 96

    Zentralverriegelung und Wegfahrsperre beim ZJ Bj. 96: Hallo, da ich seit kurzem einen ZJ mein eigen nennen kann und diesen wie meiner Vorstellung noch umbauen möchte, bin ich jetzt auf ein sehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden