Vau 8 geht im Standgas aus

Diskutiere Vau 8 geht im Standgas aus im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Der dicke geht im Moment im Standgas aus. Nachdem die Batterie ziemlich leer war, habe ich sie geladen. Als das erledigt war, stimmte die...

  1. Mischa

    Mischa Guest

    Der dicke geht im Moment im Standgas aus. Nachdem die Batterie ziemlich leer war, habe ich sie geladen. Als das erledigt war, stimmte die Zentralanzeige bzgl Uhrzeit usw nicht mehr. Als gut, alles eingestellt, angemacht, ausgegangen. Leerlaufregler ist neu, da der alte definitiv kaputt war. Jetzt geht die Suche los, bzw. habt Ihr Erfahrung mit dem Auslesen über den OBD Stecker.
    Nächste Woche kommt der Adapter und ich überlege, in ich nicht warten soll. Andererseits will ich auch fahren. Gibt es ne Möglichkeit, den TPS durchzumessen ?
     
  2. AlexZJ

    AlexZJ Rhein Main Jeeper

    Dabei seit:
    27.01.2013
    Beiträge:
    1.801
    Zustimmungen:
    72
    Vorname:
    Alexander
    Ich denke das ist die Wegfahrsperre, oder kannst du ihn mit Gas geben am Leben halten?
     
  3. Mischa

    Mischa Guest

    die Wfs kann es normalerweise nicht sein,
    da der Dicke mit Gas geben nicht aus geht.
     
  4. #4 TJeeper, 19.01.2017
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    287
    Zustimmungen:
    3
    Vorname:
    Maik
    Bei meinem TJ wars mit den Symptomen ne kaputte LiMa. Im Urlaub (da stand der TJ 2 Wochen) beides kaputt (?) gegangen. Ich denke das war der Auslöser (2 Wochen stehen) aber nicht die Ursache. Batterie ersetzt und er sprang wieder an ging aber im Standgas aus, mit gasteben konnte ich ihn am laufen halten, dann LiMa ersetzt und er lief wieder völlig normal.

    Gruß
    TJeeper
     
  5. Mischa

    Mischa Guest

    Ladekontrolle zeigt 14Volt an. Ich werde aber mal mit dem Multimeter messen. Ist bestimmt besser als das Schätzeosen:pfeiffen
     
  6. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    22.753
    Zustimmungen:
    1.698
    Vorname:
    j.
    tps 0.2 volt bei geschlossener drossel, 4.8 volt geoeffnet.
    der map ist auch so ein kandidat.
     
  7. Mischa

    Mischa Guest

    Das wären auch meine beiden Kandidaten, merci für die Werte
     
  8. det65

    det65 Master

    Dabei seit:
    03.09.2014
    Beiträge:
    1.045
    Zustimmungen:
    49
    Vorname:
    Detlef
    Es kann sein das das Steuergerät die Einstellung " vergessen" hat durch die leere Batterie. Eine gute Batterie einbauen und ne Zeit fahren, dann kommt es von allein


    Gesendet von iPhone mit Tapatalk
     
  9. Mischa

    Mischa Guest

    Das werde ich wohl morgen probieren. Hat einer Erfahrung, wie lange man fahren muss/sollte?
     
  10. #10 Laverda, 20.01.2017
    Laverda

    Laverda Jeeper

    Dabei seit:
    14.01.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Vorname:
    Marc
    Mach doch erst mal ein Reset. Batterie ist ja nun geladen? Mach die Batterie an einem Pol ab schaltet dann Zündung ein und warte 15 Minuten. Dann wieder Zündung aus und häng die Batterie wieder dran. Läuft er dann wieder normal nach dem Start?
    Viel Erfolg!

    Gesendet von meinem TrekStor SurfTab theatre 13.3 mit Tapatalk
     
  11. #11 Eagle Eye, 20.01.2017
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.267
    Zustimmungen:
    2.707
    Vorname:
    Carsten
    das sind auch meine erfahrunugen.

    es kursiert eine strecke von ca. 50 km zum anlernen im raum.
    bei mir hat es aber auch schon nach kürzerer strecke gereicht.
     
  12. Mischa

    Mischa Guest

    Das kann ich heute Nachmittag als Erstes mal testen, merci
     
  13. Mischa

    Mischa Guest

    Ihr könnt jetz alle lachen. Mein Zetti heißt ja Betti. Und wisst ihr warum ?
    Weil es ne Zicke ist.
    Ich bin heute heim gekommen und wollte erst mal den Reset testen.
    Also Schlüssel geholt und, naja, erst mal testen.
    Ich also die Betti aufgemacht, gar nicht erst eingestiegen, sonder nur Schlüssel reingesteckt und gestartet.
    Was soll ich sagen, das Biest lief, als ob sie dafür gemacht wäre.
    Der war bestimmt gestern Abend zu kalt ( -10°) und da wollte sie nicht.
    Trotzdem Danke für die Tips. Sollte sie nochmal spinnen, werde ich es zuerst abarbeiten und dann berichten :daumen
     
  14. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    22.753
    Zustimmungen:
    1.698
    Vorname:
    j.
    motorlaufprobleme bei- 10 grad celsius und heute (wenn waermer) nicht dann wird vermutlich gefrorenes kondenswasser in der motorentlueftung sein.
     
  15. Mischa

    Mischa Guest

    Ich vergaß, Betti iss mein Spassauto. Meistens fahr ich mit dem
    Firmencrafter, den ich auch privat nutzen kann.
     
  16. Mischa

    Mischa Guest

    Neue Info. Heute ist er, nach dem Gang einlegen, wieder aus gegangen.
    Also eine Runde gedreht und es funktionierte.
    Anschließend kalt werden lassen und nochmal geschaut. Wiederum alles gut.
    Ich hoffe, das war's
     
  17. #17 jeeptom, 21.01.2017
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.214
    Zustimmungen:
    206
    Vorname:
    Tom

    Guter Ansatz :daumen


    Ich hatte mal ein Auto in der Werkstatt mit ähnlichen Problemen bei Kälte.
    Da war das Kondenswasser im Auspuff gefroren.

    @ Mischa

    fahr doch mal eine längere Strecke, damit der Motor und Abgasstrang richtig heiß werden. Dann sollte das Kondenswasser weg sein.
     
  18. Mischa

    Mischa Guest

    Das hab ich gemacht Tom. Im
    Moment funzt Betti, die Zicke. Aber wie du weißt, mag ich ja eigensinnige Frauen:happy
     
  19. Mischa

    Mischa Guest

    Kurzes Update für den Interessierten. Im kalten Zustand funktioniert alles. Im Bereich 60 -70 Grad geht er schon aus, wenn ich vom Gas gehe beim
    langsamen Rollen. Später passierte es mal und mal nicht.
    Gestern dann die Drosselklappe ausgebaut und gereinigt. Anschließend, da ich keine neue Dichtung hatte, mit Loctite Flächendichtung grün neu eingesetzt.
    Betti läuft jetzt besser, mal sehen ob es weg ist.
    Achso, ich brauch die Dichtung, da ich sie neu machen will.
    By the way, der Leerlaufsteller regelt jetzt viel weniger.
     
  20. AlexZJ

    AlexZJ Rhein Main Jeeper

    Dabei seit:
    27.01.2013
    Beiträge:
    1.801
    Zustimmungen:
    72
    Vorname:
    Alexander
    Freut mich das es geholfen hat, halt uns mal weiter auf dem Laufenden
     
Thema: Vau 8 geht im Standgas aus
Besucher kamen mit folgenden Suchen
  1. Jeep zj geht aus

    ,
  2. Jeep zj geht aus Stand

Die Seite wird geladen...

Vau 8 geht im Standgas aus - Ähnliche Themen

  1. WJ 4,7 geht aus

    WJ 4,7 geht aus: Hallo an alle, Ich hab mir einen Jeep WJ mit Gasanlage gekauft ( 240.000km ) Als ich ihn gekauft hab war bekannt dass die Kopfdichtung kaputt war....
  2. Zündschlüssel geht nicht zurück auf Zündung

    Zündschlüssel geht nicht zurück auf Zündung: Ich weiß, daß ich das Problem schon mal hatte vor ein paar Jahren: Nach Anspringen des Motors ging der Zündschlüssel nicht mehr freiwillig auf...
  3. Xenon Scheinwerfer links geht an und aus.

    Xenon Scheinwerfer links geht an und aus.: Hallo Bei meinem Jeep Grand Cherokee geht links immer das Licht, wenn ich es anhabe immer wieder aus, dann geht es nach einer weile wieder an....
  4. Scheibenwischer Intervallstellung geht nicht

    Scheibenwischer Intervallstellung geht nicht: Moin zusammen, ich habe ein Problem mit dem Wischer in meinem 1998er 5.9. Eigentlich passt die Beschreibung aus dem Thread Scheibenwischer...
  5. Ich suche ein Gutachten für Meyer Bernitt Felge MB 8 J x 15 ET-20

    Ich suche ein Gutachten für Meyer Bernitt Felge MB 8 J x 15 ET-20: Hallo Leute, die KART-Einheit der Polizei Frankfurt hat meinen XJ eingezogen und bemängelt unter anderem Reifengrösse/Felgen. :( Ich fahre zur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden