Startprobleme WH CRD

Diskutiere Startprobleme WH CRD im JEEP Grand Cherokee WH + XK (Commander) Forum im Bereich Grand Cherokee; Erstmal ein Hallo @ all! :ciao Ich bin zwar schon ewigst angemeldet, hab aber nur ab und zu reingeschaut. Jetzt mein erster Post. Mein 2006er...

  1. #1 budriel, 30.11.2016
    budriel

    budriel Newbie

    Dabei seit:
    28.07.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Erstmal ein Hallo @ all! :ciao

    Ich bin zwar schon ewigst angemeldet, hab aber nur ab und zu reingeschaut. Jetzt mein erster Post.

    Mein 2006er CRD springt morgens schlecht an. Ich muss, je nach Standdauer 1-5 Zyklen lang "orgeln" bis er anspringt. Dabei kommt sehr viel weißer Rauch hinten raus. Wenn er mal an ist oder ca. 8 Stunden steht, springt er auch sofort ohne Probleme an. Heute hatte er mal 24 Stunden gestanden und ich musste 5 Zyklen lang orgeln. Da war dann Rauch wie früher auf der Tanzfläche :peggy

    Ich hab schon einiges gegoogled und denke dass es Luft in der Dieselleitung sein könnte. Batterie hatte ich vor zwei Jahren gewechselt. Glühkerzen denke ich sinds nicht. Ich hab schon versucht mit mehrfach vorglühen.

    Meine Frage ist jetzt, kann ich das als Nichtschrauber mit Anleitung selber machen (vorausgesetzt jemand hat eine für mich)? Ich hab mal gelesen da müßte man evtl. nur die Schellen nachziehen.
    Kann ich das in einer freien Werkstatt machen lassen oder muss ich zum freundlichen?

    Injektoren sind alle noch die Ersten. Hab jetzt ca. 100.000km drauf.

    Viele Grüße
    Budriel
     
  2. OldTom

    OldTom Newbie

    Dabei seit:
    06.01.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Tom
    Was sagt denn der Fehlerspeicher? Ich würde fast wetten, das dort P0670 steht.
    Das bedeutet, dass die Glühzeitendstufe defekt ist und somit gar nicht mehr vorgeglüht wird, obwohl das Glühwendelsymbol leuchtet.
     
  3. #3 budriel, 03.12.2016
    budriel

    budriel Newbie

    Dabei seit:
    28.07.2008
    Beiträge:
    16
    Zustimmungen:
    0


    Wenn es das Teil ist, muss es dann nicht immer gleich schlecht anspringen?

    Fehlercode weiß ich nicht. Dazu müsste ich zu Jeep.


    Gesendet von iPhone mit Tapatalk
     
  4. OldTom

    OldTom Newbie

    Dabei seit:
    06.01.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Tom
    Ohne Vorglühen springt er natürlich bei höheren Temperaturen und warmen Motor besser an als bei Kälte.
    Gewissheit bringt nur das Auslesen des Fehlerspeichers.

    Es kann natürlich auch eine Unrichtigkeit in der Spritleitung sein. Ich hatte das mal, dass die Schlauchschelle der Rücklaufleitung nicht richtig fest war. Dadurch konnte Luft angesogen werden und der Sprit lief langsam zurück in den Tank. Ich musste relativ lange "orgeln" bis wieder genug Druck aufgebaut war. Stand das Auto schräg, mit der Front nach unten, sprang er immer sofort an, weil kein Sprit zurück laufen konnte. Teste das mal, indem du das Auto ebenfalls so abstellst, dass der Tank in etwas auf der selben Höhe wie der Motor ist. Springt er dann auch nach langem Stehen sofort an, dann ist tatsächlich Luft in der Leitung.
     
  5. #5 budriel, 03.12.2016
    budriel

    budriel Newbie

    Dabei seit:
    28.07.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Der Wagen steht eigentlich immer mit Motor nach unten geneigt. Hab ihn jetzt mal andersrum geparkt und teste das morgen.

    Außerdem werde ich nächste Woche mal sehn ob ich die Fehler mal auslesen lassen kann. Wir haben hier ne kleine aber feine Alfa-Werkstatt. Ich hoffe dass die das mittlerweile kann. Wenn nicht gehe ich zu atu.

    Schönen Sonntag...und Danke schonmal!


    Gesendet von iPhone mit Tapatalk
     
  6. #6 mr.floppy, 10.12.2016
    mr.floppy

    mr.floppy Member

    Dabei seit:
    23.12.2015
    Beiträge:
    90
    Zustimmungen:
    8
    Vorname:
    Ibrahim
    Hallo,

    ich hatte letzte Woche dasselbe Poblem. Bei mir waren es die Glühkerzen (Geich 5 stk.:huch) Ausgetauscht und alles war gut.
     
  7. Jeep71

    Jeep71 Newbie

    Dabei seit:
    16.01.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Vorname:
    Alex
    Ich hatte vor kurzem das gleiche Problem und habe das Vorglührelais tauschen lassen. Glühkerzen waren in Ordnung, zumindest gab es keinen Fehlercode. Auto springt wieder super an bei Kälte.
    Für denjenigen, der es selbst machen kann und möchte gibt es hier eine Anleitung:

    https://www.youtube.com/watch?v=6lTHsyjuquE
     
  8. #8 budriel, 28.01.2017
    budriel

    budriel Newbie

    Dabei seit:
    28.07.2008
    Beiträge:
    16
    Zustimmungen:
    0
    So, hat etwas länger gedauert aber jetzt habe ich die Fehlercodes. Wie OldTom vermutet, taucht hier auch P0670 mehrfach auf. Allerdings auch einige andere:



    Fehlercode U0103:

    CAN-Bus/Datenkabel zwischen Auslesesteuergerät und elektronischem Gangwählhebelmodul ^Kommunikation gestört.


    Fehlercode P0670:

    Glühzeitsteuergerät ^Stromkreis fehlerhaft.

    Motor Diesel CAN 4


    Fehlercode P0676:

    Glühkerze Zyl. 6 ^Stromkreis fehlerhaft.



    Fehlercode P 1648:

    Vorglühsystem ^Funktion fehlerhaft.


    Fehlercode P0675:

    Glühkerze Zyl. 5 ^Stromkreis fehlerhaft.



    Fehlercode U0401:

    CAN-Bus/Datenkabel zwischen Auslese- und Motorsteuergerät »•Signal unplausibel.


    Fehlercode C121 C:

    Motordrehmoment-Anforderung »•Funktion fehlerhaft. ABS

    ABSTevesMK25 2



    Fehlercode C121C:

    Motordrehmoment-Anforderung »-Funktion fehlerhaft.

    Airbag

    Airbag CAN 3


    Fehlercode B212D:

    Spannungsversorgung über "Zündung ein" ^•Unterbrechung im Stromkreis


    Fehlercode U1415:

    CAN-Bus/Datenkabel »-Daten für Fahrzeugkonfiguration fehlen/falsch


    Fehlercode U1414:

    Steuergerät ^Konfiguration fehlerhaft.



    HVAC Klimaanlage CAN

    Kombiinstrument CAN

    Gateway CAN

    EOM Overhead-ModuJ CAN

    DMFLTür-SGVLCAN

    DMFRTür-SGVRCAN 0 0 o 0 0 0

    Komfort

    PTS Parktronic CAN 2


    Fehlercode U0431:

    CAN-Bus/Datenkabel zwischen Auslese- und BordnetzsteuergerätA

    Unplausible Daten empfangen.


    Fehlercode B1239:

    Sensor 9 Einparkhilfe ^-Signal zu lang.

    Komfort

    Komfort

    LRSM Reg./Licht-Sensor CAN

    FSHM Fahrersitzheizmod.CAN 0 1


    Fehlercode B21 ÖD:

    Systemspannung ^Spannungs-/Stromversorgung fehlerhaft.


    Ich werde das vorglühmodul bestellen und anhand der super Video-Anleitung versuchen einzubauen.

    Ist es notwendig die zwei motzenden Glühkerzen auszubauen oder kann das erstmal warten?

    Wegen die anderen Fehlercodes, die lass ich erstmal beiseite. Außer ein paar Aussetzer beim funkschlüssel (was ich auf die Batterie zurückführe) läuft alles gut.



    GC
     
  9. Jeep71

    Jeep71 Newbie

    Dabei seit:
    16.01.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Vorname:
    Alex
    Versuchs mal mit dem Vorglühmodul, wenn dann alles funzt kannste die Glühkerzen erstmal ausser acht lasser. Ist wohl etwas tricky die zu wechseln, einige sind gut zugänglich und 2 davon wohl eher nicht. Zumal wenn ein Glühstab abbricht geht der Wahnsinn los, also wenn, dann lieber von einer Werkstatt machen lassen. Glühkerzen kosten fast nix http://www.ebay.de/itm/6x-BOSCH-GLU...ee+III&hash=item5d4f7d3fa0:g:ePsAAOSwbdpWVJpu
     
  10. #10 budriel, 13.02.2017
    budriel

    budriel Newbie

    Dabei seit:
    28.07.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,

    Dann will ich auch mal berichten. Neues Vorglühmodul rein und es läuft wieder.
    Vielen Dank an alle für die Hilfe!!


    Gesendet von iPhone mit Tapatalk
     
  11. #11 Eagle Eye, 13.02.2017
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.501
    Zustimmungen:
    7.687
    Vorname:
    Carsten
    :danke für die rückmeldung.

    schön, dass es wieder funktioniert :daumen
     
  12. Jeep71

    Jeep71 Newbie

    Dabei seit:
    16.01.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Vorname:
    Alex
    Gestern war es dann wieder soweit.
    Nach wiederholt auftretenden Schwierigkeiten beim Starten (Wegfahrsperrelampe blinkt weiter und lässt kein Anlassen zu)
    mußte mich der ADAC in die Werkstatt schleppen.
    Eigentlich dachte ich das es der GC noch selbst dorthin schafft
    (hatte Termin) aber sei es drum, es ging nix mehr.
    Nun bin ich gespannt was die Werkstatt rausfindet.
    Der ADAC-Monteur meinte es könnte die Lesespule hinter dem
    Zündschloss sein welche die Schlüsselcodes nicht mehr erkennt.
    Die Wegfahrsperre hat nun endgültig zu gemacht und lässt beide
    Schlüssel nicht mehr zu.

    Ich werde noch wahnsinnig mit der Karre.
     
  13. #13 budriel, 28.03.2017
    budriel

    budriel Newbie

    Dabei seit:
    28.07.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Gibt's schon was neues?


    Gesendet von iPhone mit Tapatalk
     
  14. Jeep71

    Jeep71 Newbie

    Dabei seit:
    16.01.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Vorname:
    Alex
    Die Jeep-Werkstatt rief heute an. Entweder ist es das Shifter-Modul an der Automatikschaltung oder das Motorsteuergerät. Auf jeden Fall wird keine Parkstellung erkannt und somit auch die Wegfahrsperre aktiviert, bzw. startet der Motor nicht. Das würde auch erklären warum ich die manuellen Gänge 1-4 nicht mehr schalten konnte. Diese Woche kommt wohl ein anderer gebrauchter GC rain, da wollen sie mal eben das Shiftermodul tauschen, kurz umprogrammieren (oder so) und dann schauen ob es bei mir geht...ich bleibe gespannt. Es wird derzeit ein Fehler ausgelesen, der den Stromzufluss zwischen Shifter und Steuergerät unterbricht...
     
  15. Maggo

    Maggo Jeeper

    Dabei seit:
    03.02.2013
    Beiträge:
    170
    Zustimmungen:
    22
    Vorname:
    Marco
    Shiftermodul kostet 1000€.
    Ich hab meins selber gereinigt und dann hat er wieder astrein geschaltet.
    Nur mal so als Tip
     
  16. Jeep71

    Jeep71 Newbie

    Dabei seit:
    16.01.2017
    Beiträge:
    11
    Zustimmungen:
    0
    Vorname:
    Alex
    Ja ich weiß das mit den 1000 Euros hat er mir gesagt, es gibt aber wahlweise auch ein generalüberholtes für 400. Aber die Variante mit dem Reinigen werde ich ihm nochmal erzählen, danke für den Tip.
     
Thema: Startprobleme WH CRD
Besucher kamen mit folgenden Suchen
  1. jeep grand cherokee wh 3.0 crd springt im Winter schlecht an

    ,
  2. glühkerzen jeep commander steuergerät

    ,
  3. jeep grand cherokee 3.0 crd 2012 startprobleme

    ,
  4. jeep wh glüht nicht vor,
  5. jeep commander 3.0 crd vorglühendstufe,
  6. jeep grand cherokee 3.0 crd vorglühsicherung,
  7. chrysler 300c glühkerzensteuergerat keine komunikation,
  8. glühkerzen tauschen jeep grand cherokee 3.0 crd,
  9. jeep Cherokee Wh starter Problem,
  10. u0401 jeep fehler,
  11. jeep cherokee 3.0 crd glühzeitsteuergerät Einbauen ,
  12. glühkerzen wechseln jeep grand cherokee wh,
  13. jeep grand cherokee 3.0 crd glühkerzen wechseln,
  14. jeep grand cherokee wh 3.0 crd batterie bricht zusammen,
  15. u0103 jeep,
  16. chrysler 300c 3.0 crd Fehler 0675,
  17. jeep grand cherokee fehlercode u0103,
  18. chrysler 300c code u0103,
  19. jeep wh 3.0 injektor tauschen,
  20. grand cherokee 2009 3.0 crd nicht warm im winter,
  21. jeep grand cherokee vorglühen ,
  22. glühkerzen messen jeep,
  23. wo sitzt die glühkerze 6 beim jeep commander,
  24. jeep grand cherokee startet nicht,
  25. jeep grand cherokee wh startet nicht