Ruckeln im Teillastbereich

Diskutiere Ruckeln im Teillastbereich im JEEP Wrangler YJ Forum im Bereich Wrangler; Habe gerade die ersten Probefahrten gemacht. Der Wrangler zieht sauber an. Wenn ich aber so ein bisschen rumcruise und dann spontan beschleunige...

  1. #1 Alpdriver, 10.08.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Habe gerade die ersten Probefahrten gemacht. Der Wrangler zieht sauber an. Wenn ich aber so ein bisschen rumcruise und dann spontan beschleunige springt er wie ein Reh ein zweimal und beschleunigt dann sauber. Langsames beschleunigen aus dem Stand ist so ähnlich.

    Verteiler, Zündkerzen, Zündkabel sind neu. Der Motor war komplett auseinander. Ansaugbrücke incl. Einspritzdüsen waren auch komplett zerlegt. Die Gummis der Einspritzdüsen sind neu.

    Was kann es sein ? Wie kann ich bei der Suche vorgehen ?
     
  2. #2 Eagle Eye, 11.08.2014
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    du kannst mal deinen fehlerspeicher auslesen.

    evtl. ist die Lambda hinüber und regelt nicht schnell genug nach
     
  3. #3 Alpdriver, 11.08.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Hatte ich vergessen. Lambdasonde ist auch neu.
     
  4. #4 Eagle Eye, 11.08.2014
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    stellmotor an der drosselklappe ist gereinigt ??

    was wirft dein fehlerspeicher aus ??
     
  5. #5 Alpdriver, 11.08.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Der Stellmotor der Drosselklappe war natürlich auch raus und wurde sauber wieder eingebaut.
    Fehlerspeicher auslesen habe ich noch nicht gemacht.
     
  6. #6 trudelpups, 11.08.2014
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Kraftstofffilter gecheckt ?
     
  7. #7 Alpdriver, 11.08.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Ist auch neu !!
     
  8. #8 Thomas K., 11.08.2014
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    867
    Zustimmungen:
    2
    Vorname:
    Thomas
    Bist du sicher, das es ein Motorproblem ist (verschlucken)?
    Oder bielleicht Kreuzgelenk an der Kardanwelle hinten.

    Gruß Thomas
     
  9. #9 Eagle Eye, 12.08.2014
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    Den solltest du vorher mal auslesen.
    Alles andere ist wie in die Glaskugel schauen.
     
  10. #10 Alpdriver, 12.08.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Kreuzgelenke sind auch alle!! neu. Es ist der Motor. Hab ihr mal ne kurzanleitung für Fehlerauslesen.
     
  11. #11 Eagle Eye, 12.08.2014
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten

    ja


    edit sagt:

    hier ist sie >>klick<<

    bei sowas kann ja auch mal der MAP-sensor
    oder irgendein anderer kram schuld sein.

    welche zündkerzen hast du drin ??

    da soll es ja auch einige motoren geben,
    die empfindlich reagieren,
    wenn falsche kerzen drin sind
    oder der elektrodenbabstand nicht richtig ist.
     
  12. #12 SittingBull, 15.10.2014
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Ein guter Kandidat ist der Drosselklappensensor. Wenn der Poti da drin einen weg hat weiss die ECU nicht in welcher Stellung die DK ist - dann kommen ähnliche Symptome wie bei dir.

    Temperatursensor im Thermostatgehäuse würde ich auch testen
     
  13. #13 Falkili, 15.10.2014
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.277
    Zustimmungen:
    204
    Vorname:
    Falk
    Eventuell der Auspuff/Kat beinahe dicht?
     
  14. #14 Alpdriver, 17.10.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Danke für die Antworten. Ich habe mir einen neuen Drosselklappensensor bestellt. Der liegt allerdings noch auf meinem Schreibtisch. Ich halte euch auf dem laufenden.
     
  15. #15 Alpdriver, 03.11.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    Problem gelöst !!! Es war wirklich der Drosselklappensensor. Das Ding hat sich ganz schön gewehrt gegen den Ausbau. Ich musste die Schrauben aussägen.

    Aber jetzt ist alles gut. Der Jeep ist nun kurz vorm TÜV !!
     

    Anhänge:

  16. #16 Eagle Eye, 03.11.2014
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten

    :nachdenklich

    Glückwunsch. :daumen

    aber hattest du denn nicht schonmal draußen ??


    :unten





    edit:
    egal, hauptsache läuft.

    sieht übrigens mal sehr schön aus :daumen
     
  17. #17 Alpdriver, 03.11.2014
    Alpdriver

    Alpdriver Member

    Dabei seit:
    18.06.2013
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Reiko
    War das Teil mit dem Konus. Lehrlaufregler. Hatte ich verwechselt. Jetzt kommt noch die TÜV Hürde !!
     
Thema:

Ruckeln im Teillastbereich

Die Seite wird geladen...

Ruckeln im Teillastbereich - Ähnliche Themen

  1. 97er TJ: Motor-Ruckeln und -Stottern + Schläge aufs Getriebe

    97er TJ: Motor-Ruckeln und -Stottern + Schläge aufs Getriebe: Hilfe, ich weiß nicht mehr weiter. Seit Jahren die gleichen Symptome: Der Motor meines 97er TJ fängt immer die ersten 100-200 m nach dem...
  2. Ruckeln aber nur kurz nach dem starten ☺

    Ruckeln aber nur kurz nach dem starten ☺: Hallo ich habe seid längeren ein Problem kurz nach dem starten aber nicht immer ruckelt mein grand cherokee aber nur für ca.20 Sekunden also nur...
  3. Ruckeln beim Bremsen

    Ruckeln beim Bremsen: Liebe Gemeinde, ich trete bei meinem 1992 XJ mit ATE ABS Bremsanlage die Bremsen im Fahrbetrieb kräftig und alles gut....er bremst gleichmässig...
  4. Rückeln und keine Leistung

    Rückeln und keine Leistung: Hi Leute, Ich versuche mal mein Phänomen zu beschreiben: Hin und wieder fängt mein Sixbanger an sehr unrund zu laufen. Aber nur im Standgas....
  5. Ruckeln / Zuckeln im Teillastbereich wenn Warm

    Ruckeln / Zuckeln im Teillastbereich wenn Warm: Hallo Community, habe wieder mal ein Problem mit meinem Grand Cherokee ZG 5.9l Bj:1998... Und zwar bin ich vor ca. 3Wochen mit dem Wagen und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden