Problem mit Gasanlage

Diskutiere Problem mit Gasanlage im Autogas (LPG) & Erdgas Forum im Bereich Alternative Kraftstoffe; Liebe Gemeinde, ich hab ein Problem mit meiner Gasanlage. Heute hat sich die Anlage kurz nach dem Umschalten auf Gas ausgeschaltet,bzw mit rotem...

  1. #1 MachineHead, 10.05.2013
    MachineHead

    MachineHead Devildriver

    Dabei seit:
    17.06.2009
    Beiträge:
    685
    Zustimmungen:
    0
    Vorname:
    Tom
    Liebe Gemeinde,
    ich hab ein Problem mit meiner Gasanlage. Heute hat sich die Anlage kurz nach dem Umschalten auf Gas ausgeschaltet,bzw mit rotem Licht und Piepen "leer" gemeldet. Nach ca 10 min auf Benzin nochmal dasselbe
    Ich war dann kurz einkaufen und es wurde noch schlimmer: gestartet, gleich auf Gas umgeschaltet und prompt ist der Motor ausgegangen. Im 2. Versuch nochmal dasselbe und das Öl-Lämpchen ist angegangen. Beim 3. Versuch hab ich ihn mit Gas geben am Leben gehalten und die 30 km bis heim gings dann problemlos...
    Irgendwelche Ideen?
    :help
     
  2. Fuzzy

    Fuzzy Gas-Geber

    Dabei seit:
    17.11.2012
    Beiträge:
    289
    Zustimmungen:
    0
    Vorname:
    Ralf
    Filter verstopft?
    Alle Schläuche fest/Dicht? (auch Unterdruckschläuche fahrzeugseitig)
    Evtl wäre es hilfreich, wenn du schreiben würdest, um was für eine Anlage es sich handelt.
     
  3. #3 MachineHead, 11.05.2013
    MachineHead

    MachineHead Devildriver

    Dabei seit:
    17.06.2009
    Beiträge:
    685
    Zustimmungen:
    0
    Vorname:
    Tom
    guter Hinweis.
    ist eine Prins vsi, gerade erst gewartet worden, Gastank ist 3/4 voll...
     
  4. #4 Eagle Eye, 13.05.2013
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.489
    Zustimmungen:
    2.102
    Vorname:
    Carsten
    es hilft dir nicht bei deinem problem,
    aber tröstet evtl. drüber hinweg:

    passiert mir auch hin und wieder mal.
    häufig direkt nach dem umschalten beim beschleunigen.

    ich habe das gefühl, dass der verdampfer
    dann noch nicht die richtige temperatur erreicht hat.

    ich stelle dann motor ab, starte neu und alles ist gut.
    :tuscheln (mache ich mittlerweile während der fahrt, aber keinem der oberlehrer weitersagen)

    und/aber es könnte auch bei mir NATÜRLICH
    auch an den filtern liegen :pfeiffen
     
Thema:

Problem mit Gasanlage

Die Seite wird geladen...

Problem mit Gasanlage - Ähnliche Themen

  1. Problem mit ATG ZJ

    Problem mit ATG ZJ: Hallo ich habe seit ein paar Tage ein Getribe problem mit meim ZJ, falls jemand sich mit dem auskennt würde ich sie bitten mir zu helfen. Mein...
  2. SOLD - Jeep YJ, 2,5l, Gasanlage, Hardtop, Softtop, viel Zubehör

    SOLD - Jeep YJ, 2,5l, Gasanlage, Hardtop, Softtop, viel Zubehör: [ATTACH] Wegen Umstieg auf den neuen Jeep Wrangler JL verkaufe ich meinen bisherigen Daily Driver Jeep Wrangler YJ. - Baujahr Oktober...
  3. Problem mit Steuergerät

    Problem mit Steuergerät: Hi zusammen, ich habe eine Problem mit meinem Motorsteuergerät. Fehler Einspritzdüse P0206, Düse getauscht und Kabel bis zum Steuergerät...
  4. Motorenöl ür WJ 4.7 mit Prinz Gasanlage

    Motorenöl ür WJ 4.7 mit Prinz Gasanlage: Hallo welches Motorenöl sollte man nehmen? Danke für die Info vorab.
  5. Problem am Chevrolet

    Problem am Chevrolet: Hallo in die Runde, vielleicht befindet sich ja ein KFZ-Elektriker unter uns! Ich habe folgendes Problem: Meine Tochter fährt einen Chevrolet und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden