Problem mit der Benzinpummpe oder Starterrelai !!!

Diskutiere Problem mit der Benzinpummpe oder Starterrelai !!! im JEEP Wrangler YJ Forum im Bereich Wrangler; Hilfe !!! Ich habe ein Problem mit meinem YJ. Wenn ich ihn Starten will geht er nur beim ca. 15´ten mal an. kann es sein das es am Starterrelai...

  1. #1 TrinschenYJ, 13.10.2008
    TrinschenYJ

    TrinschenYJ Newbie

    Dabei seit:
    02.10.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Vorname:
    Nadine
    Hilfe !!!

    Ich habe ein Problem mit meinem YJ.
    Wenn ich ihn Starten will geht er nur beim ca. 15´ten mal an.
    kann es sein das es am Starterrelai oder an der Benzinpummpe hängt. Es hört sich so an als ob er keinen Sprit bekommt.

    Hatte Jemand auch schon dieses Problem ???

    Bitte um Hilfe !!!

    Lieben Gruss

    TrinschenYJ
     
  2. #2 Eagle Eye, 13.10.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.664
    Zustimmungen:
    7.956
    Vorname:
    Carsten
    ein paar informationen zu deinem fahrzeug fehlen noch

    baujahr ??
    motor ??
    schalter, automatik ??
    wegfahrsperre nachgerüstet ??

    ansosnten kannst du die benzinleitung am motor abziehen und siehst, ob dort benzin ankommt.

    dann könnten schuld sein:
    kerzen
    luftfilter
    OT-geber
    zündspule
    leerlaufstellmotor

    wie startest du ??
    mit vollgas, ohne gas ??

    also, etwas mehr infos drum herum, bitte

    ansonsten :willkommen



    edit:
    ich sehe du hast einen 4,0 l und auf dem bild sieht es aus wie einer vor baujahr 1992 (wegen des bügels)
     
  3. #3 WhiteEagle, 13.10.2008
    WhiteEagle

    WhiteEagle Siggi

    Dabei seit:
    23.03.2008
    Beiträge:
    1.031
    Zustimmungen:
    0
    Vorname:
    Siggi
    :wc
     
  4. #4 TrinschenYJ, 13.10.2008
    TrinschenYJ

    TrinschenYJ Newbie

    Dabei seit:
    02.10.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Vorname:
    Nadine
    Danke schon mal vorab !!!

    baujahr 1991
    motor 4.0 liter
    schalter
    wegfahrsperre nachgerüstet ?? Nein
    Starten ohne Gas.

    Normal hörte man beim Starten immer ein Summen von hinten.(Benzinpumpe?)
    Dieses funktioniert aber nur nach 15mal starten.
    Wird diese von einem Relais gesteuert?
     
  5. timos

    timos Jeeper

    Dabei seit:
    31.03.2008
    Beiträge:
    317
    Zustimmungen:
    6
    Vorname:
    Timo und Manuela
    Ich hatte folgendes Problem.

    Der Benzindruck sollte bei ausgeschaltetem Motor noch mindestens 2 Stunden vorhanden sein. Dadurch dass meine Benzinpumpe defekt war, wurde der Druck nicht gehalten und das Benzin lief zurück in den Tank. Daher dauerte es ziemlich lange, bis er wieder startete.

    1) Motor kurz anmachen, sodass sich der Benzindruck aufbaut
    2) Motor aus und warten bis er kalt ist.
    3) Oben am Benzin Verteilerrohr ist eine Messstelle für den Benzindruck. Schraube die Schutzkappe ab und drücke das Ventile. Hier müsste nun Benzin mit einem Druck von 1-2 Bar herausspritzen (Lappen bereithalten).

    Bei mir war es so, dass hier nur 2 Tropfen raus kamen, also definitiv kein Druck da war. Teste das mal!!


    Übrigens:
    Die Pumpe wird über die Motorsteuerung (PCM) gesteuert. Die schaltet mit der Zündung für wenige Sekunden (schätze so 5-10 Sekunden) ein.
    Bei mir hört man die Pumpe nur wärend der ersten 3 Mal Zündung an/aus (glaube ich jedenfalls). Danach blinkt die „check engine„ Leuchte die Error Codes raus. Ich empfehle dir diese auch mal anzusehen, könnte auch ein Fehler in der PCM gespeichert sein (zB. OT geber).
     
  6. #6 Eagle Eye, 13.10.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.664
    Zustimmungen:
    7.956
    Vorname:
    Carsten
    das auslaufende benzin könnte dir evtl. auf den krümmer laufen und sich evtl. entzünden.
    also bitte schön vorsichtig sein und auffangen, bevor es dahin läuft.

    ist nur kritisch, wenn der motor einige zeit gelaufen ist und der krümmer heiss ist.

    ansonsten ist eine ferndiagnose schon etwas ......:nachdenklich sagen wir mal so: schwierig.
     
  7. timos

    timos Jeeper

    Dabei seit:
    31.03.2008
    Beiträge:
    317
    Zustimmungen:
    6
    Vorname:
    Timo und Manuela
    Hallo,

    deshalb dieser Test. Danach sehen wir mal weiter:

    Ist kein Druck da, dann mal die Spannung an der Pumpe prüfen (Stecker am Hinterrad). Ist der Druck da, würde ich mal die Zündkerzen rausdrehen, ob da Benzin dran ist. Dann sollten auch die Einspritzdüsen OK sein. Als nächstes die Zündung (ob der Funken überspringt).

    Mal so nacheinander Abklappern um Kleinigkeiten zu finden. Wenn’s keine Kleinigkeit ist, dann hilft sowieso nur noch Werkstatt.
     
Thema:

Problem mit der Benzinpummpe oder Starterrelai !!!