Problem bei schalten in R

Diskutiere Problem bei schalten in R im JEEP Wrangler YJ Forum im Bereich Wrangler; Hallo zusammen, Seit ich den Jeep habe besteht dieses Problem schon nur so langsam nervt es mich tierisch. Also jedesmal wenn der Motor...

  1. #1 fireboy, 07.07.2009
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    1.911
    Zustimmungen:
    50
    Vorname:
    André
    Hallo zusammen,

    Seit ich den Jeep habe besteht dieses Problem schon nur so langsam nervt es mich tierisch.

    Also jedesmal wenn der Motor läuft und ich in den Rückwärtsgang Schalte gibt es ein Knarzendes Geräusch.
    Hört sich genau so an wie wenn sich wer verschaltet und man sagt "Zähne putzen"

    Bitte jetzt keine dummen Sprüche, ich kann schon Schalten und auch auto fahren^^

    Also wie gesagt dieses Problem tritt jedesmal auf beim Schalten in R

    Jemand eine Idee?

    Gruß

    André
     
  2. #2 Eagle Eye, 07.07.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.678
    Zustimmungen:
    7.990
    Vorname:
    Carsten
    DOT 3 wäre mein erster ansatz.

    leider gibt es diverse fehler, die in frage kommen könnten.

    • die kupplung trennt nicht richtig
    kann liegen an
    1. zu wenig flüssigkeit
    2. baut nicht ausreichend druck auf
    3. hat einen defekten nehmer- oder geberzylinder
    • dein getriebe hat einen defekten synchronring
    • oder einen anderen schaden
    hast du tropfen am unteren ende der getriebeglocke,
    also zur verbindung zum motor hin ??

    da ist ein kleiner spalt
     
  3. #3 rottifan, 07.07.2009
    rottifan

    rottifan Guest

    Ahh, aus den Ausführungen von Eagle Eye entnehme ich daß es sich um ein AX15 Getriebe handelt.
    Dann tippe ich mal in Richtung Synchronring, wenn es nur beim Rückwärtsgang ist....
     
  4. #4 fireboy, 07.07.2009
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    1.911
    Zustimmungen:
    50
    Vorname:
    André
    @ Eagle: ne eigendlich tropf rein garnichts, aber dort schau ich nocheinmal

    @ rottifan: Jeep Wrangler Yj Bj.: 91 Getriebe komplett Serie
     
  5. #5 rottifan, 07.07.2009
    rottifan

    rottifan Guest

    Ja ich habe es schon geschrieben. Ich tippe auf Synchronring, denn normalerweise passiert das nicht nur im Rückwärtsgang wenn es die Kupplung ist.
     
  6. #6 SittingBull, 07.07.2009
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.666
    Zustimmungen:
    29
    Vorname:
    Ron
    Wie alt ist denn das Getriebeöl?
    Falls du es nicht mehr weisst bzw. du es vergessen haben solltest, dann wechsel mal zuerst die Brühe... bei manchem hat das schon geholfen ;-)
     
  7. #7 fireboy, 07.07.2009
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    1.911
    Zustimmungen:
    50
    Vorname:
    André
    Habe ich vor ca 4 Monaten
     
  8. #8 Wildwater, 07.07.2009
    Wildwater

    Wildwater Sweet little sixteen

    Dabei seit:
    13.08.2007
    Beiträge:
    4.606
    Zustimmungen:
    43
    Vorname:
    Miriam
    Vollständig anhalten vor dem Rückwärtsgang einlegen. ;-)

    Ist der Rückwärtsgang überhaupt synchronisiert (ist nicht selbstverständlich)?

    Tritt das Krachen immer auf, oder nur in kaltem Zustand? Ändert es sich mit der Temperatur?

    ww
     
  9. #9 fireboy, 08.07.2009
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    1.911
    Zustimmungen:
    50
    Vorname:
    André
    Halte immer vollständig an bevor ich den Rückwärtsgang einlege.

    Ob er synchronisiert ist kann ich nicht sagen, weiß nur das alles Serie ist.

    Meines Erachtens tritt es immer auf, könnte aber sein das es im Warmen zustand etwas besser ist
     
  10. #10 SittingBull, 08.07.2009
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.666
    Zustimmungen:
    29
    Vorname:
    Ron
    Welches Öl hast du rein? Viskosität?
     
  11. #11 fireboy, 08.07.2009
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    1.911
    Zustimmungen:
    50
    Vorname:
    André
  12. #12 trudelpups, 08.07.2009
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    6.908
    Zustimmungen:
    7
    Vorname:
    Arnd
    Öl ist das richtige bzw dick genug.
    Mir erscheint der Ansatz von Jens am plausibelsten ,da es nur bei dem einen Gang auftritt.:grübel
     
  13. #13 rottifan, 08.07.2009
    rottifan

    rottifan Guest

    Das ist bestimmt der böse,böse Ring......

    [​IMG]

    Wenn das so ist, solltest Du nicht zu lange warten. Wenn es noch das originale Getriebe ist, solltest Du es überholen, bevor was kaputt geht.
    Ich hatte ja angeboten daß wir es mitnehmen wenn wir Didis Jeep zum Umbau abholen, und Didi nimmt es repariert wieder mit zurück, oder wir schicken es gleich zurück, dann dauert es nur 2 Tage.
     
  14. #14 Summymator, 29.07.2009
    Summymator

    Summymator Member

    Dabei seit:
    27.01.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Vorname:
    Hendrik
    Hallo,

    muss auch noch meinen Senf dazu geben (war im Urlaub)...

    Ich würde auf eine nicht richtig trennende Kupplung tippen. Bei getretener Kupplung und Stillstand des Fahrzeuges dürfte sich im Getriebe gar nichts drehen...

    Naja und da es bei dir rattert, dreht sich was im Getriebe was nicht drehen darf...

    Hab das gleiche Problem, nur auch mit den ersten Gang (lässt sich schwer einlegen im Stillstand). Bei mir könnten die Feder am Automaten sein. Neuer Kupplungskit liegt schon da...Mal sehen was passiert...Schreibe wenn der drin ist...

    Gruß Hendrik
     
  15. #15 Summymator, 25.08.2009
    Summymator

    Summymator Member

    Dabei seit:
    27.01.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Vorname:
    Hendrik
    Guten Tag,

    so habe jetzt nach langer Wartezeit meinen neuen Kupplungskit eingebaut, mit dem Ergebnis, dass ich wieder wunderbar schalten kann. Keine Rattern beim Schalten in R und die Vorwärtsgänge lassen sich super einlegen. :-)

    Die alte Kupplung sah rein optisch völlig i.O.. Von meinen Befinden her, waren lediglich die Feder am Automaten weniger gespannt als bei der neuen.

    Mein Kumpel, mit dem ich die Kupplung gewechselt habe, meinte, dass man eine Verschliessene Kupplung immer zuerst am Rückwärtsgang bemerkt.

    Beobachte einfach mal, ob auch deine Vorwärtgänge anfangen, sich schwerer einzulegen zu lassen. Wenn ja, isses die Kupplung.

    Hoffe konnte dir bissle Helfen

    Gruß Hendrik
     
  16. #16 fireboy, 17.03.2010
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    1.911
    Zustimmungen:
    50
    Vorname:
    André
    Alle Probleme sind vorbei, die Kupplung wars. Sie hat nicht mehr richtig getrennt das war das Problem.

    Jetzt lässt es sich 1A schalten, butterweich. Das Schalten macht wieder Spaß:-)
     
Thema: Problem bei schalten in R
Besucher kamen mit folgenden Suchen
  1. jeep wrangler jk automatikgetriebe lässt sich nicht schalten

    ,
  2. jeep wrangler rückwärtsgang lässt sich nicht sauber schalten