nach Batterie nu den Anlasser gehimmelt...

Diskutiere nach Batterie nu den Anlasser gehimmelt... im JEEP Wrangler YJ Forum im Bereich Wrangler; tag auch, da letzte Woche meine Batterie den Geist aufgegeben hat, hat sich heute morgen der Anlasser verabschiedet....:traurig2 es macht nur noch...

  1. #1 Thomas T., 02.01.2009
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    tag auch,
    da letzte Woche meine Batterie den Geist aufgegeben hat, hat sich heute morgen der Anlasser verabschiedet....:traurig2 es macht nur noch KLACK!!!
    ich hoffe aber nur das es mit den Temperaturen zusammenhängt..:nachdenklich wollte morgen das Teil mal ausbauen und sauber machen. Muß ich da irgendetwas beachten???
    Batterie abklemmen
    alle Kabel vom Anlasser ziehen
    beide Schrauben lösen - abziehen - fertisch!!!

    Klingt mir irgendwie zu einfach. Sehe ich dann eigentlich was ich zu reinigen habe oder muß ich den auseinanderbauen?? Wenn ja - können mir da nicht irgendwelche Federn um die Ohren fliegen? Ev. sind auch nur die Kohlen runter, dann sollte es aber eigentlich mehr als nur KLACK machen.... oder???:nachdenklich

    :ciao
    Thomas
     
  2. #2 Danieljetzt, 02.01.2009
    Danieljetzt

    Danieljetzt Auf D schalten

    Dabei seit:
    08.08.2007
    Beiträge:
    5.280
    Zustimmungen:
    44
    Vorname:
    Daniel
    Einfach ausbauen und fertig, achte nur auch die kleinen Kabelklemmen die musst du gegenhalten sonst brechen die aus. Genau weiss ich aber auch nicht wie habs bei meinem 2,5er ein paar mal gemacht aber dei 4,0er ist etwas anders.

    Und dann das Ding auseinander bauen und merken wie es war ;-)
     
  3. #3 Eagle Eye, 02.01.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.609
    Zustimmungen:
    7.871
    Vorname:
    Carsten
    KLACK ist ja oft ein zeichen dafür, das der magnetschalter hängt.

    ich hatte das mal an einem auto, dass ein beherzter schlag mit dem hammer half.

    kann durchaus sein, dass er feucht ist und angefroren ist.

    ein bekannter von mir hatte das bei seinem uralten passat auch. der hat den wagen nur noch mithilfe des hammers starten können.

    bei mir war es vorbei als es wieder wärmer wurde.
     
  4. #4 Thomas T., 02.01.2009
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    na dann werde ich morgen erstmal hämmern gehen..... ich nehme an das der Magnetschalter das kleinere Teil ist....:nachdenklich
    vielleicht komme ich ja so noch über die kalte Jahreszeit hinweg und pflücke den erst auseinander wenn es wieder wärmer wird.

    Thomas
     
  5. #5 GranyI6, 02.01.2009
    GranyI6

    GranyI6 Guest

    spiel nicht mit dem Anlasser. Wenn der kommt, dann gleich raus und erneuern.
    Ich weis jetzt nicht, ob du dein Auto anschieben kannst, aber mit dem Anlasser spielt man nicht. Irgendwann kommt er.

    Mach ihn auf und schau alles durch. Schmier ihn auch gleich bissle mit. Versuch zuerst den Magnetschalter zu tauschen und schau dann, was er macht. Die Kohlen sind auch net verkehrt.

    Ich hatt schon Anlasser, die waren über 20 Jahre alt und gingen noch, aber auch Magnetschalter, die haben kurz vor der Garantiezeit ihren Geist aufgegeben.

    Das mit dem Hämmern mag zwar gehen, aber nicht auf Dauer. Ich hatt da noch nie Glück ehrlich gesagt. Wenn meine Anlasser nieder waren, dann waren se nieder.
    Evtl. dann auch gleich mit das Ritzel erneuern. Die Ritzel erleiden auch einen Verschleiss, wenn du mal so ein Teil aufmachst und dir die Funktion ansiehst, wirst du schnell sagen, raus damit und gleich mit erneuert.
    Okay, vom Jeep hat man das Glück, dass man den in 10 Minuten herausen hat, zum Glück!
    Aber an der Ampel stehen oder irgendwo anders und der Bock geht dann nicht mehr, ist nicht gerade angenehm!

    Ich wechsel meinen demnächst auch, kauf mir so nen Billigteil vom Alanko.de und nehm den alten aber immer mit, weil ich den Billigdingern überhaupt net trau, aber nen Versuch ist es werd. Ich glaub um die 90 Euro will er für ein Stck.

    :daumen

    hab grad mal nachgesehen: 108 Euro will er! Da bekommst grad mal nen Magnetschalter und das Ritzel und hast noch die Arbeit. Wie die das machen versteh ich dreimal nicht.....
     
  6. #6 Eagle Eye, 02.01.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.609
    Zustimmungen:
    7.871
    Vorname:
    Carsten
    wer macht denn schon an der ampel seinen wagen aus :verrückt

    der einzige ort, an dem ich das motorgeräusch geniessen kann, weil die reifen und das dach mal nicht lauter sind.
     
  7. #7 GranyI6, 02.01.2009
    GranyI6

    GranyI6 Guest

    der arsch bin ich ab und zu mal, weil ich meinen mitmenschen zeige, dass ein jeepfahrer sparsam mit dem guten sprit umgeht.
    aber doch bitte erst, wenn die wartezeit mind. 20 sec beträgt.

    Die Zeit nutz ich zum entspannen, mal kein Geräusch in den Ohren, einfach mal bissle Ruhe!:verrückt
     
  8. #8 jeeptom, 02.01.2009
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    6.225
    Zustimmungen:
    4.843
    Vorname:
    Tom
    :grübel Hmm, wenn der Anlasser klackt, funktioniert doch der Magnetschalter.

    Ist denn die neue Batterie gut geladen ???

    Alle Kabel fest und sauber ???

    Sicherungen in Ordnung ???
     
  9. #9 nachtmann67, 02.01.2009
    nachtmann67

    nachtmann67 real Jeeps have round headlights

    Dabei seit:
    11.07.2008
    Beiträge:
    812
    Zustimmungen:
    1
    Vorname:
    Peter
    Hallole,

    bau das Ding aus mach Ihn schön sauber und zu 99% funzt das Ding wieder, ich denk einfach das der Magnetschalter durch Verschmutzung und Kälte einfach etwas hängt, weil ein Klack ist immer ein gutes Zeichen der Magnetschalter will anziehen und hat wahrscheinlich wie schon geschrieben wurde in seiner Führung zuviel Reibung und kann somit nicht ganz aniehen um die Kontakte für den Anlassermotor zu schlissen.

    Viel Spass beim Schrauben PIT
     
  10. #10 Thomas T., 03.01.2009
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    so... komme gerade unterm Auto vor... habe den Anlasser mal ausgebaut und aufgeschraubt. War gar nicht so dreckig, hätte da mehr erwartet..:pfeiffen
    Habe alles mal mit einem Tuch saubergewischt und gefettet... Ergebnis: Es klackt immer noch... Habe dann den Dicken mal angeschoben und ist auch sofort angesprungen.. (gut das es leicht bergab bei mir geht) Jetzt springt er auch ganz normal über den Anlasser an, mal sehen was passiert wenn der Motor wieder kalt ist.
    Ist das normal das die Abstände so unterschiedlich sind?? die beiden linken dicht dran (ca. 1 mm) - die beiden rechten weiter weg (ca, 3-4 mm)....?? Ist ja immerhin mein 1ter. Anlasser den ich in der Hand hatte..:genau
    [​IMG]

    jetzt muß ich mich erstmal etwas aufwärmen.... saukalt draußen...

    :ciao
    Thomas
     
  11. #11 DieTerMiete, 03.01.2009
    DieTerMiete

    DieTerMiete Gartendesigner oder so...

    Dabei seit:
    08.08.2007
    Beiträge:
    2.703
    Zustimmungen:
    2
    Vorname:
    Christian
    Mal ein Foto wie sowas von innen aussieht! :daumen

    Ich hätte jetzt gesagt, die sind einfach ein wenig unterschiedlich abgenutzt aber solange sie noch an den Kollektor reichen sollte das so in ordnung sein. :nachdenklich

    Wie war das mit dem Ausbau? einfach? oder gibt es was zu beachten?

    Gruß...
     
  12. #12 Thomas T., 03.01.2009
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    Hi Chris,
    Ausbau ist echt easy.... abgesehn davon das Reste aus Peckfitz und SOD genau ins Gesicht gerieselt sind und ich nur auf einer Decke auf schneebedecktem Boden lag.....
    Bei den Kabeln mußte ich nix gegenhalten wie Daniel geschrieben hat... einfach Mutter runter und Kabel abgezogen.
    Mal sehen wie er sich morgen verhält. Zur Not kaufe ich einen neuen Anlasser und gut ist.... ein Hunni in der Bucht!!

    :ciao
     
  13. #13 Jensemann, 04.01.2009
    Jensemann

    Jensemann Newbie

    Dabei seit:
    16.11.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Vorname:
    Jens
    Hallo!

    Ich kann den Vorrednern nur zustimmen. Sehr wahrscheinlich wird es reichen den Magnetschalter zu wechseln und nicht gleich den ganzen Anlasser.

    Seit es anfing kalt zu werden habe ich genau das selbe Problem. Nur Klack...Klack... und nichts passiert. Habe mal die Spannungen beim Starten gemessen und der Magnetschalter zieht zwar an (vielleicht nicht komplett) aber schaltet einfach nicht die Spannung zum Anlasser durch. Der Anlasser selbst funktioniert ohne Probleme.
    Hast du den Magnetschalter auch sauber gemacht? Wenn ja hast du davon auch ein Foto?

    Ich bin jetzt am Überlegen mir einen neuen Magnetschalter zu kaufen oder den Alten erstmal sauber zu machen. Ich möchte mir die Arbeit nur ungern 2x machen. Neuer Schalter scheint so um die 50€ zu kosten. Hat jemand eine günstigere Quelle?

    Zu deinem Foto: Ich denke das mit den Abständen ist noch ok. Solange alles noch gut Kontakt hat.

    Bis denne...
    Jens
     
  14. #14 Thomas T., 04.01.2009
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    am Schalter war ich nicht dran.... habe die Schrauben nicht gelöst bekommen....:pfeiffen
     
Thema:

nach Batterie nu den Anlasser gehimmelt...