Lüfter läuft nicht und der YJ wird heiß

Diskutiere Lüfter läuft nicht und der YJ wird heiß im JEEP Wrangler YJ Forum im Bereich Wrangler; So, nun ist er fast wieder zusammen. Dank Unterstützung von Eagle Eye läuft er auch schon wieder. Heute hab ich ihn dann mal wieder etwas laufen...

  1. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    So, nun ist er fast wieder zusammen. Dank Unterstützung von Eagle Eye läuft er auch schon wieder. Heute hab ich ihn dann mal wieder etwas laufen lassen. Aber leider ist er nach ca. 10 Minuten sehr heiß geworden. Als die Wassertemperatur (im Cockpit abgelesen) kurz vor dem roten Bereich war habe ich dann mal vorsichtshalber den Motor abgestellt.
    Der Lüfter hat die ganze Zeit keinen einzigen Ton von sich gegeben.

    Was kann das sein???

    Ich habe vorgestern den Deckel vom Thermostat mit Dichtmasse neu abgedichtet weil beim ersten Probelauf da etwas Wasser rausgedrückt wurde. Vielleicht hab ich zuviel Dichtmasse verwendet und das Thermostat ist dicht. :pfeiffen Aber was könnte das mit dem Lüfter zu tun haben???

    Wollte eigentlich nächstes WE fertig werden und dann endlich anmelden.

    Vorab vielen Dank für eure Unterstützung...
     
  2. #2 der Öli, 29.07.2012
    der Öli

    der Öli Tröööt Zäcke

    Dabei seit:
    11.03.2012
    Beiträge:
    13.871
    Zustimmungen:
    948
    Vorname:
    Daniel
    ich glaube das es so war das der lüfter erst anspringt wenn das thermostat aufmacht :grübel
     
  3. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    Das würde zumindest die Theorie mit dem Thermostat erklären. Vielleicht hab ich das Teil ja mit Dichtmasse zugesaut :grübel

    Vielleicht kann ja hier noch jemand die Theorie bestätigen, dass der Lüfter erst läuft wenn das Thermostat öffnet.
     
  4. #4 schnute, 29.07.2012
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    338
    Zustimmungen:
    17
    Vorname:
    Stefan
    Der Viscolüfter sitzt doch auf der Wasserpumpe oder nicht? Hast du noch Luftblasen im System? Grundsätzlich schaltet sich der Lüfter ab einer bestimmten Wassertemperatur zu. Wenn die Viscokupplung defket ist, kann man den Lüfterflügel bei laufendem Motor anhlalten. Nimm eine alte Zeitung, dreh daraus eine Rolle und probier es beim warmen Motor aus. Wenn sich der Lüfter anhalten lässt ist er defekt, wenn nicht, umso besser. Wenn er sich gar nicht dreht, ist die Wasserpumpe defket oder du hast eine grosse Luftblase im System.


    Gruss Stefan
     
  5. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    Luftblasen im System könnten auch möglich sein, habe ja gerade erst komplett neu befüllt. Wie bekommt man die Luftblasen raus???
     
  6. ftec

    ftec Member

    Dabei seit:
    16.12.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Vorname:
    Ottmar
    mann kann in das thermostat ein kleines loch bohren 2-3mm
    damit die luft auch bei geschlossenem thermostat zum kühler durch
    und dort am deckel raus kann
    extrem hilfreich ... und stört im altagsbetrieb nicht
     
  7. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    Also einfach ein kleines Loch rein und gut???
     
  8. #8 krabbe00, 30.07.2012
    krabbe00

    krabbe00 hat keinen jeep mehr

    Dabei seit:
    14.08.2008
    Beiträge:
    906
    Zustimmungen:
    1
    Vorname:
    Joachim
    normal ist im dem thermostat ein loch/kerbe drin,diese kommt beim einbau nach oben.
    zum entlüften kannst du den wagen berauf stellen.
    der viscolüfter läuft von der ersten sek. an mit und schaufelt mit zunehmender temp. immer mehr luft zum motor.

    wenn der lüfter wie du sagst keinen ton von sich gegeben hat,hat da irgeneiner einen e-lüfter eingebaut.
     
  9. eddybo

    eddybo Lächle, denn Du kannst sie nicht alle töten !

    Dabei seit:
    31.03.2011
    Beiträge:
    29.871
    Zustimmungen:
    202
    Vorname:
    eddy
    x2
    Mein Lüfter läuft auch sofort nach dem Start mit :vertrag
     
  10. #10 SittingBull, 30.07.2012
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Dreht er sich gar nicht mit?
     
  11. #11 Eagle Eye, 30.07.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.240
    Zustimmungen:
    2.671
    Vorname:
    Carsten
    kein E-Lüfter, er hat den normalen visko-lüfter und der dreht mit.

    ich tippe auch mal auf luft im system.
     
  12. #12 schnute, 30.07.2012
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    338
    Zustimmungen:
    17
    Vorname:
    Stefan
    Stell den Wagen irgendwo hin wo er vorne möglichst hoch steht, Rampe oder so, Deckel ab, Motor laufen lassen und Kühlflüssigkeit einfüllen bis es nicht mehr geht. Zwischendurch immer mal etwas höher drhen lassen, so 2-3000 Touren.

    Und laufen lassen. Wenn der Thermostat wirklich nicht öffnet, wirst du es sehr schnell merken, weil dadurch das der Wagen vorne viel höher liegt als hinten, muss eine evtl. Luftblase aufsteigen und das System entlüften. Tut es das bei dieser Vorgehensweise trotzdem nicht, sollte es das Thermostat sein.



    Gruss Stefan
     
  13. #13 der Öli, 30.07.2012
    der Öli

    der Öli Tröööt Zäcke

    Dabei seit:
    11.03.2012
    Beiträge:
    13.871
    Zustimmungen:
    948
    Vorname:
    Daniel
    soll man dabei nich auch noch die heizung des autos aufdrehen :grübel
     
  14. #14 schnute, 30.07.2012
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    338
    Zustimmungen:
    17
    Vorname:
    Stefan
    Ja, voll auf! Der Heizungskühler muss dabei natürlich auch entlüftet werden!


    Gruss Stefan
     
  15. TWJeep

    TWJeep Wendekreis wie ein Drehschemel

    Dabei seit:
    18.10.2011
    Beiträge:
    200
    Zustimmungen:
    11
    Vorname:
    Thomas
    Luft im System

    Hallo Marc,
    nach dem Wechsel der Wasserpumpe (und später auch beim Kühler) hatte ich das gleiche Problem.
    Mach mal die Heizung an und drücke, wenn der Motor läuft, den oberen Schlauch zwischen Kühler und Motor des Öfteren mal kräftig zusammen und lass ihn dann los.
    Ich denke durch den kurzzeitigen Druck-/ Unterdruck zieht das System dann Wasser aus dem Kühler. Bei mir war nach kurzer Zeit die Luft aus dem Kühlsystem raus und die Temperatur war normal. Du merkst es auch daran, dass dieser Schlauch erst kalt ist und mit der Zeit dann warm wird. Es kann nur sein, dass Wasser aus dem Ausgleichsbehälter läuft.
    Wäre Dein Motor - wie es eigentlich nach der Temperaturanzeige sein müsste - zu heiß, würde auch aus der Heizung warme Luft kommen. War bei mir (also meinem YJ) nicht. Erst als die ganze Luft draußen war.
    Bei mir funzte das bei Standgas und normaler ebener Fläche.
    Schau nach dem Kühlwasserstand.
    Gruß
    Thomas
     
  16. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    So, ich habe heute nochmal das Thermostat ausgebuat und geguckt ob ich es vielleicht mit Dichtungsmasse zugeschmiert hatte, war aber nicht der Fall. Eine Nut durch die Luft entweichen kann hat mein Austauschthermostat nicht, also ein 2mm Loch zur Entlüftung reingebohrt. Jetzt muss erstmal die Dichtmasse etwas aushärten und da ich vor Freitag eh keine Zeit habe, werde ich dann ma eure ganzen Tipps zur Entlüftung ausprobieren und mich hier wieder melden.

    Erstmal vielen Dank für die zahlreiche Unterstützung :dadr
     
  17. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    Mal ne andere Frage, ich habe die Klimaanlage auch noch nicht befüllt,
    könnte es ev. auch daran liegen? Aber eigentlich müssten das doch zwei
    voneinander getrennte Systeme sein, oder???

    By the way, kann man die Klimaanlage eigentlich selber befüllen oder ist dazu Spezialwerkzeug nötig?
    --> Ich mach da nochmal nen Thread zu auf?
     
  18. #18 Danieljetzt, 31.07.2012
    Danieljetzt

    Danieljetzt Auf D schalten

    Dabei seit:
    08.08.2007
    Beiträge:
    5.272
    Zustimmungen:
    29
    Vorname:
    Daniel
    Wenn du das fragen musst, dann hast du das Werkzeug dafür auch nicht ;-)
     
  19. MPK

    MPK Member

    Dabei seit:
    15.03.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Vorname:
    Marc
    Hmm, da könnte was dran sein :grübel
    Aber ich hoffe die Werkstatt um die Ecke kann das vielleicht...
     
  20. #20 Danieljetzt, 31.07.2012
    Danieljetzt

    Danieljetzt Auf D schalten

    Dabei seit:
    08.08.2007
    Beiträge:
    5.272
    Zustimmungen:
    29
    Vorname:
    Daniel
    Normal schon, ist ja ne ganz normale Klima...
     
Thema: Lüfter läuft nicht und der YJ wird heiß
Besucher kamen mit folgenden Suchen
  1. motor wird heiß jeep lüfter läuft

Die Seite wird geladen...

Lüfter läuft nicht und der YJ wird heiß - Ähnliche Themen

  1. Wrangler YJ Reifen

    Wrangler YJ Reifen: Servus ✌ Fährt jemand auf seinen YJ 33x10,5x15 auf denn original felgen und hat diese typisiert?
  2. YJ 1992 Renegade 4.0

    YJ 1992 Renegade 4.0: Hallo zusammen, mal wieder ich - ich habe mich jetzt langsam in den YJ eingearbeitet, komme aber bei den Reifen nicht weiter Aktuell sind montiert...
  3. Original Jeep Felgen 15x7j5 5x114,3 mit Bereifung + weiter Teile YJ

    Original Jeep Felgen 15x7j5 5x114,3 mit Bereifung + weiter Teile YJ: Hallo Verkaufe einen Satz Original Jeep Felgen 15x7j5 mit Bereifung zweimal Dunlop zweimal Toyo 225 75 15 Modern Wheel USA SF8952003368 VB 155€...
  4. Org Sitzbezüge grau Stoff Wrangler YJ vorne und hinten

    Org Sitzbezüge grau Stoff Wrangler YJ vorne und hinten: Verkaufe die kompletten Bezüge meines Wrangler YJ Preis 150 VB Fotos gerne auf Anfrage
  5. Wrangler YJ, Hupe und Blinkerrücksteller

    Wrangler YJ, Hupe und Blinkerrücksteller: Hallo Leute, ich habe zwei weitere Probleme festgestellt, als ich das Armaturenbrett für die Auswechselung des Birnchens für die Feststellbremse...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden