Lichtmaschine Defekt! 5.9er zg

Diskutiere Lichtmaschine Defekt! 5.9er zg im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Mir hat es gerade die Lima gehimmelt. Kohlen sind runter. Welle sieht noch brauchbar aus. Die frage wäre jetzt, wo bekomme ich die Kohlen...

  1. #1 mrc.dresden, 19.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Mir hat es gerade die Lima gehimmelt.
    Kohlen sind runter. Welle sieht noch brauchbar aus.
    Die frage wäre jetzt, wo bekomme ich die Kohlen /Angreifer nachgekauft?
    Ich brauche das komplette Teil wo die drin sitzen da die dort fest eingelötet sind.
    Oder hat einer noch ne Lima 150amp für den 5.9er zu verkaufen?

    Beste Grüße aus Dresden.
     
  2. #2 hagbard, 19.09.2014
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.263
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Schon die einschlägigen Seiten (google mal Lima Ersatzteile) durchsucht?

    Ansonsten kann ich nur empfehlen, ruf mal bei FAL Franke in Burgstädt an. Die haben fast alles (Ersatzteile und Überholte Lima / Anlasser) auf Lager.
     
  3. #3 TJeeper, 19.09.2014
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    300
    Zustimmungen:
    2
    Vorname:
    Maik
    oder mal beim Carsten Tiedemann anrufen

    Der wollte meine LiMa auch reparieren bzw. instandsetzten wenn DHL nicht durch das ganze Paket-rum-schmeissen die LiMa zerstört hätten.
    Anruf lohnt sich auf jeden fall.

    Gruß
    TJeeper
     
  4. AlexZJ

    AlexZJ Rhein Main Jeeper

    Dabei seit:
    27.01.2013
    Beiträge:
    1.909
    Zustimmungen:
    72
    Vorname:
    Alexander
  5. #5 hagbard, 20.09.2014
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.263
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Bitte Nix Generator und Starter vertauschen :ciao

    Magnetschalter hat an der LiMa nix zu suchen :-)

    Aber mit FAL (wie schon im ersten Post von mir genannt) war ich bisher immer zufrieden.
     
  6. #6 mrc.dresden, 20.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Der Anlasser ist in Ordnung! Da hätte ich eh noch einen nagelneuen zu Hause.
    Es ist in der Lima die Welle etwas eingelaufen und beide Kohlen sind runter.
     
  7. #7 TJeeper, 20.09.2014
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    300
    Zustimmungen:
    2
    Vorname:
    Maik
    Die 150er LiMa ist nicht mehr zu bekommen (es sei denn die von nem anderen Auto passt auch in den 5,9er, hab aber keine Ahnung ob und von welchem) da lohnt evtl ne Reparatur, nen Telefonat lohnt sich auf jeden Fall und kostet nicht wirklich was :pfeiffen .

    Gruß
    TJeeper
     
  8. #8 mrc.dresden, 22.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Ich finde nur 132amp bzw 135amp Lichtmaschinen im Netz.
    Der 5.9er braucht aber 150amp.
    Demnach geht eine 135amp LM nicht für den 5.9er oder?
     
  9. #9 TJeeper, 22.09.2014
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    300
    Zustimmungen:
    2
    Vorname:
    Maik
    Gruß
    TJeeper

    PS: ich glaub ne 136er ist auch verbaut worden :grübel
     
  10. #10 mrc.dresden, 23.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Also ein regenerieren ist aufwändendiger da dîe Welle mit eingelaufen ist. Daher fast unrentabel. Und ob nun ne 135amp funktioniert konnte ich auch noch nicht mit Sicherheit rausfinden.
     
  11. #11 TJeeper, 23.09.2014
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    300
    Zustimmungen:
    2
    Vorname:
    Maik
    zumindest wird für den 5,9er ne 136er angeboten
    guckst du
    und ich meine irgendwo auf ner amerikanischen Jeepforumseite gelesen zu haben, dass auch die 136er Serienmäßig verbaut wurden, bin mir aber nicht sicher.

    Gruß
    TJeeper
     
  12. #12 TJeeper, 23.09.2014
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    300
    Zustimmungen:
    2
    Vorname:
    Maik
  13. #13 hagbard, 23.09.2014
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.263
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Mach dir den Spass und lass mal die Physik rechnen...

    136A x ~13V (bis 14,4) = 1768W

    Wie viel Strom willst du denn bei deinem Bomber abnehmen?

    Selbst wenn du alle Lichter an machst, die serienmäßig dran sind, wirst du mühe haben, über 500W zu kommen...

    Bleiben dir also noch ~1300W für Zündung, Popoheizung, Batterieladung & co über.

    Der Unterschied zw. der 150'er und der 136'er sind grade mal runde 180W.

    Zum vergleich, im 4L wurde bei gleicher Ausstattung, nur mit 2 Zylindern weniger tw ne 90A, oder 120A LiMa eingebaut. Und die hat auch gereicht.

    Ich persönlich würde einfach die 136'er reinpflanzen und Glücklich sein...
     
  14. #14 mrc.dresden, 23.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Ich glaube aber irgendwo gelesen zu haben, dass der 5.9er keinen viscolüfter hat sondern ne e-Lüfter und der soll der Grund der stärkeren Lima sein.
     
  15. #15 mrc.dresden, 23.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Ich habe sich ne Lima gefunden die die selbe Denso Nummer hat, jedoch mit dem Hinweis das diese nicht die 150amp hat sondern nur eine 136amp!
    Bei Ebay schwirren ja auch einige limas rum die für den 5.9er angepriesen werden und das mit nur 90amp?! Deswegen glaube ich nicht gleich "wo für 5.9er passend" drauf steht, diese auch wirklich passt.:)
     
  16. #16 Mike 63, 23.09.2014
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.038
    Zustimmungen:
    0
    Vorname:
    Michael

    Anhänge:

  17. #17 mrc.dresden, 23.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Das bedeutet die als 136amp deklarierte Lima bringt im Endeffekt Werte einer 159amp Lima???
     
  18. #18 Mike 63, 23.09.2014
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.038
    Zustimmungen:
    0
    Vorname:
    Michael

    dieser Wert denn bei 5000 Umdrehungen...

    geht ja aus den Daten der Lima hervor.


    Ps die Kohlen mit Träger liegen bei 15 -17 Euro nur zur Info!


    Gruß Michael
     
  19. #19 mrc.dresden, 23.09.2014
    mrc.dresden

    mrc.dresden AM-LEBEN-ERHALTER

    Dabei seit:
    19.04.2010
    Beiträge:
    374
    Zustimmungen:
    0
    Vorname:
    Mario
    Ja, wenn es nur die Kohlen wären, aber es ist auch die Welle eingelaufen. Was also das ganze nicht so einfach gestaltet.
     
  20. #20 TJeeper, 24.09.2014
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    300
    Zustimmungen:
    2
    Vorname:
    Maik
    Bezüglich einer möglichen Reparatur (incl. Welle) und den entsprechenden Kosten würd ich doch mal den Carsten Tiedemann in Hamburg anrufen, der macht den ganzen Tag nix anderes und kann dir am Telefon schon mal soweit helfen, das du ne Entscheidung treffen kannst - reparieren oder ne 136er neu kaufen.

    Gruß
    TJeeper
     
Thema:

Lichtmaschine Defekt! 5.9er zg

Die Seite wird geladen...

Lichtmaschine Defekt! 5.9er zg - Ähnliche Themen

  1. Seilwinde defekt?

    Seilwinde defekt?: Hallo Friends, ich habe ein Problem mit der Winde. Beim lastfreien Einziehen ging die Winde plötzlich aus; das Relais klackte bei Bestätigung....
  2. Schlüssel defekt?

    Schlüssel defekt?: Hallo miteinander.Habe einen 2011erGranny 3ltr.Diesel.Seit ein paar Tagen kann ich nicht mehr mit den Startknopf starten.Nur noch mit dem...
  3. Kat defekt?

    Kat defekt?: Hallo Leute habe ein Kat Problem. Nach Kerzen und Zündspulenwechsel, leuchtet die Motorkontrolle :Fehler P0432 Habe 2 neue Nachkat- Lambdasonden...
  4. Motorsteuergerät defekt?!

    Motorsteuergerät defekt?!: Hallo, an alle. Was kann man machen, wenn das Steuergerät spinnt? Ich habe eines mit der Nummer: P56041 417 verbaut. Ist ein ZJ 5,2l Bj. 03.97....
  5. Teile Für ZJ/ZG

    Teile Für ZJ/ZG: Hallo zusammen, folgende Teile wären zu Veräußern. original Seitenblinker original Frontblinker original Scheinwerfer rechts zusammen 20 EUR...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden