Leider schon das nächste Problem (Motor)

Diskutiere Leider schon das nächste Problem (Motor) im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; Grüß Euch alle, nachdem ich mit eurer Hilfe meine Bremslichter wieder aktiviert habe, tatsächlich der Bremslichtschalter ( 54,- Euro ), schon das...

  1. #1 Kokopelli, 26.02.2009
    Kokopelli

    Kokopelli Newbie

    Dabei seit:
    14.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Vorname:
    Frank
    Grüß Euch alle, nachdem ich mit eurer Hilfe meine Bremslichter wieder aktiviert habe, tatsächlich der Bremslichtschalter ( 54,- Euro ), schon das nächste Problem. Mein 91`,4l XJ tut es im Moment nicht mehr d.h. nach dem Starten erst normal, dann verschiedene Drehzahlen, nimmt kein Gas an- um endlich auszugehen. Nun nach Versuchen des rumorgelns -Start und aus-. Ich habe Zündkerzen erneuert, mit Kontaktspray alles versucht, nichts. Nun habe ich im Forum was vom OT Geber gelesen oder das Steuergerät zu reseten. Vielleicht hängt es auch mit Sprit zusammen der nicht ankommt. Wie kann ich als wenigbegabter Jeepfahrer das mit dem Benzin testen ? Ich sehe nur, dass dort zwei Leitungen sind. Bitte helft mir erneut, allerdings für mich Laien verständlich.
     
  2. #2 Nordmann, 26.02.2009
    Nordmann

    Nordmann PREMIUM MEMBER

    Dabei seit:
    08.08.2007
    Beiträge:
    3.019
    Zustimmungen:
    8
    Vorname:
    Ralf
    Mach mal den Drosselklappensteller Sauber! Der Carsten EE hat da mal ne Anleitung gehabt!
     
  3. #3 Nordmann, 26.02.2009
    Nordmann

    Nordmann PREMIUM MEMBER

    Dabei seit:
    08.08.2007
    Beiträge:
    3.019
    Zustimmungen:
    8
    Vorname:
    Ralf
  4. #4 Eagle Eye, 27.02.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    @RALF
    das klappt aber auch nur, wenn er sonst beim gasgeben läuft.


    @KOKOPELLI
    das KANN liegen am OT-Geber, Hall-Geber, Zündspule, Benzindruck, Keramik-Widerstand, etc.....

    guck mal nach, ob benzin ankommt, indem du eine der beiden benzinleitungen an der ansaugbrücke am motor abziehst. ist ein bajonettverschluss, den schwarzen ring zur leitung hin zusammendrücken.

    einen zündfunken scheinst du ja zu haben.

    wie lange läuft er denn ??

    springt er sofort an ??

    alarmanlage in ordnung ?

    batterie richtig voll geladen ??
     
  5. #5 Kokopelli, 27.02.2009
    Kokopelli

    Kokopelli Newbie

    Dabei seit:
    14.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Vorname:
    Frank
    Vielen Dank ihr netten Leute, ich werde alle Anregungen aufnehmen und dann davon berichten. Also angesprungen ist er anfangs sofort und lief etwa 3 Minuten völig normal, dann immer weniger Drehzahl und kein Gas mehr genommen, wenig später aus. Ein bisschen Sorgen macht mir, dass ich mich vom Trecker habe 2 Km abschleppen lassen (ohne laufenden Motor, logisch ) die Automatik auf N aber das Wechselgetriebe in dauer 4 Radantrieb. Das war die Aufregung. Ging zwar wunderbar, aber habe ich trotzdem Mist gebaut ?
     
  6. #6 trudelpups, 27.02.2009
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    6.908
    Zustimmungen:
    7
    Vorname:
    Arnd
    Ein Trecker fährt ja recht langsam und wenn dem Auto solche Dinge nicht gut tun,lässt er es dich in der Regel durch üble Geräusche wissen.
    Da sollte nix passiert sein.
    Arbeite mal die Liste ab,dann sollte er wieder laufen.
    In letzter Zeit waren einige XJ mit Startproblemen gestraft und soweit ich weiß hatten alle irgendein Problem von dieser Liste.:genau
     
  7. #7 Eagle Eye, 27.02.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    und wie ist es jetzt ??

    springt er wieder an und macht die selben mätzchen ??
    oder will er gar nicht mehr ??
     
  8. #8 Kokopelli, 28.02.2009
    Kokopelli

    Kokopelli Newbie

    Dabei seit:
    14.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Vorname:
    Frank
    Ich danke Dir, es beruhigt mich das zu wissen, jetzt am Wochenende werde ich mich schwer an die Arbeit machen ( Batterie nochmal laden und alle Dinge mir vornehmen. Leider weiss ich mit den = Gebern = nichts anzufangen, also erst mal die einfachen Ratschläge befolgen. Melde mich wieder. Nochmals vielen Dank !! Grüße aus Polen
     
  9. #9 GranyI6, 01.03.2009
    GranyI6

    GranyI6 Guest

    Moin! wirst das gleiche Problem haben wie ich!

    hoffentlich nur der OT -Sensor.

    :achselzuck
     
  10. #10 Kokopelli, 02.03.2009
    Kokopelli

    Kokopelli Newbie

    Dabei seit:
    14.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Vorname:
    Frank
    Hallo ihr hilfsbereiten Jeepfahrer, in meinem bescheidenen Rahmen habe ich alles probiert was mir so empfohlen wurde. Folgendes Symtom bleibt nach wie vor. Starten, sofort da - läuft ca. 1Min. normal -verliert dann Drehzahl und geht aus. Startet und geht sofort aus. Nun habe ich die Benzinschläuche mit dem Bajonettverschluss geöffnet und es kam kein Spritt. Im Buch steht es müßte eigentlich immer Druck da sein. Meine Folgerung ist, entweder der Benzinfilter oder die Pumpe. Aber wie man ihre Funktion testet weiss ich nicht.Aber sicherlich ihr. Ich erbitte weiterhin eure Hilfe und bedanke mich nochmals viele Male.
     
  11. #11 Dietmark, 02.03.2009
    Dietmark

    Dietmark Master

    Dabei seit:
    19.09.2007
    Beiträge:
    551
    Zustimmungen:
    1
    Vorname:
    Dietmar
    Dann leg Dich mal unters Auto und zieh den Schlauch am Filter ab, dann siehst Du ab der Filter Sprit durchlässt.
     
  12. #12 GranyI6, 02.03.2009
    GranyI6

    GranyI6 Guest

    ja, das könnte es auch sein, hatte ich auch mal bei einem anderen Auto/Maschine -->Filter total zu. Wenn die Pumpe angelaufen ist, hat se grad noch so viel Saft gebracht, dass der zum Laufen gereicht hat. Wie der aufgebraucht war war ende und die Prozedur fing wieder von neuem an.

    Vermute ich bei dir! Er läuft ja immerhin, schon mal was!
     
  13. #13 Eagle Eye, 02.03.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten


    das massekabel der spritpumpe hinten gammelt auch gern mal ab.
     
  14. #14 Kokopelli, 05.03.2009
    Kokopelli

    Kokopelli Newbie

    Dabei seit:
    14.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Vorname:
    Frank
    Nach erneuten 6 Stunden Suchen, Filtertauschen und dem anfänglich rätselnden Spezialisten hat sich nun folgendes ergeben. Die Benzinpumpe arbeitet und Sprit fliesst, aber ohne den nötigen Druck. Wir haben extern einen Kanister und eine andere Pumpe angeschlossen und es war eine Pracht das alte und vertraute Geräuch.
    Also kurzum er lief auf diese Weise super wie in alten Zeiten. Die Schlussfolgerung ist, dass die Benzinpumpe vermutlich verdreckt ist. Ob man sie wieder hinbekommt weiss ich nicht. Auch habe ich noch nicht einen Tank abgebaut um daran zukommen. Meine
    Frage an euch nun : Wie baut man den Tank ab, und danch die Pumpe ? Wie reinigen ? Ich hoffe wieder auf Hilfe und bedanke mich schon mal vorab. Viele Grüße
     
  15. #15 GranyI6, 05.03.2009
    GranyI6

    GranyI6 Guest

    Ergänzung zum Thema kaputte Spritpumpen:

    da der komplette Tankeinsatz richtig Geld kostet, überlege ich mir natürlich auch, was man macht, wenn die Pumpe das gesegnete abgibt.

    Ein freundlicher Forenbetreiber hat mir auch gesagt, es reicht dann, nur die Pumpe zu tauschen, nicht den kompletten Einsatz.

    Und so ne Pumpe kostet je nach Bezugsquelle ab ca. 45 - 100 Euro.

    Nur so viel zum Thema kaputte Pumpe.
    Ich werde meine auch demnächst durch eine zweitpumpe unterstützen, sollte die erste mal den Geist aufgeben, dann einfach umschalten und weiter gehts.

    Ab 200.000 km muss man immer mal damit rechnen.

    Ein Pumpenhersteller sagte mir, in der Regel hält ne Pumpe 1000 Stunden.

    Wenn mehr, dann um so besser....!

    Tankabbau: drunter schauen, sind so bänder dran, die "einfach" abmachen.
    Ist bei meinem so.
     
  16. #16 Eagle Eye, 05.03.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    @FRANK
    schau doch erstmal nach, ob die stromversorgung gewährleistet ist.
    ich erinnere nochmal an das oftmals abgerissene massekabel
     
  17. #17 GranyI6, 05.03.2009
    GranyI6

    GranyI6 Guest

    noch was:

    mir hats letztes Jahr ne Benzinpumpe zerfetzt, die hat sich aber lange vorher bemerkbar gemacht. Einfach ein anderes Geräusch, zeitweise auch kein Druck mehr, musste entlüften (Diesel) dann ging er wieder.

    nach ca. 100 Stunden war dann Ende, nur noch ein Summen und kein Diesel mehr.
    Na für solche Fälle hat man ja die Ersatzpumpe zu Hause liegen, wenn man das schon weis, bzw. ahnt.
     
  18. #18 Eagle Eye, 05.03.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.606
    Zustimmungen:
    7.858
    Vorname:
    Carsten
    Bei dir geht alles kaputt ANDREAS.
    Du hast alle Teile ersatzweise liegen.
    Du hast sogar ein Ersatz-Forum.

    Das ist schön und hilft Dir sicherlich auch bei Deinen Problemen weiter.
    Nur niemand Anderem.

    Schick FRANK doch eine Deiner Ersatzbenzinpumpen, Anhängerkupplungen,
    ABS-Pumpen, Steuergeräte, Lenkräder, Kardanwellen, etc.... zu.
     
  19. #19 GranyI6, 05.03.2009
    GranyI6

    GranyI6 Guest

    wieso, was hast den schon wieder?

    Ich greif halt momentan in die Problemkiste mit meinem. Das gibt sich schon wieder, keine Sorge.

    Wenn der Tag ausfällt und der Hobel net geht, hat man halt kosten.
    Und ein Neuer kommt mir nicht in die Tüte.

    Also, darf ich doch jammern und Ersatzteile mir auf Lager halten.

    Wenn der Bock ausfällt, kann mich das am Tag bis zu 5000 Euro und mehr kosten, wenns blöd läuft. Also hat man Ersatzteile, Ersatzjeeps (Leute mit Jeeps) und repariert, dass möglichst nichts ausfällt.

    Was meinst, was ich jeden Samstag so mache? Einkaufen - ne, ich schau meinen Maschinenpark durch und streichele feste.

    Alles klaro.

    Back to the Thema.
    :cool
     
  20. #20 Kokopelli, 06.03.2009
    Kokopelli

    Kokopelli Newbie

    Dabei seit:
    14.02.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Vorname:
    Frank
    Also einfach toll von euch zu lesen, danke für die vielen Hilfestellungen. Es ist ja eindeutig zu hören wie die Pumpe schnurrt, aber eben zu wenig Druck. Heute versuche ich den Ab-und Ausbau. War nicht leicht den Dicken auf die Bühnen zu bringen. Ohne gehts nicht mit meinem Bauch drunter zu kommen. Melde mich wieder, erstmal danke. Ist übrigens mein erstes Forum bzw. Chatten.
     
Thema: Leider schon das nächste Problem (Motor)
Besucher kamen mit folgenden Suchen
  1. war jemand schon in insko polen