leichter Ölverlust vorne - was schuld

Diskutiere leichter Ölverlust vorne - was schuld im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; So, meiner mal wieder: vorne links (in Fahrtrichtung gesehen) leichter Ölverlust. Muss nun schauen, ob Servoöl oder Motorenöl. Ich denke mehr...

  1. #1 GranyI6, 21.04.2008
    GranyI6

    GranyI6 Guest

    So, meiner mal wieder:

    vorne links (in Fahrtrichtung gesehen) leichter Ölverlust. Muss nun schauen, ob Servoöl oder Motorenöl. Ich denke mehr Servoöl.

    Wo müsste ich alles durchschauen/suchen:

    1. Simmerring Steuerkettengehäuse
    2. Schraube locker Steuerkettengehäuse
    3. Ölwannenschraube locker
    4. Komplette Lenkung prüfen, Evtl. Gehäuse von Lenkungsbehälter

    Weis noch einer mehr?

    Okay, ist net die Rede wert. Ich mach ne Ölbindematte ran, und ruh is, aber bestimmt nur ne Kleinigkeit, dies net bräuchte. Ich muss damit mal auf die Grube. Aber wer noch was weis, nur zu!
    Hat der 4 Liter nen Ölkühler fürs Motorenöl, vielleicht wird der langsam morsch, oder die Leitungen dort hin.

    :ciao
     
  2. stuebi

    stuebi Jeeper

    Dabei seit:
    24.02.2008
    Beiträge:
    328
    Zustimmungen:
    0
    Vorname:
    Emanuel
    Bei mir war der Druckschlauch von der Servolenkung undicht (mittendrin). Die Anschlüsse von der Automatikölleitung zum Kühler haben auch nicht die besten Verbindungen.
    Am besten Motorwäsche machen, dann siehste schnell wo's rausläuft.

    Gruß

    Stübi
     
  3. #3 GranyI6, 21.04.2008
    GranyI6

    GranyI6 Guest

    @stuebi:
    Dank dir!

    ich vermute auch das kommt irgendwo von der Servolenkung. Werd mal die Leitungen genau prüfen.

    Automatiköl ist ja mehr rötlich, das kanns net sein. Okay, die Werkstatt hat zwar nen 2 Ölkühler eingebaut, seit dem tropft´s, das kanns aber net sein.

    Ich vermute wirklich, irgendwo aus der Servo.
    Wo bekommt man die Servoschläuche günstigst? Beim DC oder aufm freien Markt oder kann man die auch anpressen lassen, haben die Anpresser da dafür Verschraubungen?

    Hatte bis jetzt das Glück, noch nie einen Servoschlauch von meinen Autos einbauen zu müssen, waren/sind alle dicht!!!
     
  4. #4 Wildwater, 21.04.2008
    Wildwater

    Wildwater Sweet little sixteen

    Dabei seit:
    13.08.2007
    Beiträge:
    4.604
    Zustimmungen:
    35
    Vorname:
    Miriam
    Automatik und Servo ist doch die selbe Brühe (ATF). :confused:

    ww
     
  5. stuebi

    stuebi Jeeper

    Dabei seit:
    24.02.2008
    Beiträge:
    328
    Zustimmungen:
    0
    Vorname:
    Emanuel
    Am dreckigen Motor sieht man das rot nicht mehr :bähh

    Da Hansaflex keine Servoschläuche machen darf, hab ich ihn hier bestellt: http://www.us-parts-online.de
    war in drei Tagen da. (29 Euro) Ein anderer Händler wollte 65 und bei DC hab ich garnich erst gefragt.

    Stübi:happy
     
  6. stuebi

    stuebi Jeeper

    Dabei seit:
    24.02.2008
    Beiträge:
    328
    Zustimmungen:
    0
    Vorname:
    Emanuel
    Ach ja,check doch mal die Ölstände! Bei mir hat im Servolenkölbehälter schon eine merkbare Menge gefehlt.


    :daumen
     
  7. #7 GranyI6, 21.04.2008
    GranyI6

    GranyI6 Guest

    ja danke!

    das Problem is halt, hab erst den Motorölwechsel gemacht, deshalb kann man nun wirklich nicht eindeutig sagen, obs vom motor kommt oder von der servo.

    ich denke wirklich, das kommt von der servo.

    na bin mal wieder gespannt, was das wieder ist. ist auch direkt unter der lenkung mehr.

    äh, hatten wir das thema nicht erst mal: zerlegen eines Lenkgetriebes bzw. der Pumpe oder so.

    Weis da jemand mehr, wie man da angeht?
    okay, ich werds am Samstag mal genauer suchen, interessiert mich genauer.

    Bekommt man Teile für die Lenkung einzeln - ich denk doch mal schon.

    ATF müsste rot sein, dass ist es nicht. - denk ich mal.
    ich vermute auch nen Schlauch.

    Bis bald, ich werd unterrichten.

    Vielleicht auch doch vom Steuerkettengehäuse. Da hab ich vor 2 Wochen mal alle Schrauben nachgezogen, waren alle locker. Vielleicht hab ich da noch eine übersehen, wo man nicht richtig ran kommt. kann natürlich auch sein.
     
  8. #8 GranyI6, 21.04.2008
    GranyI6

    GranyI6 Guest

    vielleicht auch nur ein simmerringle von der lenkung - entweder vom lenkgetriebe, oder von der lenkpumpe, das wäre ja supergenial.....

    so langsam hab ich alle simmerringe am Fahrzeug getauscht, dürfte wohl keiner mehr kommen. Die Kiste wird wieder trocken.....:happy
    macht langsam Spass, wenn man für wenig Geld, große Schäden beseitigt.
    Ölverlust an Aggregaten sind für mich schon Schäden, dies net braucht. Der TÜV schaut ja auch bissle da hin.....
    :ciao
     
  9. #9 GranyI6, 27.04.2008
    GranyI6

    GranyI6 Guest

    Problem gelöst, wenns nur immer so einfach wär:

    die Verschraubungen vom 2. Ölkühler fürs ATG waren locker - wahrscheinlich noch vom Einbau her.

    Alles okay, die Kiste wieder trocken - sollmer noch mal einer sagen, die alten Autos tropfen....., dann hat er wohl meinen noch nicht gesehen :cool
     
Thema: leichter Ölverlust vorne - was schuld
Besucher kamen mit folgenden Suchen
  1. jeep zj ölverlust

    ,
  2. grand cherokee motorwaesche

    ,
  3. zj schlauch ölkühler jeep-community.de

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden