Leerlaufdrehzahl geht nach oben

Diskutiere Leerlaufdrehzahl geht nach oben im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; Hallo, ich hab seit ein paar Tagen folgendes Problem: Nach dem starten läuft der Motor schön ruhig vor sich hin. Sobald ich aber die 200m bis zur...

  1. #1 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    Hallo,

    ich hab seit ein paar Tagen folgendes Problem: Nach dem starten läuft der Motor schön ruhig vor sich hin. Sobald ich aber die 200m bis zur nächsten Kreuzung gefahren bin,geht die Leerlaufdrehzahl auf 1500-1800U/min hoch. Stell ich nach der Fahrt den Motor ab und und starte Ihn ca.10-15Min. später wieder,ist die Drehzahl wieder schön unten. Da bleibt sie dann auch.
    Hatte ursprünglich die Drosselklappe in Verdacht. Habe Diese gereinigt aber es wird nicht besser.
    Was ist jetzt schon wieder?

    Gruß Claus
     
  2. #2 SittingBull, 09.01.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Leerlaufsteller gereinigt?
     
  3. #3 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    jep.Hab alles sauber gemacht. War überall ne schwarze Schicht drauf.
     
  4. #4 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    Ach nochwas: Als ich den Schlauch vom Luftfilter noch unten hatte,hab ich den Motor kurz gestartet. Da ging die Drehzahl gleich hoch. Hab meine Hand oben draufgehalten und dann ist die Drehzahl sofort auf ~500U/min runter. Luftfilter hab ich bei der Gelegenheit auch gewechselt.
     
  5. #5 SittingBull, 09.01.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Wie sehen denn deine Unterdruckschläuche aus? Zugekokt oder porös?

    Edit: war Öl im Luftfilter?
     
  6. #6 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    Der Luftfilter war ölig. Reichlich sogar! Schläuche sind alle an ihren Positionen. Aussehen tun sie eigentlich wie schon immer. Hab gerade ne ausgiebige Probefahrt gemacht. Ab und zu stehen geblieben um die Drehzahl zu überprüfen. Die Stecker mal abgezogen und Kontaktspray reingesprüht. Die Drehzahl ging vorhin im Stand auf 2000 U/min hoch und blieb. Motor aus und nach ner Pause von 5 Min. pendelte Sie zwischen 500 U/min und 1000 U/min hin-und her.
    Was mir noch aufgefallen ist: Der Kick-Down ist weg. Wenn ich das Gaspedal durchtrete schaltet Er nicht zurück !!!
     
  7. #7 hbesser, 09.01.2010
    hbesser

    hbesser Member

    Dabei seit:
    28.05.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Vorname:
    Hartmut
    hallo,
    habe grade das gelesen und ich habe das gleiche prob. bei mir dreht er auch nicht so hoch so bis 15oo und dann war es das. ich habe auch schon einen neuen tps drin und sauber eingestellt, doch der war es auch nicht. ich habe auch das unterdruck system in verdacht, dass irgend wo etwas zu sitzt, so dass er nicht richtig atmen kann und dies ausgleich durch eine hohe drehzahl. nur was kann es sein.
     
  8. #8 SittingBull, 09.01.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Dann solltet ihr zuerst mal das Unterdruck-Schlauchpaket erneuern.
    Gibt es bei asp-eberle.

    @bandit
    schau mal, ob die Ventildeckelentlüftung zugekokt ist - ist der Schlauch, der vom Ventildeckel wieder zurück in den Luftfilter führt.
    Dann wäre noch der Drosselklappensensor in Verdacht...
     
  9. #9 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    Wie kontolliere ich das am besten? Ich versteh Dich so,daß dieser Schlauch die Ölhaltige Luft in den Luftfilter befördert. Wenn dem so wäre,müsste der Schlauch ja offen sein,oder?
     
  10. #10 SittingBull, 09.01.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Wenn er zu ist, dann drückt der Motor dir das Öl über die Beflüftung rein.
    Du hast beim nonHO zwei Schläuche auf em Ventildeckel, vorn ist Belüftung - hinten Entlüftung :grübel ich glaub so war das :-)

    Zieh beide Lüftungsrohre mal ab und schau sie dir an... auch die geknickten Gummi/Plastik-Rohrstücke - in den Ecken kokt es gern zu... Dann hast überall Ölkohle.

    Und öffne mal den Öleinfüllverschluß vom Ventildeckel - und schau mal von oben rein... alles schwarz??? Fährst du viel Kurzstrecke?
     
  11. #11 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    Ausschließlich Kurzstrecke. Wenn ich alles so zusammenrechne an KM am Tag ... nicht mehr wie 30KM. Ausnahmen 2 oder 3 mal im Jahr nach Stuttgart zu den Schwiegereltern oder auf ein US-Car-Treffen.

    edit: Als ich gestern den dicken Schlauch vom Luftfilter zur Drosselklappe runter hatte und den Motor gestartet hab,kam ein richtiger Ölnebel aus dem Luftfiltergehäuse.
     
  12. #12 SittingBull, 09.01.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Bingo...

    Schau mal:

    [​IMG]

    [​IMG]

    So sieht ein Kurzstreckenmotor aus, der vernachlässigt wird.
     
  13. #13 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    Aha. Und das heißt ? Neues Schlauchpaket für 30,-€ und alles ist wieder gut oder Ventildeckel aufmachen ????
     
  14. #14 SittingBull, 09.01.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Schlauchpaket kann nicht schaden (falls es überhaupt lieferbar ist).
    Und schau, dass dein 4.0 wieder ein- und ausatmen kann.

    Ölwechsel machen - vorher ein paar Kilometer mit DexronIII fahren. Also einen halber Liter von dem Zeug zusätzlich ins Motoröl, 30-40km am Stück fahren (ohne große Belastung). Dann ablassen. Ölfilter wechseln nicht vergessen.

    Neues Markenöl (Mobil1, Shell o.ä.) rein und alle 5tkm Ölwechsel machen (bei Kurzstrecke).

    Drosselklappensensor kann man durchmessen, ob er gleichmäßige Werte abgibt (zw. 0 und 5V)
     
  15. #15 Bandit71, 09.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    OK.Dank Dir. Schlauchpaket schadet nicht. So wie es aussieht,ist noch das Original drin. Werde das Ganze morgen mal in Augenschein nehmen und Bericht erstatten.

    Gruß Claus
     
  16. #16 Mike 63, 10.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Ich brauche mal ein Bissel Hintergrund Info, beim 4L noHO

    1 - was Sitzt beim Luftfilterkasten hinter den Zwei dünen Unterdruckschläuchen. -ein Termostat --und ist die Anschlußrichtung egal weil da hinter ja die Vakuum Warmluftklappe hängt.

    2 - wofür ist das Vakuum Blecherne Stellglied das unter bzw in der Intake sitzt.

    3 - nach meinem Wissen hat der Wagen einen Vakuumvorratsbehälter irgendwo hinter der Stoßstange --könnt ihr das bestätigen bzw. konkretisieren.

    4 - mittig der Spritzwand sitzt son Teil mit E-Stecker und Vakuum Anschluß -- was is das ( ist das das Bindeglied Unerdruck im Verhältnis für die Zündverstellung)


    Zur Allgemeinen Fehlersuche am Unterdrucksystem war mir immer ein Unterdruckmanometer sehr Hilfreich und zum Simulieren z,B. eine PVC Spritze um unabhängig vom Motorlauf die zu testene Baugruppe mit unterschiedlichen Unterdruck zu Versorgen.

    Gruß Michael
     
  17. #17 hbesser, 10.01.2010
    hbesser

    hbesser Member

    Dabei seit:
    28.05.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Vorname:
    Hartmut
    Hi Mike 63,
    also zu 1 kann ich Dir leider nichts sagen.
    zu 2: das ist das EGR Ventil welches dafür sorgt, dass auch die überschüssigen Gase verbrannt werden (guckst Du unter Wiki)
    zu 3: Ja es ist korrekt, dass der Wagen einen Vakuumbehälter hat, den findet man, wenn man vor dem Auto steht linkk unten vor dem Vorderrad (zumindest ist der bei meinen Cheero von 89 dort angebracht) Ist eine Schwarze Kugel
    zu 4: das ist der MAP Sensor und ist mit einer Unterdruckleitung an der Drosselklappe verbunden. guckst du : http://www.fieros.de/v6help/code33.html

    nun ich hoffe ich konnte ein wenig helfen. ich bin auch immer noch auf der suche nach dem fehler und hoffe auf eine baldige eingebung. :tuscheln
     
  18. #18 Mike 63, 10.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Erstmal Danke für die Schnelle Info zur kurzen Erklärung mein eigener XJ Bj 90 no HO schnurt wie nee Katze wenn ich mal den fehlenden Kühlerausgleichsbehälter ,Baterie + den einen Platfuß aussen vor lasse.

    Diese von mir gestellten Fragen sind mir bei der Fehlersuche bei unserem Leidensgenossen " Re.."an selbigen Wagen in den Sinn gekommen.

    Fazit der Wurm liegt-lag in der Vakuum Gedöns ...

    Was mir aber noch nicht Klar ist in welcher Abhänigkeit das Automatik Getrieb von der Motorsteuerung ist --Elektrische Anbindung-- oder nur Drehmoment des Motors unter berücksichtigung der Stellung des Wahlhebels.

    Zum Schluß noch kurz, wenn unser Kolege seine Ausgiebige Probefahrt hinter sich gebracht hat gehe ich mal davon aus das der Gute eine Post Linken wird zu seiner Fehler und Ursachenbeschreibung.


    Gruß Michael
     
  19. #19 Bandit71, 10.01.2010
    Bandit71

    Bandit71 fährt WJ

    Dabei seit:
    05.07.2009
    Beiträge:
    1.589
    Zustimmungen:
    1
    Vorname:
    Claus
    So also. Hab die be-und entlüftungsschläuche runter germacht und ordentlich gesäubert. Der kleine Schlauch (Entlüftung) war kpl. zubetoniert. Da ging gar nichts mehr durch. Hab die ganze Geschichte in heißem Wasser mit ordentlich Spülmittel versenkt und dann erst geputzt. Da mein Wagen draussen steht und bei den Temperaturen Plastik gerne bricht,dachte ich mir,das soll sich erst einmal anklimatisieren.
    Beim entfernen des Belüftungsschlauch sah ich dann,daß dieser zur Hälfte eingerissen ist. Genau an der Stelle,wo der Schlauch in den Ventildeckel geht. Deshalb ist auch der ganze Deckel voller Öl. Die ganze Sch.... ist porös wie Sau. Alles eben 20 Jahre alt. Hab es jetzt notdürftig mit Industriekleber geklebt,bis das neue Schlauchpaket da ist.

    Werde die nächsten Tage beim Jeep-Händler mal aufschlagen und den noch ausstehenden "RECALL throttle position sensor" beheben lassen.
    Eventuell liegts auch daran.

    Zur Not spende ich den Wagen für das diesjährige Funkenfeuer unserer Landjugend ! :traurig4
     
  20. #20 hbesser, 10.01.2010
    hbesser

    hbesser Member

    Dabei seit:
    28.05.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Vorname:
    Hartmut
    @mike 63,
    soviel ich weiss geht eine leitung vom TPS in richtung automatikgetriebe. anhand der stellung des TPS wird der auschlag zum schalten des Automatikgetriebes gegeben. ist der TPS defekt so kann auch der Automat spinnen. Das gleiche gilt auch für den Kurbelnsensor, der gibt auch ein signal weiter an das Automatikgetriebe. Ich für meinen Teil habe ja einen Schalter als Cheero und das sieht mein TPS total anders aus.
    @bandit
    bei mir sind die Schläuche am ventildeckel alle neu, so dass ich die als Fehlerquelle ausschliesse. ich bin gespannt. mein throttle position sensor ist bereits neu. fehler immer noch vorhanden. nun ich harre der dinge die da kommen und warte mal ab.
     
Thema: Leerlaufdrehzahl geht nach oben
Besucher kamen mit folgenden Suchen
  1. wrangler yj drezahl

    ,
  2. jeep cherokee xj 4.0 Vakuum prüfen

    ,
  3. wrangler yj drehzahl

    ,
  4. leerlaufdrehzahlen jeep commander,
  5. grand cherokee dreht im leerlauf nur 2.500 U/min,
  6. 4.7 jeep Drehzahl shwankt,
  7. wie hoch ist Drehzahl bei vollgas jeep commander,
  8. Leerlaufdrehzahl jeep compass,
  9. motor tourt im leerlauf hoch jeep wrangler tj,
  10. Jeep cherokee xj 4.0 l lehrlauf hoch,
  11. Leerlaufdrehzahl jeep tj zu hoch,
  12. yj drehzahl dreht nicht runter,
  13. wrangler yj start zu hohe drehzahl,
  14. wrangler yj zu hohe umdrehungszahl,
  15. jeep liberty drehzahlen,
  16. Cherokee wj gaspedal kein,
  17. jeep kl lauft im lerlauf auf 1000 umdrehungen,
  18. grand cherokee wj drehr zu hoch,
  19. cherokee xj zu hohe leerlaufdrehzahl
Die Seite wird geladen...

Leerlaufdrehzahl geht nach oben - Ähnliche Themen

  1. WJ 4,7 geht aus

    WJ 4,7 geht aus: Hallo an alle, Ich hab mir einen Jeep WJ mit Gasanlage gekauft ( 240.000km ) Als ich ihn gekauft hab war bekannt dass die Kopfdichtung kaputt war....
  2. Zündschlüssel geht nicht zurück auf Zündung

    Zündschlüssel geht nicht zurück auf Zündung: Ich weiß, daß ich das Problem schon mal hatte vor ein paar Jahren: Nach Anspringen des Motors ging der Zündschlüssel nicht mehr freiwillig auf...
  3. Xenon Scheinwerfer links geht an und aus.

    Xenon Scheinwerfer links geht an und aus.: Hallo Bei meinem Jeep Grand Cherokee geht links immer das Licht, wenn ich es anhabe immer wieder aus, dann geht es nach einer weile wieder an....
  4. Scheibenwischer Intervallstellung geht nicht

    Scheibenwischer Intervallstellung geht nicht: Moin zusammen, ich habe ein Problem mit dem Wischer in meinem 1998er 5.9. Eigentlich passt die Beschreibung aus dem Thread Scheibenwischer...
  5. Kein Blinker, Kein Warnblinker geht!

    Kein Blinker, Kein Warnblinker geht!: Ja, mal wieder etwas Neues ... Habe gerade losfahren wollen, bei der ersten Abbiegung klackert nix beim Blinken, Anzeige im Armaturenbrett blinkt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden