Kühlwassertemperatur

Diskutiere Kühlwassertemperatur im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Hi zusammen, jetzt bei den hohen Außentemperaturen (über 33°c) steigt bei normaler Fahrt mit Klimaanlage die Kühlwassertemperatur immer auf ca....

  1. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Hi zusammen,

    jetzt bei den hohen Außentemperaturen (über 33°c) steigt bei normaler Fahrt mit Klimaanlage
    die Kühlwassertemperatur immer auf ca. 110°c und evtl auch mehr.

    Ich hab mich bisher nicht getraut die Klima dann länger an zu lassen,
    also hab ich, wenn die Temp. zu hoch wird, die Klimaanlage abgeschaltet und
    nur die Lüftung laufen lassen.

    Ist das "normal"?
    Oder stimmt da etwas nicht?

    Kann man da einen Versuch wagen das Teil einfach mal laufen zu lassen?
    Was erwartet mich im schlimmsten Fall?
    Müsste doch eigentlich der Kühlerdeckel aufmachen, oder?
    Einen Kanister Wasser mitnehmen wäre ja dann nicht das Problem...

    :ciao
    Chris
     
  2. Gotti

    Gotti Guest

    hast du noch den ersten Kühler drin?
     
  3. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Ich denke schon....

    Kann ich das irgendwie erkennen?

    Allzu viele Fliegen, Mücken etc. sind nicht da drin.
     
  4. #4 needlees, 09.07.2010
    needlees

    needlees Jeeper

    Dabei seit:
    21.10.2009
    Beiträge:
    265
    Zustimmungen:
    0
    Vorname:
    Roland
    ...ich habe seit 4 Jahren einen Niegelnagelneuen Kühler verbaut
    und dennoch - bei Aussentemps um die 30Grad (oder höher),
    steigt meine Kühltemperaturanzeige ebenfalls auf 110Grad, wenn
    ich die Klima in Betrieb habe...
    ...im Stadtverkehr bei stop & go geht dieses sogar recht fix.
    Und jedesmal, wenn ich Angst bekomme - so ab ca.115 Grad,
    schaltet sich dann deutlich hörbar die Visco-Kupplung des Lüfters
    zu, und die Temp-Anzeige geht auf die gewohnten 100Grad zurück.
    ...das "Spiel" beginnt zugleich dann wieder von vorne.

    Hab' null Panik, ich denke für unsere alten pre-face-Kübel ohne einen
    elektrischen Zusatzlüfter (für die Klima), ist dieses Verhalten normal.

    Wichtig ist nur das deine Lüfter-Visco okay ist.
    Das mußt halt mal ausprobieren. Ab 110/115 Grad sollte der Lüfter
    lautstark zu vernehmen sein.

    :ciao

    .
    .
    .
     
  5. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Okay, danke Roland.

    Das werde ich die Tage mal ausprobieren.

    Aber seit wann haben die Facelifter nen E-Lüfter zusätzlich?


    PS: Meld dich mal irgendwann wieder...
     
  6. #6 needlees, 09.07.2010
    needlees

    needlees Jeeper

    Dabei seit:
    21.10.2009
    Beiträge:
    265
    Zustimmungen:
    0
    Vorname:
    Roland
    ...es gibt tatsächlich einige der Facegelifteten welche einen Elektrolüfter
    zusätzlich haben - nur für die Klima.
    ...die normalen Cherokee (XJ) haben dieses sogar auch.

    Die 5.9er ZJ sind von Hause aus bereits mit ausreichend dimensioniertem
    zwei Stufen Elektroquirl on the road - nur für unsere Spar-Versionen, war
    sowas werksmäßig nicht mehr drinne ...seufz

    Übrigens, direkt nach dem Kühler Neueinbau (vor vier Jahren) war auch
    ein derartig heißer Sommer und meine Anzeige war sofort ebenfalls an und
    hinaus, über die 110Grad - trotz alles gespült und neu, im Wassersystem.
    ...mein Kübel lebt heute noch.
    Achte auf die Visco des Lüfters - ab 115Grad sollte & MUSS sie kommen!

    .
    .
    .
     
  7. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Vom 5noiner und dem 4.0er XJ wusste ich es....

    Ich denke morgen, wenn ich denn fahren muss, werde ich dann mehr wissen :genau

    Einen 5Liter Kanister nehme ich zur Sicherheit trotzdem mit.
     
  8. #8 mysticranger, 09.07.2010
    mysticranger

    mysticranger Jeeper

    Dabei seit:
    11.10.2007
    Beiträge:
    201
    Zustimmungen:
    0
    Vorname:
    Ivo
    Wurscht...
    Bin vorhin 14km im Stau gestanden bei 37° Außentemp, auch da war Temp irgendwann etwas hoch (erster dicker Strich hinter 100)...
    Hatte aber auch Klima auf Lo... :-)
    Naja, wenn Du stehst einfach auf P oder N schalten und den Motor 1500 Touren drehen lassen, dann gehts schnell wieder auf 100 runter... ;)
    Ob Dein Visco-Lüfter funktioniert merkst Du beim Anfahren...
    Anfahren wenn Temp aufm ersten dicken Strich hinter 100 steht ist wie wenn Du nen Hänger dran hast und der Bock hört sich an als wollt er die drei Autos vor Dir durch den Grill saugen... ;-)

    Achja, der fiese Dreck im Kühler verbirgt sich zwischen Klimakühler und Wasserkühler...
    Und da kann richtiger Filz drin sein... :grübel
     
  9. Gotti

    Gotti Guest

    Bei mir gehts nie über 100 Grad, ist aber nicht serienmäßig und ich habe auch schon Kühler Nr.3. 115 Grad ist schon recht viel, ab ca. 120 bis 125 Grad läßt der Kühlerdeckel den Druck ab, je nach Alter, und dann kocht die Suppe.

    Die Viskolüfter sind nicht unbedingt ein Nachteil. Beim 5.9 kanns passieren daß der E-Lüfter die Batterie leersaugt, während der Motor läuft.
     
  10. chip

    chip Benutzt

    Dabei seit:
    25.11.2007
    Beiträge:
    204
    Zustimmungen:
    0
    Vorname:
    Elmar
    Das gleiche Verhalten ist mir bei meinem WJ auch aufgefallen. Wenn er ohne Fahrtwind ackern muss, geht die Temp schnell über die 100° Marke. Bevor es anfängt bedenklich zu werden, setzt aber dann der Visco ein und die Temperatur geht schnell runter.
    Ist meiner Meinug nach aber ein blödes Regelverhalten. Mit den unnötigen Temperaturschwankungen belaste ich doch nur mein ganzes System.
    Kann man den Visco nicht irgendwie früher einsetzen lassen?
     
  11. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    :morgen


    :cafe


    Bei mir ist es leider auch bei Fahrt mit über 50 km/h so.


    Gibt es andere (passende) Vískokupplungen? Das ist eigentlich soweit keine schlechte Idee.
    Aber da wäre ein Umbau auf E-Lüfter schon sinvoller, denke ich.



    :ciao
     
  12. #12 RunningBull, 10.07.2010
    RunningBull

    RunningBull Master

    Dabei seit:
    19.01.2008
    Beiträge:
    2.937
    Zustimmungen:
    0
    Vorname:
    Jan
    Hi zusammen,

    das Wetter ist ja super um es mal zu testen.
    Also meiner geht im Stau,auf 100°vielleicht knapp drüber .Beim fahren egal wie schnell immer unter 100°.
    Habe meinen Kühler aber auch vor zwei Wochen mal von den ganzen Mücken befreit die dort anscheinend schon langer gewohnt haben:-).
    Ob es damit zu tun ?:nachdenklich
     
  13. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Ich werde gegen spät Nachmittag / Abend mal ne Runde mit Klima fahren, dann sehen wir weiter.

    Wegen der Viskokupplung... Ich hatte vor 2-3 Monaten mal "getestet"
    Warm gefahren und dann den Motor abegstellt, dann sillte der Lüfter NICHT nachlaufen, dies tat er auch nicht.
     
  14. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Ich denke ich kann Entwarnung geben!?

    [​IMG]

    Wärmer wird er nicht!
    Naja, gut, ein paar Grad schon, aber er kommt nur bis zu dem ersten
    Dicken Strich hinter der 90°c Markierung


    Er fuhr ein wenig schwerfälliger an als sonst, aber keinesfalls so wie Ivo
    es beschrieben hatte. Na gut, vllt. leigts ja am I6 dass es Ihm so schwerfällig
    vorkommt :bäh :bäh :bäh
    :bähh Nur Spass.... ;-)



    Ich hab nioch ein kleines Video gemacht....
    Er macht schon wieder komische Geräusche!
    Es ist so ein Summen oder Surren oder so...
    Hört sich ein ganz kleines bißchen nach einem Kompressor an... :-)
    (Also ich meine den Kompressor für den Motor)

    Link zum Video



    Gruß,
    Chris
    :ciao
     
  15. Gotti

    Gotti Guest

    Wenn du nun eine Anhänger ziehen müßtest würde dir die Karre schneller überkochen als du vielleicht denkst, normal ist das nicht und auch nicht im Sinne des Erfinders. Wenn der Magnum so heiß betrieben wird säuft er wie ein Loch.
     
  16. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Hmmm haste eigentlich auch wieder Recht, Gotti.

    Also wo anfangen?

    Kühler spülen?
    Kühler abbauen und reinigen?
    Kühler ersetzen?
    ...
    ...
    ...
     
  17. Gotti

    Gotti Guest

    Wenn der Kühler seit Jahrzehnten da vorne drin sitzt solltest du ihn mal ausbauen und wenigstens vom Dreck erlösen, eventuell sind auf der halben Höhe auch schon die Kühllamellen weggegammelt dann brauchst du sowieso einen Neuen. Falls ja, nehme einen der dem Original entspricht, allso einen mit den Kunststoffwasserkästen und die Lamellen aus Alu. Es gibt auch von einem günstigen Anbieter einen kompletten Metallkühler der aber schnell mal reißt wenns vorne im Gebälk etwas knistert. Mit ca. 150 € bist du ca. dabei. Ansonsten solltest du dich vergewissern daß dein Viskolüfter noch richtig durchzieht, so schlecht sind die nicht und ein guter Viskolüfter kühlt nicht schlechter als ein großer E-Lüfter, eher noch besser. Das Kühlmittel mal komplett zu tauschen und den ganzen Dreck mal aus dem System zu spülen kann auch nicht schaden. Ein Getriebeölkühler der nicht mehr im Wasserkühler eingeschleift ist bringt auch sehr viel, ein Motorölkühler sowieso.

    Nun kannst du überlegen auf was du sparst, Vorrang hat ein guter Wasserkühler. Bei meinem 5.9 kann ich selbst bei Temperaturen über 35°C volle Leistung abfragen, mit Klima. Die Wassertemperatur ist da kein Problem und bleibt unter 100°C. Probleme bereitet mir dann die extreme Hitzeabstrahlung im Motorraum. Das geht soweit daß die Batterie in kürzeszester Zeit überhitzt und die Laderegelung unterbrochen wird. D.h. selbst wenn ich nach der Volllastphase wieder ganz gesittet unterwegs bin saugt mir der E-Lüfter sehr schnell die Batterie leer, was bei überhitzter Batterie sowieso sehr schnell der Fall ist da der E-Lüfter fast ständig auf Stufe 1 läuft wegen der Klimaanlage. Ist die Temperatur der Batterie wieder gesunken wird sie wieder geladen und alles ist bestens. Du siehst es gibt auch bei mir Probleme die zu lösen sind, du bist nicht alleine : gib5
     
  18. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Okay, vielen Dank Gotti!
     
  19. chip

    chip Benutzt

    Dabei seit:
    25.11.2007
    Beiträge:
    204
    Zustimmungen:
    0
    Vorname:
    Elmar
    So hoch klettert meine Temperaturanzeige auch. Dann setzt aber wie gesagt deutlich hörbar der Visco ein und die Temperatur geht rasch zurück.
    Die Kühlleistung als solche ist schon vorhanden.
    Der Kühler ist übrigens ca. 1/2 Jahr alt, ebenso dei Kühlflüssigkeit.
    Ich denke, ich muss dem Viscolüfter mal auf die Finger schauen.
     
  20. Gotti

    Gotti Guest

    :daumen
     
Thema: Kühlwassertemperatur
Besucher kamen mit folgenden Suchen
  1. cherokee wj kühlwasser Temperatur

    ,
  2. JEEP wrangler CRD kühlwasssertemperatur

    ,
  3. kühlwassertemperatur

    ,
  4. zj Kühlwasser Temperatur anzeigen,
  5. zj Kühlwasser Temperatur 21
Die Seite wird geladen...

Kühlwassertemperatur - Ähnliche Themen

  1. Mal wieder die Kühlwassertemperatur

    Mal wieder die Kühlwassertemperatur: Hallo, als wir im Bösen Wolf waren ist es zum ersten Mal passiert, dass mein Wrangler "übergekocht" ist. Das Kühlwasser ist aus dem Überlauf...
  2. Kühlwassertemperatur 3.0 CRD

    Kühlwassertemperatur 3.0 CRD: Ich wollte mal fragen wie bei Euren WH CRD die Wassertemp. Anzeige steht. Bei "normalen" Außentemperaturen steht der Zeiger bei mir 1 kleinen...
  3. WJ Kühlwassertemperatur wird nicht angezeigt

    WJ Kühlwassertemperatur wird nicht angezeigt: Hallo zusammen, die Kühlwassertemperatur wird nicht angezeigt an meinem 2,7 CRD. Kann mir jemand sagen, wo ich den Temperatursensor im Motorraum...
  4. Kühlwassertemperatur zu hoch

    Kühlwassertemperatur zu hoch: Hallo Jeep Gemeinde , habe mich soeben hier angemeldet wegen eines aktuellen Problems. Mein Grand Cherokee Typ WG Bj. 01 3,1 Liter Diesel wurde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden