Kann es am KLR liegen das er nicht Startet ?

Diskutiere Kann es am KLR liegen das er nicht Startet ? im JEEP Wrangler YJ Forum im Bereich Wrangler; Moin, hab an meinem 91er YJ Kerzen,Zündkabel,Verteilerkappe und Finger gewechselt. Habe beim abziehen von einem Zündkabel 2 Kabel die von der...

  1. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Moin,
    hab an meinem 91er YJ Kerzen,Zündkabel,Verteilerkappe und Finger gewechselt.
    Habe beim abziehen von einem Zündkabel 2 Kabel die von der Zündspule zum KLR gehen abgezogen.
    Kann das vertauschen der beiden Kabel der grund sein das er nicht mehr anspringt?

    Vieleicht hat aber auch jemand die Einbauanleitung oder Kabelbelegung
    für den HJS/LAT-TR41A.

    Ach ist ein 4.0 HO

    mfg Alex
     
  2. #2 Eagle Eye, 06.12.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.479
    Zustimmungen:
    2.092
    Vorname:
    Carsten
    eingentlich nicht.

    mein KLR ruckelt sich auch immer ab :pfeiffen

    also daran liegt es nicht.

    kommt denn ein zündfunke an ??

    es ist ja bekannt, dass sich der OT-geber oder auch die zündspule gern mal ohne vorankündigungen verabschieden.
    völlig grundlos.
     
  3. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Hab an der Kerze keinen funken.
    Bedeutet das das die Zündspule kaputt ist oder kann es auch der OT geber sein ?
    Kann ich das irgentwie feststellen welches es nun ist oder muss ich dazu beides tauschen ?

    mfg Alex
     
  4. #4 Intruder66, 06.12.2009
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.503
    Zustimmungen:
    0
    Vorname:
    Mario
    Wenn er denn vor dem Wechseln der Teile lief, würde ich an deiner stelle erstmal noch gucken ob dein Verteilerfinger Und Kappe überhaupt richtig sitzen. KOntrolier auch mal den Stecker am Zündverteiler.
     
  5. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Ja hab ich gemacht hab auch die alten Teile noch mal verbaut
    und die Zündreihenfolge hab ich auch schon paarmal überprüft

    er will einfach nich:traurig2

    der denkt sich "HA was soll ich bei dem Sch.... Wetter drausen rum fahren
    das kann der KJ machen in der Garage ist viel SCHÖNER"

    mfg Alex
     
  6. LCG

    LCG Oldschool Jeeper

    Dabei seit:
    29.12.2008
    Beiträge:
    1.664
    Zustimmungen:
    14
    Vorname:
    Peter
    kommt denn von der Zündspule ein Funken?
     
  7. #7 TJ Pauli, 06.12.2009
    TJ Pauli

    TJ Pauli Master

    Dabei seit:
    29.10.2009
    Beiträge:
    524
    Zustimmungen:
    0
    Vorname:
    Frank
    Hi Alex,
    das Vertauschen sollte ja nicht das Problem sein. 2 Kabel mal umstecken und du bist informiert, ob es so war oder nicht. Ist es möglich, dass irgendwo an den Kabelschuhen ein Kabelbruch ist, bzw. dass das Kabel aus dem Kabelschuh gerutscht ist? Deshalb nehme ich immer den Lötkolben.
    :traurig2 Natürlich kann es auch ein blöder Zufall sein, dass ausgerechnet nach den von dir gewechselten Teilen ein solcher Defekt auftritt. Denk beim "Zündfunckengucken" daran, dass die Kerze an Masse anliegen muss. Ich Klemme bei solch einer Prüfung immer die Kerze in ein Überbrückungskabel, die andere Seite irgendwo ans Eisen des Motors. Ich wünsch dir viel Erfolg :daumen

    Naja, als Auto würde ich bei dem Sauwetter auch lieber die Garage bevorzugen. Da soll mal einer sagen, Autos haben keine Gefühle :nachdenklich
     
  8. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    So erstmal danke für eure Antworten.
    Hab die Zündspule durchgemessen:
    Die Primärwicklung müsste bei 0.95-1,2 Ohm liegen und
    die Sekundärwicklung bei 11,3-13,3 Ohm.
    Primär ist 1,4 Ohm und Sekundär hat unendlich, also hab ich grad eine neue
    bestellt.

    Ich hoffe das er es dann wieder tut.

    mfg Alex
     
  9. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    So neue Zündspule is drin hab jetzt funken auf allen Kerzen und Sprit bekommt er auch aber er springt nicht an.
    :achselzuck:achselzuck:achselzuck
    Jemand ne Idee was es noch sein könnte ?

    mfg Alex
     
  10. #10 Eagle Eye, 10.12.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.479
    Zustimmungen:
    2.092
    Vorname:
    Carsten
    :nachdenklich und er springt nicht an ????

    nichtmal ansatzweise ein aufbrummen ??

    er braucht doch nicht mehr als benzin und einen funken :grübel

    drosselklappe ?? :nachdenklich

    er orgelt also nur ........
    überbrückt hast du ihn auch schon mal, um genug spannung anliegen zu haben ??

    steuergerät mal resettet ??
     
  11. #11 trudelpups, 10.12.2009
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Schau mal in den Sicherungskasten vor der Batterie.
    Dort sind drei Relais eingesetzt (:nachdenklichwenn Du Klima drin hast vier).
    Eines davon ist für die Zündanlage (ist mit Ignition....bla,bla..beschriftet).
    Die Dinger sind alle gleich und können untereinander getauscht werden,vielleicht ist das von der Zündung defekt.:grübel
     
  12. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Hatte gestern Abend mal ein kurzen moment wo er lief
    ging aber gleich wieder aus und seit dem nichts mehr

    Drosselklappe hab ich sauber gemacht und
    leerlaufstellmotor hab ich auch sauber gemacht

    Steuergerät hab ich resettet

    Batterie hat eigentlich genug spannung werd aber mal versuchen zu überbrücken

    mfg Alex
     
  13. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    fremdstarten auch ohne erfolg wie auch das relais tauschen

    das kann doch nicht sein so langsam nervts ein wenig

    mfg Alex
     
  14. #14 Eagle Eye, 12.12.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.479
    Zustimmungen:
    2.092
    Vorname:
    Carsten

    dann kann es ja nichts SO GROSSES sein.
    dadurch wird natürlich nicht weniger nervig.

    BENZIN-druck ??
    allerdings sollte er da wenigstens regelmäßig mal aufmucken oder anlaufen.

    weil ich es grad nicht 100% weiß:
    wie ist es mit dem OT-geber?
    selbst wenn der hinüber ist, sollte doch trotzdem ein zündfunke ankommen, oder ??

    ich hatte ähnliches problem auch, habe allerdings OT-geber und zündspule zusammen getauscht. weiß daher nicht genau, wer der schuldige war.

    läßt sich einfach feststellen:
    OT-Geber am stecker trennen und nachschauen, ob ein zündfunke kommt.

    wenn ja, ist das das nächste, was mir einfällt.
     
  15. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Danke euch für eure Hilfe.
    Nachdem ich nun wochenlang auf einen Mechaniker gewatet habe (der nich kamm),ein LKW beim zurücksetzten meinen KJ ein wenig verbeult hat und dieser dann nich wie vom freundlichen versprochen zum Wochenende fertig wurde (da die neue Stoßstange und eine Verbreiterung beschädigt waren).
    Bin ich total Fratzig in die Garage.:monk
    Und was soll ich sagen ich habs er läuft wieder :happy
    Der Stecker bzw.das Kaber welches zur Zündspule geht hat einen wackler,
    nicht das ich da keine Ahnung wie oft dran war neeeee.:verrückt

    Aber egal so gehts halt :tanz:tanz:tanz

    mfg Alex
     
Thema:

Kann es am KLR liegen das er nicht Startet ?

Die Seite wird geladen...

Kann es am KLR liegen das er nicht Startet ? - Ähnliche Themen

  1. Wrangler 2,8 crd startet nicht

    Wrangler 2,8 crd startet nicht: Guten Morgen zusammen ich bin neu hier Und hab ein Riesen Problem mit meinem jk. Das Fahrzeug wurde umgebaut bekamm ein neues Fahrwerk neue...
  2. Jeep Wrangler YJ Bj 95 4.0l - Motor startet nicht mehr über Zünschloß

    Jeep Wrangler YJ Bj 95 4.0l - Motor startet nicht mehr über Zünschloß: Hallo zusammen, wir haben folgendes Problem mit unserem Jeep: Über den Zündschlüssel können wir den Jeep nicht mehr starten. Es kommt am Relais...
  3. Startet nicht

    Startet nicht: Hallo an die Community, ich bin neu hier und möchte mich kurz vorstellen bin keine Mechaniker nur Hobby Schrauber und habe mich mal in ein...
  4. Cherokee XJ bj 91 AUTOMAT KLR ABE

    Cherokee XJ bj 91 AUTOMAT KLR ABE: Servus Männer, Nach langer Zeit habe ich mir wieder einen Jeep zugelegt, leider hat er noch EURO 1 ...und ich suche eine passende ABE .. wäre...
  5. Motor startet nicht mehr.

    Motor startet nicht mehr.: Hallo zusammen, Ich bin neu hier und hoffe das mir jemand helfen kann. Ich habe mir vor knapp einem Monat einen WJ 2,7 CRD geholt und war bisher...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden