Jeep Wrangler JK 2.8 CRD macht immer wieder Probleme!

Diskutiere Jeep Wrangler JK 2.8 CRD macht immer wieder Probleme! im JEEP Wrangler/Unlimited JK Forum im Bereich Wrangler; Hallo liebe Jeep-Forum User, wir fahren seit 2007 einen Wrangler JK 2.8 CRD. Bis 2009 traten keine Probleme auf......aber dann fing´s...

  1. #1 markus19, 18.03.2015
    markus19

    markus19 Newbie

    Dabei seit:
    18.03.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Jeep-Forum User,

    wir fahren seit 2007 einen Wrangler JK 2.8 CRD.

    Bis 2009 traten keine Probleme auf......aber dann fing´s plötzlich an.

    Zuerst hatte ich bei "dynamischer" Fahrweise (also beim Überholen) auf der Autobahn, oder beim Gasgeben an Steigungen, besonders mit Anhängelast das Phänomen der "Motor-Notbetrieb-Lampe".

    Dieses gelbe Lämpchen drosselt den JK auf gemächliche 80 Km/h, wenn man direkt vom Gas ging.
    Fährt man an einer Steigung mit Pferdehänger und die Leuchte geht an, dann hilft nur => Motor AUS, 30 Minuten warten, und hoffen dass er dann wieder ohne Lämpchen anläuft. Problem dabei ist, dass man meistens keinen Halteplatz für ein Fuhrwerk mit Hänger (z.B. in kurvigen Bergstraßen) findet.

    Laut meiner ersten Werkstätte (Auslesegerät) handelt es sich hierbei um ein Problem mit dem Turbolader der scheinbar ab 2.000 U/Min diesen Fehler zeigt. KLASSE! Damit kann man den Jeep als zuverlässiges Zugfahrzeug echt vergessen.

    Mittlerweile nutze ich die Karre nur noch auf Kurzstrecken und möglichst ohne Anhängelast, was sich aber nicht immer vermeiden lässt. Zwischendurch hatte ich auch mal eine "durchgescheuerte" Kühlwasserleitung, da bei der Herstellung die Schrauben, die für die "Schutzbleche" unter dem Auto verwendet wurden nicht auf die notwendige Länge gekürzt waren und als Metall-Stange direkt an der Kühlwasserleitung ein punktförmiges Loch reinscheuern.

    Nun tritt seit ungefähr einen Jahr ein neuer Fehler auf:

    Während der Fahrt setzt plötzlich die Hupe ein, und die Sprühanlage sowie der Scheibenwischer fangen an zu laufen ohne dass man sie abschalten kann.

    Das Auto war schon mehrmals in der Werkstatt ohne dass ein Fehler gefunden wurde oder man einen Fehler auslesen konnte.

    Irgendwann habe ich vor lauter "Verzweiflung" auf den Sicherungsblock im Motorraum geklopft, und => siehe da: Hupe und Scheibenwischer waren plötzlich wieder aus. Also => vermutlich ein Wackelkontakt.

    Leider konnte meine Werkstatt bisher diesen Fehler auch nicht lokalisieren. Es wurden zwar ein paar der größeren Relais getauscht, ohne dass sich irgendwas verändert hat.

    Heute habe ich nun bei einer normalen Überlandfahrt folgendes Phänomen:

    Zuerst leuchtete nur die Batterieleuchte während der Fahrt auf. Plötzlich kamen Airbag, ABS und sogar die Handbremsleuchte dazu, bis so ziemlich alle Kontrolleuchten am Armaturenbrett brannten. Nach dem Anhalten (zu Hause) "klickt" der Anlasser nur noch, ohne den Motor zu starten.

    Ich tippe bei diesem Fehler auf eine zu niedrige Versorgungsspannung ( < 11 Volt) die die Elektronik irgendwann "spinnen" lässt. (Eine ähnliche Situation hatte ich mal mit einem älteren Peugeot). Warum dies hier aber der Fall ist weiß ich nicht, da die Batterie laut erster Messung im ausgebauten Zustand noch immer eine Spannung knapp über 12 Volt anzeigt. Ich hab die Batterie mal an die Ladestation gehängt, bin jetzt aber ziemlich ratlos.

    (Schon oft hätte ich die Karre am liebsten im Teich versenkt, aber meine Frau hängt wirklich sehr an dem Auto).

    Ich bin um jeden guten Tipp/Ratschlag von erfahrenen Jeep-Besitzern dankbar der unserem JK wieder auf die "Räder" hilft. :(

    Markus
     
  2. #2 elHombre, 19.03.2015
    elHombre

    elHombre Newbie

    Dabei seit:
    03.02.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Vorname:
    Bernhard
    Hallo Markus,

    also, es ist immer schwer in der Galskugel Fehler zu diagnostizieren.

    Dein Letzter Fehler klingt aber am ehesten nach Lichtmaschine.

    ABER - so kanns doch echt nicht sein. Normalerweise ist der Wrangler mit dem Diesel ein braves Arbeitstier und keine Diva ;-)

    Demzufolge fehlt Dir eines: Eine FÄHIGE Werkstätte.
    Eine, die NICHT nur schnell das Diagnosegerät ansteckt, sondern wirklich Ahnung und Sachverstand aufweist sowie Erfahrungen mit Wranglern hat.

    Aus meiner Erfahrung kann ich sagen: Am Land wissen die Werkstätten oft besser Bescheid als in der Stadt, auch sind dort sicher öfter Kunden, welche einen Wrangler artgerecht bewegen.

    Unlösbar sind diese Probleme meines Erachtens alle nicht, aber abgestellt müssen sie werden. Klopfen auf die E-Box um nen Wackelkontakt zu beheben ist keine Dauerlösung.

    Nicht verzagen

    LG
    Bernhard
     
  3. Hexerm

    Hexerm Newbie

    Dabei seit:
    14.09.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Vorname:
    Achim
    Kann es sein dass der Fehler nur auftritt wenn es nass ist
    Kollege hatte das gleiche Problem da füllte sich der Sicherrungskasten
    mit Wasser bei ausbauen und nachsehen waren viele Anschlüsse vom Wasser vergammelt
    Auch die Hauptzuleitung für Dauer Plus daher kamen die Aussetzter

    Schau mal nach ob bei dir alles trocken ist

    Grüsse aus dem Schwabenland

    Achim
     
  4. #4 Hans-Juergen, 10.02.2017
    Hans-Juergen

    Hans-Juergen Newbie

    Dabei seit:
    10.02.2017
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Hans-Juergen
    Ich habe ja das gleiche Modell und kann eigentlich überhaupt nicht klagen, auch die großen Reisen mit dem Pferdehänger übersteht das Fahrzeug wunderbar.
    Allerdings aknn ich mich vage erinneren, das vor meinem Lichtmaschinentausch ähnliche Symptome (Warnleuchten spinnen usw.) auftraten, auch die nur 2 Jahre alte Batterie war hin (Habe ich sogar noch vom Batteriefritzen prüfen lassen,nicht das man einfach nur auf Verdacht tauscht und ich darf zahlen.)
    Die Lima habe ich übrigens auf Kulanz (3 Jahre altes Auto ) getauscht bekommen !
    Aber wie schon gesagt - die richtige Werkstatt suchen und nicht nur eine mit "SUV Teiletauschern".
     
  5. #5 Robby640, 11.02.2017
    Robby640

    Robby640 Member

    Dabei seit:
    17.11.2016
    Beiträge:
    43
    Zustimmungen:
    0
    Vorname:
    Robert
    Hallo
    Ich habe mir vor 4 Monaten einen jk 2.8 mit 200000km gekauft, war am Anfang sehr sehr skeptisch ob der Wagen schon was taugt. Doch Allgemeinzustand war echt okay, und jetzt bin ich dermaßen zufrieden mit dem Wagen das ich schon fast meine Hand ins Feuer legen würde. Alles funktioniert perfekt Wagen läuft echt super! Ich weiß das hilft dir jetzt nicht weiter aber ich denke du musst echt zu einer guten Werkstadt fahren die finden den Fehler. Denn irgendwie klingt das alles nach Wackelkontakt usw.
    Grüße aus Südtirol
     
  6. #6 jeeper123, 28.01.2018
    jeeper123

    jeeper123 Newbie

    Dabei seit:
    28.01.2018
    Beiträge:
    8
    Zustimmungen:
    6
    Vorname:
    Philipp
    Zu deinem 1. Problem mit der gedrosselten leistung im anhängebetrieb:

    Der 2,8er jk hat oft Probleme mit der Getriebeöl Temperatur wodurch man ca 30 min warten muss bis das öl wieder weit genug abgekühlt ist. Einen besseren/größeren alukühler einbauen und dann ist das auch geschichte.

    Auch ein problem mit der leistung kann ein gerissener abgaskrümmer sein. Muss man aber individuell prüfen.

    Dein problem mit der hupe und dem scheibenwischer wird der sicherungskasten selber sein. Hatte das problem schon bei mehreren jk. Durch mangelhafte abdichtung kann wasser auf die platine gelangen und diesen zerstören. Der sicherungskasten ist das hauptsteuergerät für fast alle verbraucher in dem fahrzeug.

    Dein kontrollleuchtensymbol problem deutet auf die lichtmaschine hin. Muss aber auch erst geprüft werden. Die Lichtmaschine wird vom motorsteuergerät über ein LIN Bus signal gesteuert.

    Springt er denn wieder an wenn du die batterie geladen hast?
     
  7. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    603
    Zustimmungen:
    52
    Vorname:
    tom
    Der thread ist 2 Jahre alt:ciao
     
  8. #8 Falkili, 29.01.2018
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    986
    Zustimmungen:
    110
    Vorname:
    Falk
    Wir haben 2018 und nicht 2019 ;)
    Also noch nicht einmal 1 Jahr...
     
  9. #9 der Öli, 29.01.2018
    der Öli

    der Öli Tröööt Zäcke

    Dabei seit:
    11.03.2012
    Beiträge:
    13.458
    Zustimmungen:
    414
    Vorname:
    Daniel
    denn guck ma aufs datum vom ersten beitrag :bäh dann sind sogar schon fast 3 Jahre :happy
     
    tom58 gefällt das.
  10. #10 Falkili, 29.01.2018
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    986
    Zustimmungen:
    110
    Vorname:
    Falk
    Ich bezog mich auf Post #5 :basar
     
  11. #11 jeeper123, 30.01.2018
    jeeper123

    jeeper123 Newbie

    Dabei seit:
    28.01.2018
    Beiträge:
    8
    Zustimmungen:
    6
    Vorname:
    Philipp
    Mein Fehler. Aber vielleicht hilft die Information ja anderen die mitgelesen haben wenn sie mal in diese Situation kommen sollten. :daumen
     
    Eagle Eye, Schnoedewind, Caravanic und einer weiteren Person gefällt das.
  12. #12 Schnoedewind, 05.02.2018
    Schnoedewind

    Schnoedewind Newbie

    Dabei seit:
    14.10.2017
    Beiträge:
    21
    Zustimmungen:
    1
    Vorname:
    Mike
    In der Betriebsanleitung wird ausdrücklich erwähnt, das bei "regelmäßigem" Hängerbetrieb anderes Getriebeöl verwendet werden sollte. Steht auch drin welches.

    Ich persönlich finde es toll wenn man auch auf "angestaubte" Threads antwortet. Ein Forum dieser ARt stellt für mich ein Archiv dar welches Wissen sammelt. Und manchmal kommen die Erkenntnisse halt ... na ich sach mal ... "später".

    Also immer antworten, egal wie alt der Thread sein mag.
     
  13. #13 jeeper123, 12.02.2018
    jeeper123

    jeeper123 Newbie

    Dabei seit:
    28.01.2018
    Beiträge:
    8
    Zustimmungen:
    6
    Vorname:
    Philipp
    Ja dachte ich auch. bei älteren Threads wird es dem verfasser nicht helfen, aber evtl jemandem der in diesem forum mal wieder dieses problem hat... und JK´s und getriebeölprobleme sind fast schon normal
     
Thema: Jeep Wrangler JK 2.8 CRD macht immer wieder Probleme!
Besucher kamen mit folgenden Suchen
  1. jeep wrangler probleme

    ,
  2. jeep wrangler diesel probleme

    ,
  3. jeep wrangler 2.8 crd probleme

    ,
  4. JeepWrangler 2 8CRD Ursachenfürnmotorkontrollleuchte,
  5. batterieprobleme mit jeep wrangler jk,
  6. jeep wrangler crd diesel,
  7. jeep wrangler in der stadt,
  8. 2.8 Crd Jeep Cherokee Probleme ,
  9. probleme jeep wrangler,
  10. jeep wrangler 2.8 crd anhängelast,
  11. Jeep Wrangler jk nimmt kein Gas an Steigungen ,
  12. jeep crd,
  13. probleme jeep cherokee kj,
  14. jepp wrangeler 2015,
  15. jeep Wrangler 2017 probleme,
  16. jeep wrangler jk heißluft problem,
  17. jeep wrangler jk forum,
  18. jeep wrangler problems,
  19. jeep 2.8 crd probleme,
  20. problem jeep wrangler 2 8 crd,
  21. lichtmaschine ausbauen jeep wrangler
Die Seite wird geladen...

Jeep Wrangler JK 2.8 CRD macht immer wieder Probleme! - Ähnliche Themen

  1. 4 Felgen 9x17 für JK

    4 Felgen 9x17 für JK: Suche 4 Felgen 9x17 für nen JK Würde auch Stahlfelgen nehmen.
  2. Wrangler TJ Blinker macht was er will und nicht was er soll.

    Wrangler TJ Blinker macht was er will und nicht was er soll.: Hi zusammen, ich habe einen 2001 TJ 4L. Habe auch schon die Suchfunktion versucht, bin aber nicht fündig geworden. Mein Wrangler stand für 6...
  3. Wrangler TJ Rückleuchten-Gehäuse

    Wrangler TJ Rückleuchten-Gehäuse: Aloha, ich brauche 2x RückleuchtenGEHÄUSE; also quasi nur die schwarze Schale; am besten natürlich NICHT PORÖS! Gerne PN an mich. Gruss, Chris
  4. Jeep Wrangler 96 YJ 2.5L - Bastellobjekt für den Sommer

    Jeep Wrangler 96 YJ 2.5L - Bastellobjekt für den Sommer: Kurze Frage - ich will meinen schwarzen Jeep Wrangler 96 YJ 2.5L verkaufen. Hintergrund: Habe schon länger einen Firmenwagen und bin im Sommer...
  5. WH 3.0 CRD Airbaglampe

    WH 3.0 CRD Airbaglampe: Meine Lämpchen spielen verrückt.Mal ist es die Öldrucklampe die sporadisch angeht dann die Airbaglampe. Keine Ahnung was das wieder ist. Hätte ich...