Jeep Wj Quadra Drive Probleme

Diskutiere Jeep Wj Quadra Drive Probleme im JEEP Grand Cherokee WJ / WG Forum im Bereich Grand Cherokee; Guten Abend liebe Gemeinde Ich bin neu hier und erst seit ein paar Tagen dabei. Seit vergannem Samstag darf ich einen 2000er WJ 4.7 mein Eigen...

  1. #1 Phillipfully, 12.02.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Guten Abend liebe Gemeinde

    Ich bin neu hier und erst seit ein paar Tagen dabei. Seit vergannem Samstag darf ich einen 2000er WJ 4.7 mein Eigen nennen . Bis heute lief alles einwandfrei und ohne jegliche Probleme. Bei der Besichtigung habe ich den 4LO Modus getestet (ohne Probleme). Auch die ersten 2 Mal auf einer Wiese ausprobieren (langsames fahren, 8er und ein bisschen im Kreis fahren keine Probleme. Heute habe ich es auf einer nassen Wiese testen wollen.. Soweit alles in Ordnung. Als ich dann in den Modus 4All Time zurück gekehrt bin, hat auf ein mal etwas nicht mehr gestimmt.
    Er hat im 4 All Time bei engeren Kurven angefangen zu rucken und es fühle sich teilweise so an als ob er kurz vorm ausgehen ist (alles immer mit leicht erhöhtem Standgas Ca 10-20kmh) dann habe ich ihn kurz ausgemacht noch mal probiert, doch das Problem war noch da. Also noch mal in den 4LO kurz gefahren und wieder zurück in den 4All Time, doch er sponn immer noch rum und hat vorne rechts einmal kurz geknackt. Dann habe ich kurz eine Pause gemacht und wollte dann wenigstens noch nach Hause fahren und auf einmal schien wieder alles in Ordnung zu sein. Was kann das sein?
     
  2. #2 Phillipfully, 12.02.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Mir fällt gerade ein.. Heute beim testen auf der nassen Wiese. Bin ich mein schalten des Verteilergetriebes in Neutral hängen geblieben und habe mein Getriebe wieder auf D gestellt und kurz leicht Gas gegeben, weil ich es nicht gemerkt habe. Hab den Motor runter touren lassen, das Getriebe auf N gestellt und dann in den 4LO geschaltet. Als ich danach dann wieder in 4All Time zurück gekehrt bin, gab es die Probleme
     
  3. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    290
    Zustimmungen:
    59
    Vorname:
    Hendrik
    Klingt so, als ob im Verteilergetriebe die Sperre hängen geblieben war.
    Wenn bei den Jeeps die Untersetzung nicht regelmäßig benutzt wird ist das relativ normal, dass das ein wenig hakelig ist...
    Ich würde jetzt erstmal einige Male ein und ausschalten, am besten wenn das Auto leicht rollt... Ein Ölwechsel im VTG wird wahrscheinlich auch nicht schaden...

    Gruß Hendrik
     
    Eagle Eye und Phillipfully gefällt das.
  4. #4 Phillipfully, 12.02.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Vielen Dank Hendrik für deine schnelle Antwort!
    Dann hoffe ich mal das es so ist wie du sagst und ich werde es noch mal ausprobieren und mehr mals das VTG schalten, also in 4LO ein wenig auf der Wiese fahren und wieder in 4All Time und das ganze ein paar Mal wiederholen. Sehe ich das richtig?
    Allerdings stellt sich mir die Frage warum es dann im 4All Time Probleme gibt.

    Gruß Phillip
     
  5. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    290
    Zustimmungen:
    59
    Vorname:
    Hendrik
    Beim Einlegen der Untersetzung passieren im Prinzip zwei Dinge gleichzeitig. Einerseits wird quasi ein Getriebe zwischengeschaltet und zweitens die Kupplung, die den Allrad in 4alltime automatisch zuschaltet überbrückt. Das heißt Vorder und Hinterachse sind starr miteinander verbunden und es kann kein Ausgleich stattfinden. Und eben diese Sperre scheint bei Dir gehangen zu haben...

    Gruß Hendrik
     
  6. #6 Phillipfully, 13.02.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Ah okay, jetzt habe ich es verstanden. Vielen Dank

    Gruß Phillip
     
  7. #7 Phillipfully, 02.03.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    So.. kurzes Update!

    Die Probleme die mein WJ nach den ersten Probeläufen mit Untersetzung hatte sind Gott sei Dank Geschichte. So wie Hendrik vermutet hat, wird es wohl auch gewesen sein. Ich habe alle Öle gewechselt (natürlich mit Mopar Limited Slip), die Diffs gereinigt und nun funktioniert alles einwandfrei ohne Probleme. Auch das einlegen der Untersetzung geht viel weicher von statten.

    Eine Frage habe ich noch, da ich in der Vergangenheit oft Pech mit meinen Fahrzeug hatte, reagiere ich leider sehr empfindlich auf jegliche Geräusche und ich höre oft Geräusche wo vermutlich gar keine sind :achselzuck

    Ist ein leichtes surren/summen wie auch immer man es nennen mag beim Fahren normal? Es ist gleichbleibend, egal ob beim Kurven oder geradeaus fahren ( ca <30kmh)?? :nachdenklich
     
    steffen P gefällt das.
  8. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    290
    Zustimmungen:
    59
    Vorname:
    Hendrik
    Ändert sich das Geräusch beim Beschleunigen/ Gaswegnehmen?

    Gruß Hendrik
     
  9. #9 Phillipfully, 03.03.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Es ist Drehzahl abhängig. Um so schneller sich die Räder drehen, um so höher wird die Frequenz des Summens. Aber wie gesagt, es ist nur beim anfahren bzw. Langsamer fahren als ca. 30kmh und es ist auch nicht so laut das man es immer hört. Nur wenn das Radio aus ist und niemand redet.

    Gruß Phillip
     
  10. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    290
    Zustimmungen:
    59
    Vorname:
    Hendrik
    Das kann vielerlei Ursachen haben , vom Automatikgetriebe über Verteilergetriebe, Kardanwellen, Differentiale bis zu den Reifen.... Wenn es so leise ist, wie Du beschreibst, würde ich mir erstmal noch keine Gedanken machen. Weiterfahren und beobachten, sagt der Kfz-Schlosser in so einem Fall...

    Gruß Hendrik
     
    Baloo gefällt das.
  11. #11 Phillipfully, 03.03.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Alles klar, vielen Dank Hendrik!

    Gruß Phillip
     
  12. #12 tokatsavas, 15.03.2019
    tokatsavas

    tokatsavas Newbie

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    2
    Vorname:
    Savas
    Das summen hab ich auch mittlerweile echt laut ... weisst du vielleicht woher es kommt mittlerweile?

    Gruß
    G.güler
     
  13. #13 Phillipfully, 15.03.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Ich habe es bisher noch nicht weiter verfolgt. Allerdings muss ich es noch einmal anders beschreiben. Das Summen kommt auf jeden Fall aus der hinteren Region (ab der Fahrzeugmite, 100%ig orten kann ich es nicht). Allerdings ändert sich die Frequenz des Summens nicht mit ansteigender Raddrehzahl, sondern mit ansteigender Motordrehzahl. Ich höre es in den ersten beiden Gängen. Also, ich fahre an und es fängt an zu summen. Mit steigender Drehzahl, steigt auch die Frequenz. Dann schaltet er in den 2. Gang und die Frequenz des Summens fällt ab und beginnt quasi wie beim anfahren im 1. Gang von vorne und steigt dann wieder. Ab ca. 30 kmh höre ich nichts mehr davon. Ich müsste mal ausprobieren, ob es aufgebockt, also wenn alle Räder in der Luft sind, auch zu hören ist.

    Gruß Phillip
     
  14. Baloo

    Baloo Jeeper

    Dabei seit:
    16.07.2012
    Beiträge:
    112
    Zustimmungen:
    16
    Vorname:
    Mike
    ich würde sagen einer Homos an der vorderen Kardanwelle ist hin.,...
    bau die mal aus und fahre ohne....

    oder es sind die Bremsbeläge....
     
  15. #15 Phillipfully, 16.03.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Mein WJ hat Kreuzgelenke, also hat er keine Homos. Sehe ich das richtig? Und außerdem sind Kardanwelle und Bremsbeläge doch beides Dinge die nicht Motordrehzahl abhängig sind. Bremsbeläge und die Kardanwellen steigen von der Drehzahl her doch kontinuierlich mit den Rädern!?
     
    steffen P gefällt das.
  16. #16 tokatsavas, 16.03.2019
    tokatsavas

    tokatsavas Newbie

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    2
    Vorname:
    Savas
    Bei mir sind die beläge & sattel vor ca 500km neu ich denke bei meinem ist es die kardanwelle mal abwarten hab jetzt einen neuen termin bei nem ami schrauber


    Gruß : gib5
     
  17. Baloo

    Baloo Jeeper

    Dabei seit:
    16.07.2012
    Beiträge:
    112
    Zustimmungen:
    16
    Vorname:
    Mike
    Original hat Dein WJ vorne Homos..... und die Geräusche hatte ich..... an beiden Homos und vor kurzen waren meine hinteren Bremsbeläge runter und die haben auch diese Geräusche gemacht.... Drehzahl abhänig.... ist ja auch Normal....
     
    steffen P gefällt das.
  18. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    290
    Zustimmungen:
    59
    Vorname:
    Hendrik
    So wie er es beschreibt, würde ich aufs Automatikgetriebe tippen...

    Gruß Hendrik
     
    Phillipfully gefällt das.
  19. #19 Phillipfully, 18.03.2019
    Phillipfully

    Phillipfully Newbie

    Dabei seit:
    05.02.2019
    Beiträge:
    11
    Zustimmungen:
    2
    Vorname:
    Phillip
    Das denke ich auch. Alles andere sowie: Kardanwelle, Bremsen, Diff etc.. Sind alles Dinge die meiner Meinung nach (korrigiert mich wenn ich es falsch sehe) Raddrehzahl abhängig sind. Da sich das Summen aber an die Motordrehzahl anpasst fallen all diese Dinge weg. Wenn es der Motor wäre, würde es ja von vorne kommen und das tut es nicht . Also denke Ich mal das Hendrik recht haben könnte und es das Getriebe, oder das VTG ist. Dann ist nur die Frage ob solch ein Summen normal ist oder ob etwas im Argen ist.

    Gruß Phillip
     
  20. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    290
    Zustimmungen:
    59
    Vorname:
    Hendrik
    VTG wäre auch raddrehzahlabhängig , ob das beim Benziner tolerabel ist, kann ich Dir nicht mit Sicherheit sagen. Ich würde, wenn alles andere soweit passt, erstmal nicht zu viel darauf geben. Wenn es lauter wird, oder das Getriebe sich nicht mehr an die Regeln hält, dann halt handeln.
    Gruß Hendrik
     
Thema:

Jeep Wj Quadra Drive Probleme

Die Seite wird geladen...

Jeep Wj Quadra Drive Probleme - Ähnliche Themen

  1. Der Cherokee WJ-mein erster Indianer

    Der Cherokee WJ-mein erster Indianer: Hi Community Seid kurzen besitze ich das erste mal einen Indianer. Es war immer mein Wunsch einen zu besitzen. Zur Zeit ist der noch Stock aber...
  2. Motorenöl ür WJ 4.7 mit Prinz Gasanlage

    Motorenöl ür WJ 4.7 mit Prinz Gasanlage: Hallo welches Motorenöl sollte man nehmen? Danke für die Info vorab.
  3. Jeep-Stammtisch Mai

    Jeep-Stammtisch Mai: Hi X-Jeeper, wir treffen uns am 17.05., ab 19:00 Uhr im El Bandido, Pfinztalstraße-Berghausen, Steigstr. Gruß Hede
  4. Getriebeproblem JEEP WJ 4.0 4x4

    Getriebeproblem JEEP WJ 4.0 4x4: Hallo Leute, als neues Miteglied dieses Forums darf ich „uns“ kurz vorstellen. Ich fahre einen Jeep Grand Cherokee WJ 4.0l 4x4 BJ 99 mit 170tsd...
  5. Jeep Cherokee KJ 2,8 CRD Achslast

    Jeep Cherokee KJ 2,8 CRD Achslast: Hallo Gemeinde. Brauche für meinen KJ 3,7 Ltr. neue Federn. Leider finde ich nur welche für den 2,8 CRD, was für den TÜV kein Problem wäre, wenn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden