Immer neue Probleme - Quietschen beim Start

Diskutiere Immer neue Probleme - Quietschen beim Start im JEEP CJ Forum im Bereich Wrangler; Nachdem die Tankanzeige (die auch die Funktion der Temp-Anzeige speist) in der letzten Woche bereits 3x gegen Neuteile (von Crown) getauscht wurde...

  1. #1 4motion, 21.11.2008
    4motion

    4motion Master

    Dabei seit:
    12.03.2008
    Beiträge:
    790
    Zustimmungen:
    0
    Vorname:
    Alex
    Nachdem die Tankanzeige (die auch die Funktion der Temp-Anzeige speist) in der letzten Woche bereits 3x gegen Neuteile (von Crown) getauscht wurde und entweder sofort nicht ging, oder nach einem Tag den Geist aufgab, kam gestern ein neues Problem hinzu.

    Beim Start gabs ein lautes, quietschendes Geräusch, das im Bereich der Keilriemen herkam. Trat nur beim Standgas auf. Ansonsten schien alles in Ordnung. Ich fuhr los und bemerkte kurz später ein seltsames Geräusch und ein Rauchen der Motorhaube.

    Sofort stehengeblieben und Motorhaube geöffnet. Der obere, dicke Wasserschlauch hat sich gelöst und das gesamte Kühlwasser ist weg. Seltsam, denn soweit ich mich erinnern kann, war dieser schon fest angezogen. Der Kühlerdeckel war trotz Überdruckschutz zu. Hab den Schlauch wieder angebracht und zum Test erneut gestartet. Wieder dieses quietschende Geräusch. Der Motor selbst schnurrt jedoch brav dahin. Erste Vermutung von mir war, dass die Wasserpumpe den Geist aufgab, obwohl diese vor drei Monaten erneuert wurde.

    Ich ließ den Jeep zu meiner Werkstatt abschleppen. Dort hatte man gestern nur kurz Zeit zum Check. Als sie den Motor starteten, gabs kein Quietschen und kein sichtbares Problem. Mein Mechaniker meinte, dass das einzige, was er sich vorstellen kann, eine undichte Zylinderkopfdichtung ist, die bei heissem Motor Gase ins Kühlsystem abgibt, was zum Überdruck führte.

    Ich kann mir das irgendwie nicht vorstellen. Ich hatte keinerlei Leistungsprobleme und bisher waren bei laufendem Motor auch keine Bläschen im geöffneten Kühler. Da der Verdacht vor Monaten schon mal da war, wurde dies damals natürlich überprüft. Ob der Motor zu heiß wurde, kann ich, da die letzten Tage die Tank- und Tempanzeigen nicht funktionierten, nicht sagen. Vorher gabs jedoch keinerlei Temperaturprobleme des Motors.

    Viele Alternativen gibts aber nicht. Was sonst kann zum Überdruck im Kühlsystem führen und warum hat sich der Kühlerdeckel nicht geöffnet? Oder war gar nur der Kühlschlauch nicht fest genug angezogen?
     
  2. #2 Eagle Eye, 21.11.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    31.039
    Zustimmungen:
    2.506
    Vorname:
    Carsten
    die wasserpumpe ist die richtige ??

    es gibt sie in zwei ausführungen. links-lauf und rechts-lauf.

    das war mein erster gedanke.

    und na klar, kann es sein, dass der schlauch nicht fest genug angezogen war, nicht richtig gesessen hat.

    überdruck durch undichtte kopfdichtung :grübel
    habe mir mal sagen lassen, dass ist ein ganz seltener fall, dass die dichtungen hinüber sind.

    thermostat nicht richtig oder defekt ??
     
  3. #3 4motion, 21.11.2008
    4motion

    4motion Master

    Dabei seit:
    12.03.2008
    Beiträge:
    790
    Zustimmungen:
    0
    Vorname:
    Alex
    Die Wasserpumpe ist die richtige, schließlich bin ich ja schon einige Zeit damit gefahren. Ein defektes Thermostat oder ein defekter Kühlerdeckel wären wohl auch möglich. Mal sehen, was die Werkstatt berichtet. Mir reichts jedenfalls ... ich hab echt keine Lust mehr auf sowas.
     
  4. #4 trudelpups, 21.11.2008
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.280
    Zustimmungen:
    7
    Vorname:
    Arnd
    Dreh mal ne runde ohne Kühlerdeckel ,wenn das Kühlwasser nach ner Weile trotzdem aus dem Kühler Sprudelt,kommt das mit der Kopfdichtung hin.
    Du hast ja keine möglichkeit einen Defekt an der Dichtung auszuschließen da deine Tempanzeige nicht geht.
    Das sie vor einigen Wochen noch heil war bedeutet ja nicht das sie es jetzt auch noch ist :grübel
     
  5. #5 GranyI6, 21.11.2008
    GranyI6

    GranyI6 Guest

    Keilriemen nachspannen
    oder Umlenkrolle defekt.
    :ciao
     
  6. #6 trudelpups, 21.11.2008
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.280
    Zustimmungen:
    7
    Vorname:
    Arnd
    :daumen darauf sollte man als erstes achten,gute Idee.
     
  7. #7 4motion, 21.11.2008
    4motion

    4motion Master

    Dabei seit:
    12.03.2008
    Beiträge:
    790
    Zustimmungen:
    0
    Vorname:
    Alex
    Keilriemen sind korrekt gespannt. Umlenkrolle nicht defekt. Keine Bläschen oder Sprudeln bei offenem Kühlerdeckel und warmen Motor. Der Jeep wurde heute in der Werkstatt 3 Stunden lang getestet. Der Motor wurde weder zu heiß, noch wurde ein anderes Problem gefunden.

    Seltsam. Der Motor ist es wenigstens definitiv nicht. Schnurrt wie ein Kätzchen. Vielleicht war doch nur der Wasserschlauch zu lose? Aber zeitgleich dieses Quietschen ... schon seltsame Zufälle?
     
Thema:

Immer neue Probleme - Quietschen beim Start

Die Seite wird geladen...

Immer neue Probleme - Quietschen beim Start - Ähnliche Themen

  1. SRT8 : Beim zurückschalten werden die Gänge reingehauen

    SRT8 : Beim zurückschalten werden die Gänge reingehauen: Hallo, ich habe seit drei Wochen einen SRT8 aus 2006. Mir ist aufgefallen das beim abbremsen ( z.B. auf eine rote Ampel zufahren ) schaltet das...
  2. Tauschen der Karosserieauflagegummis Hinten links und rechts beim Tank

    Tauschen der Karosserieauflagegummis Hinten links und rechts beim Tank: Hallo Zusammen! Da ich ja fest beim Sanieren meiner Affenschaukel bin (Derzeit hab ich ja Zeit und Material zu hause) habe ich heute mal die...
  3. Proplem mit dem Lichtschalter beim Wrangler tj 98

    Proplem mit dem Lichtschalter beim Wrangler tj 98: Habe einen neuen Lichtschalter eingebaut da der alte defekt war, nun beim herausziehen auf Standlicht brennt kein Standlicht auch keine...
  4. Probleme mit (Blinker-) Elektrik

    Probleme mit (Blinker-) Elektrik: Guten Morgen, leider habe ich mal wieder ein Problem mit meinem Cherokee. Bis der 100%ig alltagstauglich wird, muss scheinbar wirklich erst "alles...
  5. GC 3.0 CRD Geräusche/Rucken beim Anfahren

    GC 3.0 CRD Geräusche/Rucken beim Anfahren: Hallo Zusammen, habe einen GC Limited 3.0 CRD Bj 2012 mit 120000 km drauf. Bei mir kommt seit kurzem bein Anfahren ein 2 x-maliges kuzes Rucken...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden