hoher Leerlauf beim schalten wenn er kalt ist

Diskutiere hoher Leerlauf beim schalten wenn er kalt ist im JEEP Wrangler TJ Forum im Bereich Wrangler; ich habe seit ein paar Wochen ein kleines Problem.... ev. ist es aber auch keins...:pfeiffen Wenn der Motor kalt ist und ich schalte geht die...

  1. #1 Thomas T., 04.03.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    ich habe seit ein paar Wochen ein kleines Problem.... ev. ist es aber auch keins...:pfeiffen
    Wenn der Motor kalt ist und ich schalte geht die Leerlaufdrehzahl beim treten der Kupplung nicht runter. Soll heißen... wenn ich bei 2000 U/min schalte bleibt der Leerlauf in der Höhe stehen... hört sich also so an als ob ich nicht den Fuß vom Gas nehme. Schalte ich bei ca. 1500 U/min geht es sogar noch ein bißchen nach oben... auf ca. 1700 U/min. Wenn der Motor warm ist, ist alles so wie es sein soll. Okay.. wird sowas wie eine Startautomatik sein die den Leerlauf hoch hält. Aber das die gar nicht beim schalten abfällt...:nachdenklich
    Oder gibt es dafür auch einen Sensor oder irgendeine Mechanik die man säubern muß?? Mein alter YPS hatte sowas nicht. Am Leerlaufsteller dürfte es ja eigentlich auch nicht liegen, dann würde es ja immer sein.. und vorallem ein unregelmäßiger Lauf.
    Hat einer eine Idee???

    Gruß
    Thomas
     
  2. #2 Thomas K., 06.03.2010
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    757
    Zustimmungen:
    0
    Vorname:
    Thomas
    Ich würde trotzdem zuerst die Drosselklappe und den Stellmotor reinigen.
    Und gucken, ob evtl. ein Unterdruckschlauch defekt oder abgegangen ist.

    :ciao
     
  3. Otto

    Otto Master

    Dabei seit:
    01.02.2010
    Beiträge:
    584
    Zustimmungen:
    0
    Vorname:
    Uwe
    Hallo Thomas
    Wenn ich da mal zurückdenke, hat der Bock das schon immer gemacht!

    "Euro 3" Wrangler mit 2 Vorkatalysatoren, die schnell auf Betriebstemperatur gebracht werden müssen....

    Unterdruckgesteuerte Kaltstartanhebung.... Nee, nicht mehr bei dem Bj.
    Ist die Batteriespannung noch ok?

    Uwe
     
  4. #4 McManni, 06.03.2010
    McManni

    McManni Administrator

    Dabei seit:
    18.08.2007
    Beiträge:
    2.600
    Zustimmungen:
    9
    Vorname:
    Manfred
    Hallo Thomas,

    das macht meiner auch. Wenn ich mich allerdings an den Serienzustand
    erinnere, war das im Kaltzustand nicht. Es war damals aber auch nicht so
    kalt. Meine Vermutung ging in Richtung Bodylift, da bei 2" BL alle Kabel
    und Verbindungen so ziemlich am Dehnungslimit sind. Aber Du hast ja
    keinen BL. Oder jetzt doch?

    [​IMG]
    Have fun out there!
    Manni
     
  5. #5 Thomas T., 07.03.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    BL habe ich noch nicht... Batteriespannung lt. Anzeige i.O., werde aber mal direkt messen... und wenn es mal wieder wärmer wird eine kleine Reinigungsaktion starten.... schei... langer Winter....:traurig3

    Thomas
     
  6. #6 TJ Pauli, 07.03.2010
    TJ Pauli

    TJ Pauli Jeeper

    Dabei seit:
    29.10.2009
    Beiträge:
    494
    Zustimmungen:
    0
    Vorname:
    Frank
    Hi Thomas,
    "Pauli" benimmt sich genauso unanständig. Es sind die ersten Schaltvorgänge bei dem ar...kalten Wetter. Nach so einem halben Kilometer wird er wieder vernünftig, und das Gas geht wie gewohnt zurück. Schön das wir hier nicht alleine sind ;-). Paulis Vorgänger, ein 98er TJ 4.0 hatte dieses Phänomen nicht. Mag vielleicht an den geänderten Komponenten für das Euro 3 Gedönse liegen, wie Otto schon vermerkt hat. Egal, es wird ja bald wärmer :nachdenklich
     
  7. #7 Thomas T., 07.03.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    na wenn Manni und du das selbe Phänomen haben sollte es ja Serienmäßig sein.... dann brauche ich mir darüber keine weitere Gedanken machen.
    Danke für Info....

    Thomas
     
  8. #8 Eagle Eye, 08.03.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.490
    Zustimmungen:
    7.658
    Vorname:
    Carsten
    kann es irgendwas mechanisches sein ??

    also z.b. ein seilzug, der aufgrund der kalten temperaturen
    nicht flott genug zurück kommt ??

    "serienmäßig" darf sowas nicht sein.
    da liegt schon ein kleiner fehler vor.
     
  9. #9 Thomas T., 08.03.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    ich weiß nicht.....:nachdenklich habe heute morgen mit meinem alten Herrn gesprochen.... er hatte in den 90zigern mal einen Passat wo die Drehzahl auch nicht so schnell runter ging. Hörte sich da auch an als wenn man den fuß nicht vom Gas genommen hat.
    Da meiner nicht der einzige ist der das macht, denke ich fast das dies eben so sein muß.

    Thomas
     
  10. #10 TJ Pauli, 08.03.2010
    TJ Pauli

    TJ Pauli Jeeper

    Dabei seit:
    29.10.2009
    Beiträge:
    494
    Zustimmungen:
    0
    Vorname:
    Frank
    Hallo Thomas,

    über diese kleine Unart denke ich auch nicht nach. Pauli hatte gerade 40TKM auf der Uhr, war Original und Scheckheftgepflegt als wir ihn zu uns holten. Jeepfahren heisst auch Kompromisse eingehen, so hat Pauli ein tolles NV3550 Schaltgetriebe, was im Leerlauf mehr an eine Kaffeemühle erinnert, als an ein Getriebe. Auch das habe ich ignorieren gelernt. So ist das halt.:-)
     
  11. #11 Thomas T., 08.03.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas
    ach wie schön..... die integrierte Kaffeemühle habe ich auch....:genau

    Thomas
     
  12. #12 McManni, 08.03.2010
    McManni

    McManni Administrator

    Dabei seit:
    18.08.2007
    Beiträge:
    2.600
    Zustimmungen:
    9
    Vorname:
    Manfred
    Das vermute ich auch mal, Carsten. Sollten also die Temperaturen im
    Laufe des Jahres noch mal ansteigen (Klimaerwärmung!), dann werde
    ich das Verhalten des Gaszuges genau im Auge behalten. Mit einem
    »serienmäßigen« Fehler möchte ich mich dann doch nicht zufrieden
    geben.

    [​IMG]
    Have fun out there!
    Manni
     
  13. #13 Eagle Eye, 08.03.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.490
    Zustimmungen:
    7.658
    Vorname:
    Carsten
    ich denke das halt auch,
    weil öl und fett die eigenart hat
    bei diesen temperaturen zäh zu werden.

    wenn ich morgens bei diesen temperaturen
    aus dem bett steige, bin ich auch sehr träge. :pfeiffen
     
  14. #14 Thomas T., 08.03.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.313
    Zustimmungen:
    0
    Vorname:
    Thomas

    wann war denn dein letzter Service.....:pfeiffen
     
  15. #15 SittingBull, 08.03.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.666
    Zustimmungen:
    29
    Vorname:
    Ron
    da hilft nur Kreuzgelenke abschmieren :-)
     
  16. #16 Eagle Eye, 09.03.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.490
    Zustimmungen:
    7.658
    Vorname:
    Carsten
    mache ich .......


    ...... mit kaffee :daumen

    danach ist es besser, ehrlich ;-)
     
Thema:

hoher Leerlauf beim schalten wenn er kalt ist