Geräusch wenn kalt... (echt saublöd)

Diskutiere Geräusch wenn kalt... (echt saublöd) im JEEP Wrangler TJ Forum im Bereich Wrangler; Moin in die Runde, irgendwas ist ja immer... Mein TJ pfeift im Motorraum wenn ich ihn kalt anlasse. Das Geräusch hört sich an wie der Ton des...

  1. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Moin in die Runde,

    irgendwas ist ja immer...

    Mein TJ pfeift im Motorraum wenn ich ihn kalt anlasse. Das Geräusch hört sich an wie der Ton des früheren Testbildes bei ARD un ZDF. (Das waren noch Zeiten....) Ich weiß, echt albern.... aber ist so, war mein erster Gedanke als ich es das erste Mal gehört habe. :happy
    Dieses Testbildpfeifen verschwindet innerhalb weniger Sekunden und kommt erst beim nächsten Kaltstart für wenige Sekunden wieder.

    Was ich schon gemacht habe:
    Da das Geräusch irgendwo vorne aus der Region Riementrieb kommt, habe ich den Flachriemen runter genommen und alle sich drehenden Teile auf Freigängigkeit und Spiel geprüft. Das fühlt sich alles normal und unauffällig an. Der Riemen ansich ist es wohl auch nicht. Selbigen habe ich mal mit Bremsenreiniger kurz angesprüht... das Testbildpfeifen bleibt, wobei man sich echt beeilen muß da das Geräusch ziemlich schnell verschwindet.
    Das Geräusch ändert sich nicht mit der Drehzahl, es verschwindet sofort wenn ich ganz leicht Gas gebe, tauch also nur im Leerlauf auf und dann auch nur wenige Sekunden wenn der Motor kalt ist.
    Wo könnte ich weiter suchen? Irgendwelche Vorschläge?

    Ich will kein "Testbild" an meinem Jeep :pfeiffen

    Btw:
    2000'er TJ 4.0 Automatik (der mit der Zündrail)
    Laufleistung: 81750km
    Riemen Laufleistung: ca. 10tkm
    Zündkerzen: neu (letzten Samstag)
    Luftfilter: K&N Tauschluftfilter
    Ölwechsel: letzter September
    GEZ Gebühr gezahlt. :happy
     
  2. #2 schieber, 14.04.2015
    schieber

    schieber Jeeper

    Dabei seit:
    21.05.2011
    Beiträge:
    406
    Zustimmungen:
    3
    Vorname:
    Stefan
    hi,
    hat meiner auch ab und zu,
    einfach ignorieren:)

    gruss
    stefan
     
  3. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    mmhhh... fällt mir irgendwie schwer wenn mein Jeep mit mir spricht und ich keine Antwort für ihn habe. (wenn Du weißt was ich meine) :ciao
     
  4. #4 SittingBull, 14.04.2015
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Versuch mal den Riemen nachzuspannen.

    Mein XJ hatte das auch - hörte sich an als wenn man eine Katze am Visco festgebunden hätte :-)
     
  5. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Ja, das hört sich vielleicht auch wie 'ne Katze an. Hast Recht. Muß aber dann der Kater Mikesch aus der ARD sein. :happy
    Doofe Frage:
    Mein TJ hat ja diesen Spannarm mit Rolle. Kann ich da trotzdem was nachspannen? Stichwort unterhalb der "Servopumpe"?
     
  6. #6 Eagle Eye, 14.04.2015
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.247
    Zustimmungen:
    2.676
    Vorname:
    Carsten
    ich schiebe es mal auf die wasserpumpe
     
  7. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    war auch mein erster Gedanke. Die Wapu hat allerdings kein Spiel und das Lager "fühlt" sich auch nicht rauh an...
    Wasserverlust ist auch keiner feststellbar... :achselzuck
     
  8. #8 Mustang, 14.04.2015
    Mustang

    Mustang Jeeper

    Dabei seit:
    22.08.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Vorname:
    Harald
    Vielleicht hat ja nur eine Riemenscheibe in der Lagerung Flugrost angesetzt .... oder Lima-Lager .... oder Wapu .... oder einfach abwarten und Anzeigen und Kühlwasserstand im Auge behalten.

    Gruss
    Harald
     
  9. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Die Anzeigen behalte ich eh immer im Auge. Besser ist das...

    Naja, wird mir wohl nichts anderes übrig bleiben und einfach abwarten bis sich da was ändert... so oder so. :tee
     
  10. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    So, ich habe da noch eben schnell ein Video gemacht. Vielleicht leiht ihr mir mal euer Ohr.
    Aber 00:11 kann man das jaulen hören. Das lautet rauschen ab 00:23 ist der Viscolüfter, der dann anläuft.
    https://youtu.be/uNtKOycmxMg
     
  11. #11 Eagle Eye, 15.04.2015
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.247
    Zustimmungen:
    2.676
    Vorname:
    Carsten
    WaPu kannst du ausschließen.

    Dein Geräusch habe ich noch nie gehört.
    Bei mir klappert und rappelt es überall viel lauter.

    Ich glaube du musst die keine Sorgen machen.

    Aber was ist es?
    Klingt fast wie verwirbelungen
     
  12. #12 Schmutzfuß, 15.04.2015
    Schmutzfuß

    Schmutzfuß Jeeper

    Dabei seit:
    04.11.2014
    Beiträge:
    330
    Zustimmungen:
    77
    Vorname:
    Manny
    Du kanns mit einfacher Methode das Geräusch eingrenzen.

    Ob es aus dem bewegten Bereich des Riemens kommt mit allen von ihm angetriebenen Aggregaten ist sehr leicht feststellbar.

    Riemen ab, und starten. ohne den Riemen kann man im kalten Zustand durchaus ein paar Minuten laufen lassen.
    Bis der Motor genug Wärme entwickelt das er die Wasserpumpe braucht dauert schon etwas.

    Ist das Geräusch weg, dann ist es in diesem Riemenbereich.


    Vermutung meinerseitz nach dem Video: Klingt wie eine Resonanzschwingung.

    Wenn der Riemen ab ist schlage doch mal an die verschiedenen Rollen und Riemenscheiben, ob eine davon diese Klanghöhe hat.
    Es ist durchaus möglich, das ein trockenes Lager Schwingungen erzeugt, die die Scheibe oder Rolle in Resonanz bringen.
    Nach der Tonhöhe ist es eine größere Scheibe.
    Für diese Theorie spricht auch das es sofort weg ist wenn du die Drehzahl änderst. Ander Drehzahl....andere Schwingungsfrequenz ...keine Resonanz, da die Resonanz auf ein bestimmtes Schwingungsbild festgelegt ist.
    Und auch das es bei Wärme aufhört. Wärme ändert erstens die Reibung, also auch die Ursache für Schwingungen durch Reibung.
    Und 2. ändert sich auch durch die Wärmedehnung das Schwingungsverhalten des Resonanzkörpers.
     
  13. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    @eagle eye
    Ich hatte den Riemen ja schon runter und habe alle relevanten Riemenscheiben geprüft soweit mir das möglich war. Alles dreht sich einwandfrei ohne irgendwelche Auffälligkeiten. Ok, die Wasserpumpe hat gefühlt 1/10mm Spiel, so gut wie nicht feststellbar. Aber das sollte noch lange im grünen Bereich sein. Dicht ist sie jedenfalls.

    @schmutzfuß
    Daran dachte ich auch schon und werde das auf jedenfall mal versuchen.
    Man kann das Geräusch auch irgendwie nicht auf einen bestimmten Ort im vorderen Motorraum eingrenzen. Hört sich von allen Seiten gleich an.
    Ich denke mal, kaputt gehen wird da so adhok nichts. Von daher werde ich das ohne Riemen mal versuchen, bevor ich jetzt planlos Ersatzteile bestelle.

    Trotzdem nervt es mich immer maßlos, wenn ich ein Geräusch oder auch was anderes nicht auf den Punkt einordnen kann. :grübel

    Ich denke mal wenn es Not tut, sind die Ersatzteile z.B. Spannrolle, Umlenkrolle, WaPu ja schnell ran geschafft. Von daher erstmal weiter lauschen.
     
  14. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    N'Abend,

    ich denke ich habe den Übeltäter gefunden.
    Als erstes flog der Riemen runter und ich habe den Motor kurz laufen lassen.
    Hört sich schon toll an so ein I6 ohne mitdrehendes Gerödel. :ciao

    Dann nochmal in Ruhe alle Rollen gecheckt. Dabei fiel dann der Riemenspanner auf, der sich etwas rappelig anfühlte. Kurzum das Ding rausgeschraubt und siehe da:
    https://youtu.be/5zSDNst53Y4

    Ich denke das ist es. Noch schnell bei ASP das Teil bestellen und gut ist.
    Liege ich hiermit richtig?
    http://www.asp-eberle.com/konakart/...nner&Name=Riemenspanner+4.0-L.&Modell=1134.23
     
  15. #15 schieber, 16.04.2015
    schieber

    schieber Jeeper

    Dabei seit:
    21.05.2011
    Beiträge:
    406
    Zustimmungen:
    3
    Vorname:
    Stefan
    Der Finger wars!? :huch
     
  16. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Nee, der Finger mußte in der Firma dran glauben. Finger gegen Cutter:
    Der Cutter war schneller. :pfeiffen Man sollte nur Werkzeug in die Hand nehmen, womit man auch umgehen kann. Ein Cutter gehört definitv nicht zu meinen bevorzugten Lieblingswerkzeugen. :keule:

    Zum Thema:
    Der Riemenspanner müßte es gewesen sein. Ein Neuer ist schon bestellt.
    Das Ding hat Spiel, läuft sehr rauh und rattert.
    Durch das Spiel läuft die Rolle leicht versetzt, was das quietschen/jaulen/pfeifen erzeugen sollte.
    Mit ohne Riemen läuft der Motor astrein. :genau (nur kurz getestet wegen "ohne" Riemen :cent )
     
  17. #17 trudelpups, 16.04.2015
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    6.908
    Zustimmungen:
    6
    Vorname:
    Arnd
    :huch
    Beim Y war die kaputt und hat eher so gequitscht,das teste ich auch mal.
    Man braucht aber nicht für teuer Geld ne neue Rolle das Lager lässt sich leicht ausdrücken und gegen eines von FAG tauschen das kostet nur sieben €.
    Ich hab noch eines und werd mal die Teilenummer melden.
     
  18. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Gut Idee. :genau

    Sobald mein Ersatzteil da ist, werde ich den alten Riemenspanner auch einmal zerlegen und nachsehen, was da für ein Lager drin steckt.

    Was mich etwas ärgert: Die Amis haben in den Spannarm so eine bescheuerte Stern-Torxschraube reingemacht. Wenn die richtig fest sitzt (wie bei meiner Rutsche) dann kommt selbst gutes Werkzeug an seine Grenzen. (gestern erlebt) :teufel2
     
  19. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Vollzugsmeldung:
    Es war der Belt Tensioner.
    Durch das Spiel im Lager lief die Rolle leicht schräg und verursachte das Geräusch.
    Ich werde mal versuchen den alten Tensioner zu reparieren.
     
  20. ENeuh

    ENeuh secret weapon

    Dabei seit:
    11.01.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Vorname:
    Edgar
    Oder wohl doch nicht. Das Geräusch ist noch da. Der Riemenspanner war allerdings würdig getauscht zu werden. Das Lager der Spannrolle lief sehr rauh und hatte etwas Spiel.
    Also weitersuchen....

    Btw: Meine Frau, technisch eher unbedarft, meinte es könne der Lüfter sein. Sie bildet sich ein, es käme vom Lüfter.
    Ist es möglich das die Viscokupplung einen weg hat?
    Denn wenn der Motor warm ist, kommt kein Geräusch. Es tritt nur während der Startphase im kalten Zustand auf. Solbald der Viskolüfter etwas an Fahrt aufgenommen hat, wir das Geräusch leiser und verschwindet dann komplett.
    Wie schon gesagt, die anderen Rollen laufen alle ohne Befund. :ungeduld
     
Thema: Geräusch wenn kalt... (echt saublöd)
Besucher kamen mit folgenden Suchen
  1. jeep jk motor rappelt wenn kalt laut

    ,
  2. jeep wrangler geräusche stand rabbelt

    ,
  3. graüsche am jeep wrangler tj

    ,
  4. luftfilter pfeift jeep wrangler
Die Seite wird geladen...

Geräusch wenn kalt... (echt saublöd) - Ähnliche Themen

  1. GC 3.0 CRD Geräusche/Rucken beim Anfahren

    GC 3.0 CRD Geräusche/Rucken beim Anfahren: Hallo Zusammen, habe einen GC Limited 3.0 CRD Bj 2012 mit 120000 km drauf. Bei mir kommt seit kurzem bein Anfahren ein 2 x-maliges kuzes Rucken...
  2. Schlagendes/ Ratzendes Geräusch Jeep ZJ 4.0 Bj 96.

    Schlagendes/ Ratzendes Geräusch Jeep ZJ 4.0 Bj 96.: Hallo Zusammen ich habe mir vor einem Jahr einen Jeep Grand Cherokee ZJ Bj 96 mit dem 4.0 Liter Motor Gekauft. er hat bereits einige Umbauten...
  3. Metallisches mahlendes/ ratterndes Geräusch im Antriebsstrang undefinierbar

    Metallisches mahlendes/ ratterndes Geräusch im Antriebsstrang undefinierbar: Hallo zusammen, diese Jahr habe ich mir einen 2006 TJ 2.4 zusätzlich gegönnt nun hatte ich nach einem Death Wobble alles nach einander an der...
  4. Schabendes polterndes Geräusch im Fahrbetrieb

    Schabendes polterndes Geräusch im Fahrbetrieb: :helpMorgen zusammen, ich dachte ich hab nun erstma Ruhe, aber das wird leider nix. Zum Problem, bei dem Ihr mir hoffentlich helfen könnt: Habe...
  5. Geräusch Fussraum Fahrerseite

    Geräusch Fussraum Fahrerseite: Hallo, hat jemand einen Tip, wodurch ein seit gestern zunächst bei der Fahrt nur sporadisch und dann häufiger autretendes Klackgeräusch (hört...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden