Er fährt plötzlich wie auf Eiern! HILFÄÄ!

Diskutiere Er fährt plötzlich wie auf Eiern! HILFÄÄ! im JEEP CJ Forum im Bereich Wrangler; Hi Leutz, so langsam geht mir der Bock mal wieder ganz gewaltig auf den Sack... :gewehr Für den Rest der Woche fahr ich jetzt Mutters Micra,...

  1. Matze

    Matze Master

    Dabei seit:
    21.10.2007
    Beiträge:
    837
    Zustimmungen:
    0
    Vorname:
    Matthias
    Hi Leutz,

    so langsam geht mir der Bock mal wieder ganz gewaltig auf den Sack... :gewehr
    Für den Rest der Woche fahr ich jetzt Mutters Micra, weil die Karre kaum mehr sicher fahrbar ist.

    Montag abend auf dem Nachhauseweg hat es angefangen. Der CJ braucht die ganze Fahrbahnbreite wenn man lenkt. Geht es auf ebener Straße nur geradeaus und macht man keine hektischen Lenkbewegungen fährt er super geradeaus. Ganz sanften Lenkbewegungen folgt er einwandfrei - also kein klassisches Lenkungsspiel.
    Nur wenn man mal korregieren muß ist er dermaßen schwammig und unpräzise - das hab' ich noch nie erlebt. Daß treibt einem die Schweißperlen auf die Strin...

    Heute morgen erstmal die Radmuttern und den Reifendruck überprüft - war OK.
    Also heute im Geschäft mit nem Kollegen alles gecheckt.
    Kein erkennbares Lenkungsspiel in Lenkstange, Lenkgetriebe, Kugelköpfen, Traggelenken, Radlager - alles wie immer.

    Was mir aber aufgefallen ist (ich habe diesen Check nämlich gerade vor zwei Wochen auch schonmal gemacht): die Schäkel verdrehen sich erheblich beim Lenken im Stand. Klar, das tun die beim CJ halt (aufgrund des fehlenden Panhards) ein wenig - aber das ist mir vor zwei Wochen nicht in dem Maße aufgefallen. Ich denke, das ist mehr geworden - so wäre es auch kein Wunder daß er fährt wie auf Eiern...

    Die spring hanger sind fest, daran liegt es nicht.
    Die Schäkelbolzen hab' ich auch gecheckt (habe vermutet, daß vielleicht einer gebrochen sein könnte) - scheinen OK zu sein.

    Was zum Geier hat die Karre jetzt schon wieder?? Was kann ich noch prüfen?

    Ich habe am Sonntag die U-Bügel der Achsen etwas nachgezogen (OK, nicht nur etwas - die waren ganz schön locker). Aber das kann doch nichts damit zu tun haben, oder doch?

    Ich bin für jede Idee offen - bin absolut ratlos, mir fällt einfach nix mehr ein.
    Es muß ja irgendwas passiert sein, denn vorher fuhr er noch ganz normal - zwar nicht perfekt (deshalb ja auch meine anderen beiden Threads), aber immerhin erheblich besser.

    :ciao
     
  2. #2 trudelpups, 11.11.2008
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Die bügel solltest du nicht zu fest anballern,auch dafür gibt es ein Dehmoment.
    Blattfedern sind ja nicht nur zum federn da ,sie übernehmen auch die führung der Achse.Check mal ob die Buchsen in den Federn noch gut sind.
     
  3. #3 BC-KC 4000, 11.11.2008
    BC-KC 4000

    BC-KC 4000 Guest

    :nachdenklich, Lenkungsdämpfer:grübel.

    Oder eher nicht?
     
  4. #4 Eagle Eye, 11.11.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.405
    Zustimmungen:
    2.049
    Vorname:
    Carsten
    kontrollier die spurstangenköpfe nochmal genau auf spiel.

    geht nur zu zweit, wenn der karren auf dem boden steht.

    dann ist da noch die sache mit dem nachlauf. ich hatte das bei meinem alten YPs. vorne längere federgehänge, das wurde erst besser, als ich keile eingebaut hatte.

    ansonsten kann es natürlich auch an deinen losen bügeln gelegen haben.
     
  5. Matze

    Matze Master

    Dabei seit:
    21.10.2007
    Beiträge:
    837
    Zustimmungen:
    0
    Vorname:
    Matthias
    Danke Euch für die Meldungen.

    @trudelpups: Ich werde am WE die Bügel nochmal auf korrektes Drehmoment anziehen.
    Die Buchsen sind PU-Buchsen, die damals bei der Restaurierung neu reingekommen sind. Sehen zumindest von außen noch gut aus. Die werde ich vielleicht auch am WE mal rausmachen und genau begutachten. Aber daß die sich so von einem Tag auf den anderen verabschieden... hmm...

    @BC-KC 4000: Eher nicht, denn ich habe erst seit kurzem überhaupt einen drin. Bin knapp 3 Jahre ohne gefahren - ohne solche Schweißperlen-Erlebnisse...

    @Eagle Eye: genau so haben wir das heute kontrolliert. Der Kollege hat hin- und hergelenkt und ich habe mit der Hand nach Spiel gefühlt. Da war nix.
    Nachlauf ist so eine Sache der ich mich auch mal noch widmen muß - denn die Lenkrückstellung ist auch quasi nicht vorhanden.
    Das ist aber alles schon seit 2005 so - also nix was so plötzlich gekommen ist, wie dieses ultra-schwammige Verhalten.
    Das mit den Bügeln verstehe ich jetzt nicht. Du meinst, daß das schwammige Fahrverhalten von festgezogenen U-Bügeln kommt? Und mit lockeren Bügeln war's ok? Nee, oder? :grübel

    Wie gesagt, das komische an der Sache ist, daß es von heute auf morgen drastisch schlechter geworden ist.

    :ciao
     
  6. #6 trudelpups, 11.11.2008
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Nun ,die Achse muß sich ein Stück auf den Federn bewegen das ist normal.Wenn Du die Bügel zu fest anziehst kann sie das nicht mehr und alle Kräfte gehen bis in die Lenkung.Das wäre ein Lösungsansatz.
    Wenn Du die Schrauben anziehst sollte das Auto auf eigenen Rädern stehen und nicht in der Luft ,die Federbügel werden immer ganz zuletzt angezogen wenn alles andere fest ist.Wie gesagt alles mit den Rädern auf dem Boden .
     
  7. #7 Nordmann, 11.11.2008
    Nordmann

    Nordmann PREMIUM MEMBER

    Dabei seit:
    08.08.2007
    Beiträge:
    3.658
    Zustimmungen:
    2
    Vorname:
    Ralf
    Stabbi Gummis und Pannhard würd Ich Tippen!
     
  8. #8 Eagle Eye, 11.11.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.405
    Zustimmungen:
    2.049
    Vorname:
    Carsten

    NEIN, mit zu festen bügeln darf das nicht passieren.
    ich hatte das verstanden, als wäre das mit losen bügeln der fall gewesen.

    nachlauf ist da wirkich entscheidend.


    @RALF
    kein PH drin. ist´n CJ



    edit:
    ich vermute es hängt mit der lenkung zusammen.
    hat der CJ auch eine lenkstange wie der YJ ??

    ja hat er, habe eben nachgesehen. die kann man mal auseinandernehmen und einfetten bzw. mal auf festen sitz kontrollieren. die wird zur achse hin mit einer schraube gehalten, die sich auch mal löst.
     
  9. #9 nachtmann67, 11.11.2008
    nachtmann67

    nachtmann67 real Jeeps have round headlights

    Dabei seit:
    11.07.2008
    Beiträge:
    842
    Zustimmungen:
    1
    Vorname:
    Peter
    Hallo Matze,

    hast du schon die neue Lenksäule eingebaut die du leztens gesucht hast ????? liegt es eventuell daran das da was locker sein könnte ??????

    GRÜSSLE PIT der CJ Schrauber
     
  10. #10 Nordmann, 11.11.2008
    Nordmann

    Nordmann PREMIUM MEMBER

    Dabei seit:
    08.08.2007
    Beiträge:
    3.658
    Zustimmungen:
    2
    Vorname:
    Ralf
    Ups! Net geraffelt! Achsschenkel ?
     
  11. #11 Eagle Eye, 11.11.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.405
    Zustimmungen:
    2.049
    Vorname:
    Carsten
    :genau die meinte ich
     
  12. Matze

    Matze Master

    Dabei seit:
    21.10.2007
    Beiträge:
    837
    Zustimmungen:
    0
    Vorname:
    Matthias
    Danke Leute, echt super daß ihr euch so Mühe gebt.

    Die neue Lenkstange ist bestellt - aber noch nicht da. Die liegt noch bei 4WD rum und wartet darauf, daß die restlichen bestellten Teile eintrudeln...

    Ich hatte heute beim Testen das Gefühl, daß sich das mir bekannte Lenkungsspiel durch die Lenkstange nicht vergrößert hat. Aber stimmt schon, das Gefühl kann täuschen. Ich habe in letzter Zeit öfter mal Lenkbewegungen mit abgestelltem Motor (also ohne Servo) ausgeführt - das ist natürlich eine größere Belastung für die Lenkstange. Vielleicht hat sich da jetzt doch was verabschiedet.
    Ich werde mir das auf jeden Fall nochmal ansehen - und hoffe, daß die neue bald kommt.

    Ich hab' jetzt übrigens auch die ASP-Schäkel bestellt (hatte ich ja auch ein Thema drüber).
    Nun habe ich in dem Thema von 4motion gelesen, daß man dafür wohl spezielle PU-Buchsen braucht, da die normalen zu schmal wären.
    Hat da mal jemand eine Bezugsquelle bzw. Typenbezeichnung/Bestellnummer??

    :ciao
     
  13. #13 Eagle Eye, 11.11.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.405
    Zustimmungen:
    2.049
    Vorname:
    Carsten
    die lenkstange hat beim YPs so ein ausgleichstück. dieses braucht auch mal ne schmierung.

    unten und oben ist die lenkstange nur mit einer schraube gesichert.
    wenn eine davon locker ist, hast du unangenehmes spiel in der lenkung, dass schon die ursache sein kann.
     
  14. #14 trudelpups, 11.11.2008
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    bei mir war die obere ganz futsch :huch
     
  15. #15 4motion, 12.11.2008
    4motion

    4motion Master

    Dabei seit:
    12.03.2008
    Beiträge:
    790
    Zustimmungen:
    0
    Vorname:
    Alex
    Es gibt keine speziellen, sondern einfach zwei Versionen. Wenn du die Schäkel und die Buchsen bei ASP bestellt hast, werden diese passen. Wenn nicht, merkst es eh sofort.
     
  16. #16 DieTerMiete, 12.11.2008
    DieTerMiete

    DieTerMiete Gartendesigner oder so...

    Dabei seit:
    08.08.2007
    Beiträge:
    2.773
    Zustimmungen:
    2
    Vorname:
    Christian
    Die Achsbügel müssen aber fest! Ich weiß nicht was der CJ für welche hat aber beim YJ ziehe ich sie mit 120nM an! und das ist fest. :genau

    Bewegen soll die Feder sich, dafür ist sie da.
     
  17. #17 4motion, 12.11.2008
    4motion

    4motion Master

    Dabei seit:
    12.03.2008
    Beiträge:
    790
    Zustimmungen:
    0
    Vorname:
    Alex
    Hast du einen Lenkungsdämpfer drinnen? Vielleicht ist der defekt. Ohne war mein CJ auch sehr schwammig zu lenken. Hast sonst schon alles kontrolliert (Schub- und Spurstange, Servolenkung (auch bzw. vor allem die Befestigung am Rahmen), Pitman Arm, Lenkstange, Achse)? Bin auf die Lösung gespannt.
     
  18. AndiXJ

    AndiXJ With six angry squirrels

    Dabei seit:
    28.10.2008
    Beiträge:
    1.012
    Zustimmungen:
    0
    Vorname:
    Andi
    Hast Du schon geschaut, ob alle Schrauben des Lenkgetriebes fest sind? Bei meinem CJ war's damals nämlich das lose Lenkgetriebe. Alle 4 Schrauben konnte ich mit der Hand drehen.
     
  19. #19 Eagle Eye, 12.11.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.405
    Zustimmungen:
    2.049
    Vorname:
    Carsten
    er kommt ja gar nicht zum antworten, weil er erstmal alle genannten fehlerquellen ausschliessen muss :-)
     
  20. #20 TEAM-GREEN, 12.11.2008
    TEAM-GREEN

    TEAM-GREEN Newbie

    Dabei seit:
    15.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Vorname:
    J
    Hallo,

    hast Du schon mal nach den Herzbolzen geschaut ?
    (Das ist der Bolzen der die Feder in der Mitte zusammenhält und mit
    dem Schraubenkopf in der Achsaufnahme steckt - Du siehst normal nur die Mutter an der Unterseite in der Mitte der Platte die mit den Federbügeln befestigt ist ( untere Stoßdämpferaufnahme))
    Wenn der Kopf abgeschert ist dann hast Du keine formschlüssige Verbindung zwischen Achse und Feder (Achsführung)
    Prüfe vor allen Dingen die Hinterachse ( Kein Scherz - Sie ist für das kontrollierte Fahren Zuständig ) - Nun genug Roman -
    Viel Glück
    Gruß TEAM-GREEN
     
Thema: Er fährt plötzlich wie auf Eiern! HILFÄÄ!
Besucher kamen mit folgenden Suchen
  1. cj7 kupplung feder

    ,
  2. jeep cj5 unpräzise lenkung

Die Seite wird geladen...

Er fährt plötzlich wie auf Eiern! HILFÄÄ! - Ähnliche Themen

  1. GC 5.7 WK 2 Bj 2011 geht während der Fahrt aus

    GC 5.7 WK 2 Bj 2011 geht während der Fahrt aus: Guten Tag, in den Foren ist dieses Problem schon einmal angesprochen worden, doch vielleicht gibt es neue Erkenntnisse. Der GC geht während der...
  2. Anlasser plötzlich tot

    Anlasser plötzlich tot: Hallo zusammen, heute wollte ich meinen neuen Schlüssel am TJ anlernen lassen, Ich fuhr zum Jeep Partner und der Meister wollte das Auto...
  3. Treffen 2018 - Kühlbox während der Fahrt im WoWa betreiben?

    Treffen 2018 - Kühlbox während der Fahrt im WoWa betreiben?: Der Kühlschrank im Wohnwagen ist etwas zu klein dachten wir. Da ich schon immer eine Kühlbox haben wollte, entschieden wir uns zu einer Engel MR...
  4. Srt8 6.4l geht während der Fahrt aus

    Srt8 6.4l geht während der Fahrt aus: Hallo kurz zu meinem Problem Ich habe einen Grand Cherokee SRT8 BJ 2012. Der dicke ist mir jetzt mehrmals während der Fahrt ausgegangen..Komplett...
  5. Wer fährt noch alles einen 5,7 Hemi WK2 ?

    Wer fährt noch alles einen 5,7 Hemi WK2 ?: Hätte da ein paar Fragen zum normalen Betrieb...würde es aber dann in dem entsprechenden Abschnitt im Forum neu starten Hier lesen es aber mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden