Bremsklötze

Diskutiere Bremsklötze im JEEP Wrangler TJ Forum im Bereich Wrangler; Django lässt nichts schrauben, er schraubt selber. Bei mir waren es die Bremsklötze vorn. Nach anfänglichen positiven Fahreindrücken (es bremste...

  1. ME860

    ME860 Newbie

    Dabei seit:
    05.10.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Vorname:
    Markus
    Django lässt nichts schrauben, er schraubt selber. Bei mir waren es die Bremsklötze vorn. Nach anfänglichen positiven Fahreindrücken (es bremste und rollte!) fing es aus dem linken Vorderrad nach rund 20 km an zu rauchen und das Rad lief ausgesprochen schwer.
    Hab mich also artig in die Halle geschleppt und mich gefragt, was ich jetzt wieder verbockt habe. Später dann ( kühlen, kühlen , kühlen) hab ich mir die Bremse angesehen und musste feststellen, dass das Rad wieder freigängig war- ohne mein Zutun.
    Was ist den das? Kann der Effekt mit einem randvollen Vorratsbehälter für die Bremsflüssigkeit zusammenhängen? Durch den Einbau von Stahlflexleitungen zwischendurch ist wohl mit den neuen Klötzen das ganze etwas überfüllt gewesen...
     
  2. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Sind deine Radbremszylinder noch ordentlich gängig? Die haben ja auch schon ein paar Jahre auf der Uhr.

    Bei mir war auch schon ein Radbremszylinder fest.
     
  3. ME860

    ME860 Newbie

    Dabei seit:
    05.10.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Vorname:
    Markus
    Ist ein 2005er TJ 2.4er. Kann alles und nichts bedeuten, gelle?
     
  4. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Oh, irgendwie hatte ich gerade was älteres im Kopf...

    Aber wenn das ganze gehangen hat, kannst du dir jetzt sowieso erstmal den Radbremszylinder anschauen. Wenn du Pech hast, hat sich durch die hohe Temperatur deine Staubschutzmanschette verabschiedet.
     
  5. ME860

    ME860 Newbie

    Dabei seit:
    05.10.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Vorname:
    Markus
    Da hast Du sicherlich recht. Zumindest der Lack auf den Klötzen selber ist angekokelt. Meine Frage geht aber auch dahin, ob ein Fehler bei der Montage bzw. der überfüllte Vorratsbehälter schuld daran sein könnten. Witzigerweise habe ich mir über Ebay letzte Woche sowieso auch neue Bremssättel besorgt. Eberle schmeisst derzeit ja einiges zum Sensationspreis raus (2 Bremssättel + Ersatzklötze für 115 Euro !!!!).
     
  6. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Zuviel Bremsflüssigkeit hatte ich auch schon drin, da ist mir das nicht passiert...
     
  7. #7 krabbe00, 05.10.2009
    krabbe00

    krabbe00 hat keinen jeep mehr

    Dabei seit:
    14.08.2008
    Beiträge:
    906
    Zustimmungen:
    1
    Vorname:
    Joachim
    hat nichts mit dem flüsigkeitsstand zu tun.
    nur wenn der vorratsbehälter nicht mehr belüftet wird,baut sich beim erwärmen der flüssigkeit druck auf.
    ich denke dein bremskolben ist schwergängig.

    da kommt dir das angebot doch sehr entgegen.
     
  8. #8 Eagle Eye, 05.10.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.662
    Zustimmungen:
    7.952
    Vorname:
    Carsten
    du musst nicht wirklich was verkehrt gemacht haben.

    ist wohl ne JEEP-krankheit.
    eigenartiger weise beim TJ eher selten.
    YJ und XJ haben das häufiger, dass die vordere bremse einseitig sehr schwergängig ist, bzw. der kolben blockiert.

    gründe dafür sucht man vergebens.

    abhilfe schaft oft:
    den kolben zurückdrücken, staubmanschette anheben, etwas WD40 einsprühen und wieder alles zusammenbauen.

    ich hatte das auch nach dem belegen-wechsel.
    anscheinend hat der kolben ein problem damit, sich auf die neue posotion einzustellen.

    die 115 euro kannst sparen.
    auch wenn es ein wirklich gutes angebot ist.
     
  9. kuschy

    kuschy Newbie

    Dabei seit:
    05.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Vorname:
    Roland
    War bei meinem TJ genau das Gleiche. Ich hatte die Bremsklötze in der Werkstatt wechseln lassen. Behoben hab ich den Mißstand dadurch daß ich die Klötze Paarweise von links nach rechts und umgekehrt gewechselt habe. Die Klötze haben auf der einen Seite 2 Nasen und auf der anderen Seite nur 1 Nase. Der Mechaniker der die Dinger gewechselt hat, hat sie vermutlich falsch eingebaut.
    Jetzt bremst`s auf jeden Fall seit mehreren Wochen wieder normal.
     
  10. ME860

    ME860 Newbie

    Dabei seit:
    05.10.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Vorname:
    Markus
    Ich war doch sehr überrascht, dass nach den Qualmeinlage die Bremse später wieder offen war und ich die Achse ohne weiteres drehen konnte.
    Habe also ein paar Probebremsungen gemacht ohne irgendwelche Auffälligkeiten und das ganze wieder zusammengesetzt. Es bremst und rollt. Trotzdem vielen Dank an alle Poster. Wenn man eine Bremse zum ersten Mal macht und es gleich nicht funzt wird man doch sehr unsicher. :achselzuck
     
Thema:

Bremsklötze