Batterie

Diskutiere Batterie im KFZ-Elektrik / Elektronik /Reparaturen /An + Umbau Forum im Bereich Allgemeine Technik; Die letzten Tage hat sich der Anlasser schon ein paarmal ziemlich Zeit gelassen und nur gemächlich gedreht. Heute ging gar nix mehr. Ich bin vom...

  1. #1 jeeptom, 19.01.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Die letzten Tage hat sich der Anlasser schon ein paarmal ziemlich Zeit gelassen und nur gemächlich gedreht.
    Heute ging gar nix mehr. Ich bin vom Einkaufen gekommen und wollte nochmal Starten und den Wagen zwei Meter weiter auf den Parkplatz stellen, aber..........klack,klack und klack sagt der Anlasser. Nix geht mehr.

    Eine Stunde später ist der Bock wieder angesprungen, gerade so.

    Ich habe mit dem Voltmeter die Batteriespannung gemessen:

    Motor aus: 12.2V
    Motor an: 13.5V aber schnell abfallend auf 12.5V
    Motor an,Licht an: 11.9V

    Logisch das die Batterie leer ist.


    Aber, nachdem ich die Batterie ausgebaut und an mein Ladegerät angeklemmt habe, zeigt das Ladegerät einen Fehler an.
    Und die Batterie lädt nicht auf.

    Zum Vergleich habe ich das Ladegerät an die Mopedbatterie angeklemmt. Alles i.O.

    Ich denke, die Superbatterie aus dem Zubehörladen Typ Hausmarke hat nach nur 1,5 Jahren aufgegeben. :huch
    Die täglichen 50km Fahrt sind warscheinlich zu viel. :grübel
     
  2. #2 Falkili, 19.01.2014
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.277
    Zustimmungen:
    204
    Vorname:
    Falk
    Wieviel Flüssigkeit ist denn in der Batterie?
    12,2 VDC scheint mir auch etwas wenig...
    sollten im besten Fall 12,6V sein!
     
  3. hugon

    hugon Master

    Dabei seit:
    12.09.2008
    Beiträge:
    1.262
    Zustimmungen:
    0
    Vorname:
    Hugo
    Mit laufendem Motor und licht an bei leerer Batterie unter 12V?
    Sicher dass nicht die Lima einen weg hat?
     
  4. #4 Falkili, 20.01.2014
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.277
    Zustimmungen:
    204
    Vorname:
    Falk
    Man könnte ja probehalber eine andere Batterie da rein hängen...
     
  5. #5 christophx3m, 20.01.2014
    christophx3m

    christophx3m Newbie

    Dabei seit:
    09.03.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Vorname:
    Christoph
    Hallo,

    ich würde mal sagen... wenn sie erst 1,5 Jahre ist. Hin und tauschen :grübel
    Da ist doch noch Garantie drauf, oder sehe ich etwas falsch?

    Sonst... schau mal wie voll die Kammern sind, muss vielleicht etwas destilliertes Wasser nachgefüllt werden?

    Christoph
     
  6. #6 jeeptom, 20.01.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Die Batterie ist wartungsfrei, somit geschlossen.

    Ich habe die Batterie heute den ganzen Tag im Geschäft am Profiladegerät geladen und geprüft.

    Startzustand: 37% Startfähigkeit
    Nach dem Laden: 92% Startfähigkeit

    Testergebnis: Gut

    Heute abend habe ich die geladene Batterie wieder eingebaut und erneut gemessen:

    Motor aus: 12.9V
    Motor an : 14.3V
    Licht an: 13.6V

    Wieder alles i.O. ? :achselzuck


    jetzt fahre ich mal ein paar Tage und wiederhole die Messungen
     
  7. hugon

    hugon Master

    Dabei seit:
    12.09.2008
    Beiträge:
    1.262
    Zustimmungen:
    0
    Vorname:
    Hugo
    Das klingt doch Super.

    Beobachte mal die Spannung nach 12 Stunden und einem Tag nach dem voll Laden.
    Wenn die dann immer noch über ca. 12.4v ist dann ists ok.

    Zusätzlich wenn die eventuell längere zeit so leer war, würde ich mal das Recond Programm eines ctek lade Geräts durchlaufen lassen.
    Dabei aber den Pluspol abklemmen.
    Das passiert mit max 15v.
    Nicht jede Kfz Elektrik macht das gerne mit.

    Was mich stutzig macht sind die 0.7v weniger mit Licht an.
    Die paar A mehr sollte die Lima auch im Leerlauf packen.
    Oder kam mal als Austausch eine zu kleine 90a Lima rein?
     
  8. #8 jeeptom, 25.01.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom

    Der Unterschied lag warscheinlich an dem erhöhten Leerlauf nach Kaltstart.


    Heute nochmal gemessen.

    Batterie 12.5V ( Fahrzeug hat jetzt 4 Tage gestanden )

    Motor an nach einer Minute 13.6V
    mit Licht 13.5V
     
  9. #9 jeeptom, 02.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Das war wohl doch nix.

    Der Wagen hat die ganze Woche gestanden, bis Freitag früh.
    Am Freitag morgen ist der Motor gut angesprungen und ich bin die 20km zur Arbeit gefahren. Licht an, Heizung an, sonst nix. Und keine Probleme.
    Abends auf dem Heimweg ging auch noch alles gut, bis ca. 1km vor der Haustür.

    Plötzlich ging mal die ABS Lampe an, oder die Airbaglampe hat kurz geflackert.
    Vor der Tür habe ich eingeparkt, Motor ausgemacht und aus Neugier noch mal gestartet.

    Klack, Klack.....Batterie ist wieder leer.

    Warscheinlich hat doch die Lima eine Macke.

    :grübel
     
  10. Fitzel

    Fitzel Member

    Dabei seit:
    18.10.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Vorname:
    Fitz
    Hört sich wirklich nach LIMA an, was aber nicht zwingend heißt das sie platt ist.
    Schau dir mal als erstes die Kontakte(+ und-) an der LIMA an. Wenn die verdreckt oder angegammelt sind, kann es sein, das sie mal läd, mal nicht usw.
    Geht die Spannung hoch, wenn du die Motordrehzahl erhöhst?

    Gruß Fitzel
     
  11. #11 jeeptom, 17.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
  12. AlexZJ

    AlexZJ Rhein Main Jeeper

    Dabei seit:
    27.01.2013
    Beiträge:
    1.909
    Zustimmungen:
    72
    Vorname:
    Alexander
    Hallo Tom,

    halte uns mal auf dem Laufenden was der Service gekostet hat.

    Gruß
    Alex
     
  13. #13 jeeptom, 17.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Morgen weiß ich mehr :genau
     
  14. #14 mikesch1960, 18.02.2014
    mikesch1960

    mikesch1960 Jeeper

    Dabei seit:
    19.01.2014
    Beiträge:
    144
    Zustimmungen:
    8
    Vorname:
    Wolfgang
    Also nach 1,5 Jahren dürfte ja eigentlich die Batterie noch nicht platt sein. Obwohl, meine Meinung, die heutigen Batterien lange nicht mehr so langlebig wie früher sind.

    Ich hatte vor kurzem Probleme mit der Starterbatterie meines alten Daimlers - da war - warum auch immer, ne richtig starke 100 AH-Batterie verbaut. Wenns es kalt war, drehte die nur noch (relativ) langsam den Anlasser.

    Also, selbes Spiel - mit nem alten Batterie-Ladegerät langsam geladen - danach durchgemessen - brachte Ruhestrom von 12,75 Volt, was an sich reichen müsste - und war trotzdem kaputt. Die war allerdings älter als deine.
     
  15. #15 jeeptom, 18.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Die Batterie ist in Ordnung.

    neulich vom Boschdienst geladen und getestet :daumen
     
  16. #16 jeeptom, 19.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Das Ergebnis ist da:

    Der Regler in der Lima ist defekt und wird ausgetauscht.
    Nachher kann ich die Lima wieder abholen.

    :daumen
     
  17. AlexZJ

    AlexZJ Rhein Main Jeeper

    Dabei seit:
    27.01.2013
    Beiträge:
    1.909
    Zustimmungen:
    72
    Vorname:
    Alexander
    :daumen:daumen:daumen
     
  18. #18 jeeptom, 20.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Lima

    Die Lima ist wieder eingebaut und funktioniert :daumen
     
  19. AlexZJ

    AlexZJ Rhein Main Jeeper

    Dabei seit:
    27.01.2013
    Beiträge:
    1.909
    Zustimmungen:
    72
    Vorname:
    Alexander
    Klasse, dann steht dem Stammtisch am Sonntag ja nix entgegen :steffi

    Was hat die Revision den Lima denn gekostet?
     
  20. #20 jeeptom, 21.02.2014
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom

    Erzähl ich Dir am Sonntag.:tuscheln

    Aber Volltanken hätte fast doppelt so viel gekostet
     
Thema:

Batterie

Die Seite wird geladen...

Batterie - Ähnliche Themen

  1. Nie mehr Batterie leer durch innenraumlicht

    Nie mehr Batterie leer durch innenraumlicht: Ich habe jetzt für meinen GC eine Lösung entwickelt, damit ich bei Arbeiten nie mehr eine leere Batterie habe, weil das Licht immer an ist sobald...
  2. Compass Bj 2015 2,4l 4x4: Defekte Batterie - welche passt?

    Compass Bj 2015 2,4l 4x4: Defekte Batterie - welche passt?: Hi zusammen, meine Batterie ist leider schwach und muss ausgetauscht werden... Problem: Mein Jeep Händler kann mir nicht sagen, wie viel Ah die...
  3. Wieder was neues: "Batterie prüfen"

    Wieder was neues: "Batterie prüfen": Hallo! Da zeigt mir gestern beim Starten der Bordcomputer an "Batterie prüfen". Auf die Ladeanzeige geschaut - Zeiger ganz links, nach einigen...
  4. Welche Batterie für WJ

    Welche Batterie für WJ: Kann mir jemand hie eine Auskunft geben? Momentan verbaut 85A Hochleiszungsbatterie 800 AEZ??? Danke für eine schnelle Antwort
  5. Batterie macht schlapp

    Batterie macht schlapp: hallo zusammen. hier mal wieder ein winter-thema. beim JK macht die batterie schlapp, anspringen wird schwer bis schwerer. außerdem leuchtet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden