ABS

Diskutiere ABS im JEEP Cherokee/Liberty KJ Forum im Bereich Cherokee/Liberty; Hallo Freunde, ich war heute Mittag mit meinem KJ ca. 100 km im Schneeregen unterwegs, kurz vorm Ziel ein Warnton und die ABS Leuchte war an,...

  1. QZ110

    QZ110 "Alter Mann" fährt Rubicon

    Dabei seit:
    03.06.2009
    Beiträge:
    2.598
    Zustimmungen:
    210
    Vorname:
    Werner
    Hallo Freunde,
    ich war heute Mittag mit meinem KJ ca. 100 km im Schneeregen unterwegs,
    kurz vorm Ziel ein Warnton und die ABS Leuchte war an, kurz am Straßenrand angehalten und den Motor ausgemacht. Zündung wieder an und neu gestartet in der Hoffnung das alles wieder funktioniert, aber dem war nicht so,:grübel:keule:
    der Tacho verweigerte auch seinen Dienst.:verrückt
    Zu Hause angekommen, KJ geparkt. 10 Minuten später musste ich kurz ins Geschäft und die Störung war immer noch vorhanden. 15 Minuten später wieder im KJ, gestartet und die Störung war weg,:pfeiffen als wäre nichts gewesen.
    Was kann das sein?? Ich habe keine Ahnung.:nachdenklich:verrückt2
    Gruß Werner




     
  2. #2 Eagle Eye, 08.01.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.405
    Zustimmungen:
    2.051
    Vorname:
    Carsten
    klingt zumindest als würde es mit dem regen
    - also wasser - zusammenhängen.
     
  3. #3 Thierry, 08.01.2012
    Thierry

    Thierry Master

    Dabei seit:
    10.09.2008
    Beiträge:
    2.820
    Zustimmungen:
    19
    Vorname:
    Thierry
    Mal die Steckverbinder und Kabel der Hinterachse prüfen :pfeiffen

    Wenn nix mehr kommt auch einfach vergessen :nachdenklich
     
  4. #4 Grizzly, 08.01.2012
    Grizzly

    Grizzly Kastenwagenmann

    Dabei seit:
    18.12.2007
    Beiträge:
    835
    Zustimmungen:
    38
    Vorname:
    Mario
    Mit ziemlicher Sicherheit das Kabel vom hinteren Sensor im Differential. Ist ein bekanntes Problem. Prüfe erst mal das Kabel im hinteren Bereich vom Sensor bis dahin wo es in den Innenraum verschwindet. Da ist es in den meisten Fällen kaputt. Wenn da nicht dann vorne zwischen Steuergerät und da wo es in den Innenraum verschwindet. Da hatte ich den Kabelbruch. Hatte auch erst den Sensor im Verdacht und einen neuen bestellt - wars aber nicht :traurig2
     
  5. #5 Grizzly, 10.01.2012
    Grizzly

    Grizzly Kastenwagenmann

    Dabei seit:
    18.12.2007
    Beiträge:
    835
    Zustimmungen:
    38
    Vorname:
    Mario
    :achselzuck den Fehler gefunden?
     
  6. QZ110

    QZ110 "Alter Mann" fährt Rubicon

    Dabei seit:
    03.06.2009
    Beiträge:
    2.598
    Zustimmungen:
    210
    Vorname:
    Werner
    der Fehler ist bis jetzt nicht mehr auf getreten :daumen



     
  7. #7 Grizzly, 10.01.2012
    Grizzly

    Grizzly Kastenwagenmann

    Dabei seit:
    18.12.2007
    Beiträge:
    835
    Zustimmungen:
    38
    Vorname:
    Mario
    Das freut mich Werner.
    Aber er kommt wieder - und meistens dann wenn man es am wenigsten gebrauchen kann.
    Das Problem dabei ist, das das Steuergerät dann in Notprogramm schaltet und du keine Leistung und ich glaub auch keinen Overdrive mehr hast.
     
  8. QZ110

    QZ110 "Alter Mann" fährt Rubicon

    Dabei seit:
    03.06.2009
    Beiträge:
    2.598
    Zustimmungen:
    210
    Vorname:
    Werner
    Das Problem ist wieder da. :keule: mal sehen, was Morgen ist. :pfeiffen
    Gruß Werner
     
  9. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Hast du alle abs sensoren überprüft?
    Ich hatte mal vorn rechts einen
    der ab und zu die falsche geschwindigkeit ans steuergerät geschickt hat

    Mfg. Alex
     
  10. QZ110

    QZ110 "Alter Mann" fährt Rubicon

    Dabei seit:
    03.06.2009
    Beiträge:
    2.598
    Zustimmungen:
    210
    Vorname:
    Werner
    Am Montag wird kontrolliert. :genau
     
  11. Theo

    Theo Jeeper

    Dabei seit:
    10.10.2007
    Beiträge:
    169
    Zustimmungen:
    0
    Vorname:
    Alex
    Moin Werner
    Was hats am Montag ergeben?

    Gruß Alex
     
  12. QZ110

    QZ110 "Alter Mann" fährt Rubicon

    Dabei seit:
    03.06.2009
    Beiträge:
    2.598
    Zustimmungen:
    210
    Vorname:
    Werner
    Hallo Alex,
    die ganze Woche hat es außer viel Arbeit nichts ergeben,
    aber am Samstag Abend war die Fehler Meldung bis jetzt wieder verschwunden.
    Mein Werkstatt Mensch sagt, er kann den Fehler nur auslesen wenn er aktuell angezeigt wird. Jetzt warte ich bis zur nächsten Fehlermeldung und dann wird sofort danach geschaut.
    Gruß Werner


     
Thema:

ABS

Die Seite wird geladen...

ABS - Ähnliche Themen

  1. Der ABS Pumpenmotor und sein Rost...

    Der ABS Pumpenmotor und sein Rost...: Der Motorraum bei meinem TJ ist weitestgehend Rostfrei. Bis auf die Ecke wo das ABS sitzt, hier ist nämlich der schwarze Pumpenmotor deutlich vom...
  2. Abs manipuliert?

    Abs manipuliert?: Moin zusammen! das Problem sprich abs ohne funktion bei meinem 97er gc stellt sich wie folgt dar: zündung an = alle auch die Abs Lampe gehen an...
  3. Halter für ABS Kabel

    Halter für ABS Kabel: Hallo, am oberen Achsschenkelbolzen gibt es ein Halteblech für ABS-Kabel, wo kriegt man das Teil her? hab das ganze Netz abgesucht, ohne Erfolg.....
  4. Esp/Abs Leuchte

    Esp/Abs Leuchte: Hallo, habe mir letztes Jahr eine gebrauchten Jeep Patriot zugelegt . Jetzt hab ich nur das Problem, dass in Unregelmäßigen abständen 3...
  5. ABS Sensor wechseln

    ABS Sensor wechseln: Hallo liebe Jeeper, ich habe einen Cherokee KJ Bauj. 2005 2,8 CRD. Der vordere ABS Sensor ist im Eimer, daher wollte ich den wechseln. Mit meinem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden