2,5er Motor Probleme

Diskutiere 2,5er Motor Probleme im JEEP Wrangler YJ Forum im Bereich Wrangler; Hi Jungs, mein 2,5er YJ Bj. 89 mit 196'km macht Probleme und ich bräuchte erste Tips zur Behebung. Also zuerst war die Batterie hinüber. Die hab...

  1. herzi

    herzi Member

    Dabei seit:
    20.04.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Stefan
    Hi Jungs,

    mein 2,5er YJ Bj. 89 mit 196'km macht Probleme und ich bräuchte erste Tips zur Behebung.
    Also zuerst war die Batterie hinüber. Die hab ich getauscht und er springt wieder gut an. Vielleicht hat das nichts zu bedeuten, aber der Vollständigkeit halber.
    Zeitweise zog er nicht mehr und ich dachte ich komm nicht mehr in die Arbeit. Er lief nur noch auf drei Zylinder. Als erstes hab ich Zündkerzen und -kabel geprüft. Die Zündkerzen waren leicht russig schwarz, das Zündkabel beim letzten Zylinder vor der Spritzwand war rostig. Die Zündkerzen hab ich etwas mit der Drahtbürste behandelt, die -kabel wurden gegen Neue getauscht.
    Momentaner Stand ist jetzt, daß der Jeep schwarz raucht. Es stinkt nicht nach verbranntem Öl. Im Stand läuft er ziemlich unrund. Und das Bedenklichste, ich hab Benzin im Öl.
    Dafür denke ich, daß er besser zieht und leichter über die 100er Marke kommt.
    Woran kanns liegen? Einfach zu fett eingestellt?
     
  2. #2 Merten ZJ, 08.04.2011
    Merten ZJ

    Merten ZJ Master

    Dabei seit:
    17.12.2009
    Beiträge:
    798
    Zustimmungen:
    1
    Vorname:
    Merten
    Also wenn er schwarz raucht, dann deutet das auf ne Überfettung. Das mit Benzin im Öl kommt ja auch oft durch Kurzstrecken und viele Kaltstarts, was fährst du denn für Strecken?

    Wenn Öl verbrennt, gibt das eine schön blaugraue Fahne.

    Lg Merten
     
  3. herzi

    herzi Member

    Dabei seit:
    20.04.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Stefan
    Hauptsächlich Kurzstrecken . Bis zur Arbeit sinds nur 5km.
     
  4. #4 Intruder66, 08.04.2011
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.503
    Zustimmungen:
    0
    Vorname:
    Mario
    Hallo,
    wenn er schwarz Raucht dann läuft er also eindeutig zu fett oder mit der entlüftung hazút etwas net hin. Haste denn mal geschaut wie es in dem Schlauch der Kurbelgehäuseentlüftung aussieht? Schlamm oder vrstopft? Bei 5 km wird der Motor nicht mal warm nur das Kühlwasser erwärt sich etwas, da ist das mit dem Benzin im Öl kein Wunder. Wenn man dann nicht die Wechselintervalle verkürzt tut es dem Motor auch nicht gerade gut. Wenn zu der kurzstrecke dannnoch Billigestes Motoröl dazukommt kann das schäumen und eben leitungen & co verstopfen.
    Könnte aber natürlich auch seien das etwas anderes spinnt, haste denn schon mal den fehlerspeicher ausgelesen was der sagt? Evtl, ist ja auch nur die Lambdasonde hin oder er bekommt irgendwo falschluft das er so sehr anfettet. Möglichkeiten gäbe es da viele.:grübel
     
  5. herzi

    herzi Member

    Dabei seit:
    20.04.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Stefan
    Fehlerspeicher? Nein.
    Ich dachte der YJ 89er (Kanadamodell) hat keinen. Eine Motorkontrollleuchte hab ich auch noch nicht gefunden.
     
  6. #6 Intruder66, 08.04.2011
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.503
    Zustimmungen:
    0
    Vorname:
    Mario
    Ok, das mit dem 89 hatte ich überlesen..., aber das andere mit de Entlüftung und ob die Unterdruckschläuche usw noch in ordnung sind kannste ja trotzdem mal kontrolieren.
     
  7. herzi

    herzi Member

    Dabei seit:
    20.04.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Stefan
    Danke das mach ich.

    Ich frage mich ob sich das mit dem Rauch wieder etwas "einpendelt" wenn ich mal eine längere Strecke mit einem Autobahnabschnitt fahre.
     
  8. #8 Intruder66, 11.04.2011
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.503
    Zustimmungen:
    0
    Vorname:
    Mario
    Ich denke er her nicht das sich das "von selbst" wieder einpegelt. Das mit dem mla nen Ölwechsel machen und dann die Kiste mal über die Autobahn fahren kannste mit nem alten polo machen aber bei nem Jeep habe ich noch nicht erlebt das das wirklich etwas bringt. Genau wie man früher wirksam mit Vergaserreiniger an Audi 100 & co arbeiten konnte und der dann wieder ordentlich lief. Bei Jeep´s habe ich da so noch keine Erfolge mit erziehlen können. Es wird irgend eine Ursache dafür geben das er zu fett läuft, da wirste wohl etwas suchen müßen. Guck dir das Unterdrucksystem mal richtig an und check evtl auch mal ob der Motor unten an der Flanschdichtung falschluftzieht.
     
  9. #9 Eagle Eye, 12.04.2011
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.479
    Zustimmungen:
    2.092
    Vorname:
    Carsten
    der 89er 2,5 l motor hat diese
    single-point-einspritzung.

    also eine fette düse, die in den vergaser einspritzt.

    die gibt auch gerne mal den geist auf.

    ich weiß nicht, ob die sich reinigen läßt.

    ich hatte das mal, da hat er hinten schwarz, schwärzer, am schwärzesten
    rausgeraucht und 60l / 100km verbraten und lief schlimmer als ein sack nüsse.

    die düse war allerdings richtig hinüber und nur ein tausch konnte abhilfe schaffen.

    evtl. an der stelle mal suchen
     
  10. Alex78

    Alex78 Master of Desaster

    Dabei seit:
    03.07.2010
    Beiträge:
    2.089
    Zustimmungen:
    0
    Vorname:
    Alex
    Ein Motor mit Singlepoint Einspritzung hat gar keinen Vergaser. :pfeiffen
     
  11. #11 Eagle Eye, 12.04.2011
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.479
    Zustimmungen:
    2.092
    Vorname:
    Carsten
    ich wußte, dass sowas kommen wird.

    selbst OPEL hatten diese "Vergaser-Einspritzung" in den 1,6 l motoren,
    die z.b. in den E-Kadett verbaut waren.

    z.b.: hier geklickt

    mir ist auch die genaue bezeichnung ziemlich wurscht,
    wollte nur eine weitere mögliche fehlerquelle benennen
     
  12. Alex78

    Alex78 Master of Desaster

    Dabei seit:
    03.07.2010
    Beiträge:
    2.089
    Zustimmungen:
    0
    Vorname:
    Alex
    Musst doch nicht sofort "Arsch" zu mir sagen :pfeiffen

    Es gibt einen Vergaser und es gibt Singlepointinjection.
    Vergaser arbeitet mit Unterdruck, bei der Einspritzung wird mit Überdruck gearbeitet.
    Naja, ist ja auch egal :grübel

    Ach ja, und vor genannter Beispiel ist ein elekronisch gesteuerter Vergaser und hat mit der Singlpointinjection gar nichts am Hut.
    Entwickelt damals um die ersten G Kats in Leben zu rufen.
    Die schwachsinnigste Erfindung in der Ottomotorgeschichte.
    Siehe Golf II mit dem E Vergaser.
    War das Teil einmal verstellt, wurde es meistens richtig teuer und gebracht hat es nix.
     
  13. #13 Eagle Eye, 12.04.2011
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.479
    Zustimmungen:
    2.092
    Vorname:
    Carsten
    wenn ich ARSCH sage, sieht das anders aus :-)

    ok, dann versuche ich es mal anders:
    es ist möglicherweise diese düse,
    die defekt ist.

    keine ahung, wie sie genau heißt.

    diese hier

    [​IMG]
    quelle:
    ASP-Eberle.de


    die findet man bei ASP unter Einspritzdüse 2,5 Bj 89/90
     
  14. herzi

    herzi Member

    Dabei seit:
    20.04.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Stefan
    Die für ??? Euros? :huch :huch :huch

    Ich such zuerst mal woanders glaub ich. Meiner raucht schwarz und läuft wie ein Sack Nüsse. Aber soweit ich das bis jetzt abschätze hat sich der Verbrauch nicht so sehr erhöht.
     
  15. herzi

    herzi Member

    Dabei seit:
    20.04.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Stefan
    Der Fehler ist gefunden. Ich bemühe wieder mal das Bild von Mad Joe. Erstes Bild in diesem Beitrag.
    Ein Schlauch geht ganz hinten kurz vor der Spritzwand schräg nach oben zu einem Schalter. Man sieht ihn gleich rechts und oberhalb des Ventildeckels. Dieser war abgegangen weil keine Schlauchschelle dran war. Generell muß ich den tauschen, da er schon leicht porös ist. Auf alle Fälle hat der YJ deswegen Mucken gemacht. Danke Intruder66 für den richtigen Tip.
     
Thema: 2,5er Motor Probleme
Besucher kamen mit folgenden Suchen
  1. leerlaufsteller kabel yj wrangler

Die Seite wird geladen...

2,5er Motor Probleme - Ähnliche Themen

  1. Probleme Befestigung Scheinwerfer CJ7

    Probleme Befestigung Scheinwerfer CJ7: Moin CJ-Gemeinde, ich hab da Montage-Probleme beim Montieren der Scheinwerfer im CJ-Grill. Ich habe einerseits den CJ-Grill mit den leeren...
  2. 97er TJ: Motor-Ruckeln und -Stottern + Schläge aufs Getriebe

    97er TJ: Motor-Ruckeln und -Stottern + Schläge aufs Getriebe: Hilfe, ich weiß nicht mehr weiter. Seit Jahren die gleichen Symptome: Der Motor meines 97er TJ fängt immer die ersten 100-200 m nach dem...
  3. welcher motor ist besser?2,1D oder 2.5D

    welcher motor ist besser?2,1D oder 2.5D: ist es eine glaubensfrage? da wir gerne einen diesel indianer haben möchten stellt sich uns die frage welche maschine besser ist. von einer weiß...
  4. Probleme mit Schlüssel bzw. Transponder

    Probleme mit Schlüssel bzw. Transponder: Guten Morgen, allerseits, vor einiger Zeit trat bei meinem Dicken - Grand Cherokee, EZ 2007 - das erste Mal das Problem auf, dass mein Schlüssel...
  5. Motor geht aus...

    Motor geht aus...: Hallo Jungs und Mädels, Ich bin hier neu im Forum weil ich ein Problem mit meinem KJ habe und nicht mehr weiter weiß. Ich hab schon ähnliche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden