ZV-und Elektrik Probleme

Diskutiere ZV-und Elektrik Probleme im KFZ-Elektrik / Elektronik /Reparaturen /An + Umbau Forum im Bereich Allgemeine Technik; Hallo zusammen !! Ich möchte euch meine Probleme kurz schildern. Bei meinem Indianer hat sich folgendes Problem eingestellt : Beim Drehen des...

  1. #1 shoveltreiber, 31.10.2009
    shoveltreiber

    shoveltreiber Newbie

    Dabei seit:
    31.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Frank
    Hallo zusammen !!

    Ich möchte euch meine Probleme kurz schildern.

    Bei meinem Indianer hat sich folgendes Problem eingestellt :
    Beim Drehen des Zündschlüssels schaltet sich sofort die ZV ein und verriegelt alle Türen. Nach ca. 500m Fahrt klackert es in den Schlössern
    und ich kann die ZV von der Fahrerseite her wieder öffnen, worauf sie sofort wieder schließt. Kennt jemand die Ursache dafür???
    Ich habe alle Schlösser ausgebaut und auch die Schalter/Kabel kontrolliert.Nichts gefunden.Bin ratlos :achselzuck
    2.Problem : Nach längerer Fahrt ( ca. 50 km) fängt mein Licht an zu flackern im an/aus Rythmus. Der Lichtschalter beginnt zu ''schnarren''
    Nicht der Summton der einsetzt, wenn man die Tür öffnet und der Schlüssel steckt.Noch mehr ratlos :achselzuck:achselzuck:achselzuck
    Habe den Schalter getauscht , aber das Ergebnis ist das gleiche.
    Ich hoffe auf eure Ideen.
    3.Problem : Alle Fensterheber lassen sich nur von der Fahrerseite her betätigen.An den Schaltern in den Türen selber erfolgt keine Reaktion.
    Voll ratlos....:achselzuck:achselzuck:achselzuck

    Gruß an alle.........

    Mein Jeep : 93er Cherokee,4,0 ltr. High Output
    Meine Vorstellung erfolgte schon, aber sie wird noch mal überarbeitet.
     
  2. #2 Eagle Eye, 02.11.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.323
    Zustimmungen:
    1.717
    Vorname:
    Carsten
    hallo FRANK,

    hast du eine funkfernbedienung ??
     
  3. #3 shoveltreiber, 02.11.2009
    shoveltreiber

    shoveltreiber Newbie

    Dabei seit:
    31.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Frank
    Morgen Eagle Eye !!

    Nein, keine Funkfernbedienung. Alles manuell.
     
  4. #4 White Savage, 02.11.2009
    White Savage

    White Savage Guest

    Moin Frank,

    noch eine Frage zu Dem Eigenleben Deines Indianers: Hast Du eventuell einen US-Indianer und hat der dann möglicherweise das US-Security-Modul verbaut? :grübel

    Einige Deiner Symptome haben nämlich verdammte Ähnlichkeit mit dem, was mein Indianer macht, wenn man ihn z.B. nach dem Abklemmen der Batterie wieder zum Leben erweckt........z.B. das Blinken der Scheinwerfer!
     
  5. #5 shoveltreiber, 02.11.2009
    shoveltreiber

    shoveltreiber Newbie

    Dabei seit:
    31.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Frank
    Moin Holger ...

    Ja, ich glaube das es ein US-Indianer ist .
    Aber diese Symtome deuten nicht auf ein Warnflackern oder ähnliches hin.
    Geht ab wie eine Lichtorgel begleitet von den Geräuschen des Lichtschalters.
    Wo finde das US-Security-Modul und kann ich es ev. inaktiv setzen ??

    : gib5
    Danke im Voraus
     
  6. #6 White Savage, 02.11.2009
    White Savage

    White Savage Guest

    Hi,

    also WO das Ding genau sitzt, weiß ich leider nicht :nö - ich weiß nur, welche netten Lämpchen und Birnchen das Ding zum leuchten bringen kann :bähh

    Aber ich schau zuhause mal in meinen Unterlagen - da müßte ein Schaltplan für die Elektrik vom US-XJ mit drin sein, wo man zumindest sieht, wo das Ding angeschlossen ist. Dann sollte man es lokalisieren können.
     
  7. #7 shoveltreiber, 02.11.2009
    shoveltreiber

    shoveltreiber Newbie

    Dabei seit:
    31.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Frank
    Hallo Holger !!

    Die Infos wären echt klasse...

    Gruß und Danke vorab ......
     
  8. #8 White Savage, 02.11.2009
    White Savage

    White Savage Guest

    Hi Frank.

    Hier das, was ich im Schaltplan zu dem Thema Security- oder Alarm-Modul gefunden habe. Es geht leider nicht daraus hervor, WO das Ding sitzt, aber man kann sehen, wo es angeschlossen ist! :traurig2

    Den Anhang Alarm Module.pdf betrachten

    Ich würde vermuten, dass Dein Alarm-Modul entweder 'nen Schuss weg hat oder dass es irgendwo ein falsches Signal von einem der angeschlossenen elektrischen Verbraucher kriegt!

    Das wird auf jeden Fall 'ne "lustige" Suchaktion. :monk

    Ob das Modul überhaupt im Ansatz funktioniert, solltest Du prüfen können, indem Du den Jeep abschließt, einen Moment wartest, bis im Armaturenbrett links oben ein oranges Lämpchen mit der Aufschrift "Security" blinkt und wenn das Blinken aufgehört hat, die Beifahrertüre öffnest.
    Wenn das Alarm-Modul funktioniert, sollte dann die Hupe hupen ;-) und die Scheinwerfer blinken..................:tanz
     
  9. #9 shoveltreiber, 03.11.2009
    shoveltreiber

    shoveltreiber Newbie

    Dabei seit:
    31.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Frank
    Morgen Holger !! Vielen Dank für die Beschreibung. Sieht so aus , als wenn das Teil mit der Anzahl von Verbindungen eigentlich nur im Fußraum Fahrerseite liegen kann.Also werde ich heute mal auf ''Höhlentour'' gehen. Berichte dir natürlich , wenn meine verrenkten Gliedmaßen wieder gerade sind. Gruß Frank
     
  10. #10 shoveltreiber, 04.11.2009
    shoveltreiber

    shoveltreiber Newbie

    Dabei seit:
    31.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Frank
    Morgen zusammen Weiß vielleicht jemand wo ich das Steuerungsmodul für die ZV beim Indianer finde ? Gruß Frank
     
  11. #11 Karsten, 11.01.2010
    Karsten

    Karsten Jeeper

    Dabei seit:
    10.08.2007
    Beiträge:
    204
    Zustimmungen:
    0
    Vorname:
    Karsten
    Servus Frank,

    hast DU das Problem lösen können ?

    Ich hätte eine andere Idee. Wir hatten 1994 einen XJ Bj. 1989.. Da ging im Sommer gar nichts mehr, weder Tür auf / zu, noch Fenster rauf/runter.

    Nach viel Flucherei und Zerlegerei hab ich es dann gefunden: In der Beifahrertür ist ein Acrylblock mit ca. 9-11 Buchsen, auf diesen ist ein weiterer Block mit den entsprechenden Steckern gesteckt. Das Problem war, dass dieser Block sich oben gelöst hatte und nur noch die unteren Stecker verbunden waren. Die beiden Blöcke sind mit einem schwarzen Clip zusammen, dieser hatte sich im Laufe der Jahre wohl geweitet und ist dann ganz abgegangen. Zusammenstecken, kleinen kabelbinder drum und dann ging es wieder.

    Könnte bei Dir auch so sein ....

    Gruss, Karsten
     
  12. #12 Cherokee Fan, 17.01.2010
    Cherokee Fan

    Cherokee Fan Guest

    Interessantes Themahier.

    Ich habe das Problem das alle Fenster nur noch von der Fahrerseite aus elektrisch Bedient werden können. Weder hinten links/rechts, noch vorn rechts kann ich direkt die Fenster öffnen.

    Habe eine Funkfernbedienung, also die Originale. Beim Transport zu mir war wohl irgend ein Verbraucher an, so das wir Überbrücken mussten. Vielleicht so als Hinweis.

    Was meint Ihr könnte es sein?
     
Thema:

ZV-und Elektrik Probleme

Die Seite wird geladen...

ZV-und Elektrik Probleme - Ähnliche Themen

  1. 2013er VFL WK2 Innenraumlüfter Probleme

    2013er VFL WK2 Innenraumlüfter Probleme: Hallo zusammen. Unser 2013er vorfacelift hat das Problem,wenn ich einsteige,motor an mache und dann die lüftung manuell hoch drehe,passiert...
  2. Elektrik und P0579

    Elektrik und P0579: Hallo Jeep-Freunde/innen, bei meinem Fahrzeug WG, 2,7 CRD, Final Edition, Bj. 2004, habe ich folgende Elektrikausfälle: - Fensterheber ohne...
  3. GC wk2 srt8 2012 probleme mit zylinderabschaltung

    GC wk2 srt8 2012 probleme mit zylinderabschaltung: Hallo liebe GC fahrer. Bin neu hier im forum. Zu mir ich fahre jetzt meinen 2 srt allerdings mit Zylinderabschaltung. Es ist ein WK2 2013 vor...
  4. Jeep Wj Quadra Drive Probleme

    Jeep Wj Quadra Drive Probleme: Guten Abend liebe Gemeinde Ich bin neu hier und erst seit ein paar Tagen dabei. Seit vergannem Samstag darf ich einen 2000er WJ 4.7 mein Eigen...
  5. GC - SRT8 Anfahr probleme!

    GC - SRT8 Anfahr probleme!: Hallo alle miteinander, ich Fahre jetzt seid 3 Jahren einen 2012 SRT8. Bis auf die üblichen kleinichkeiten hatte ich keine Probleme, doch seid...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden