YJ spring nicht an

Diskutiere YJ spring nicht an im JEEP Wrangler YJ Forum im Bereich Wrangler; moin Gemeinde, folgender Sachverhalt: YJ 4,2, Bj. 89 springt problemlos an. Nachdem das Auto warm gefahren ist und ausgestellt wird, ist Ende mit...

  1. #1 old man, 20.07.2012
    old man

    old man Guest

    moin Gemeinde,
    folgender Sachverhalt:
    YJ 4,2, Bj. 89 springt problemlos an. Nachdem das Auto warm gefahren ist und ausgestellt wird, ist Ende mit erneutem Anspringen. Das heißt der Anlasser dreht völlig normal, Sprit ist auch da. Würde also bedeuten - kein Funke. jetzt meine Fragen:

    • schon mal jemand ähnliche Probleme gehabt und kann mir vielleicht sagen was da los ist?
    • Was sollte man tauschen - oder in diesem Zusammenhang alle dafür relevanten teile?
    wäre echt für Tipps dankbar. In diesem Sinne.....Danke im Voraus:verrückt
     

    Anhänge:

  2. #2 diseption, 20.07.2012
    diseption

    diseption Jeeper

    Dabei seit:
    16.06.2012
    Beiträge:
    138
    Zustimmungen:
    0
    Vorname:
    Justus
    Ich hatte mal nen ähnliches Problem bei nem Golf, da wars der Temperatursensor vom Kühler. Immer wenn er noch warm war wenn man ihn starten wollte ging das nur nach ewig langem orgeln....
     
  3. #3 old man, 20.07.2012
    old man

    old man Guest

    nicht mal ein kleines Husten.....auch nicht nach langem "orgeln". Deshalb gehe ich als Nichtfachmann davon aus, das an den Kerzen gar nichts ankommt. Nur eben warum...... und eben nur wenn der Motor heiß ist...
     
  4. #4 schnute, 20.07.2012
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    338
    Zustimmungen:
    17
    Vorname:
    Stefan
    Was passiert, wenn du das Gaspedal während des Orgelns voll durchtrittst?
     
  5. #5 DIRTY-EGG, 20.07.2012
    DIRTY-EGG

    DIRTY-EGG Rubi-Treiber

    Dabei seit:
    26.08.2009
    Beiträge:
    603
    Zustimmungen:
    3
    Vorname:
    Rolf
    man könnte das ja überprüfen, dann müsste man nicht nur annehmen und spekulieren...:pfeiffen

    spritpumpe läuft an, wenn die zündung eingeschaltet wird?
     
  6. #6 ollygpunkt, 20.07.2012
    ollygpunkt

    ollygpunkt Rolling at any Point

    Dabei seit:
    21.02.2010
    Beiträge:
    809
    Zustimmungen:
    0
    Vorname:
    Oliver
    Spritschlauch am vergaser ab...starten...????
    sind die Kerzen nassnach dem ogeln...???
    kommt ein Funke an den Kerzen an...??
    kommt ein Funke an Kabel 7 an...??
    wie sieht kappe Läufer aus..???

    Bissel input braucht der schrauber schon wenn er keine "Handauflegen" kann.
     
  7. #7 Wrangler-kev, 20.07.2012
    Wrangler-kev

    Wrangler-kev Newbie

    Dabei seit:
    07.11.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Vorname:
    Kevin
    ich habe einen 88` 4,2L und bei mir ist es irgendwie umgekehrt!
    denn beim ersten starten will er meist nicht direkt kommen aber sobald er warm ist springt er gut an! aber auch an etwas klaten tage will er nicht gerne wieder anspringen trotz zuvor gefahrener strecke.
    zündkabel und kerzen sind schon neue drin!?
     
  8. #8 old man, 20.07.2012
    old man

    old man Guest

    ....... nee, ich hab noch garnichts getauscht. War auch bis dato nicht nötig. Aber wenn das Auto nicht mal "Hustet" beim Starten, liegts sicher nicht an alten Kerzen. Sonst würde sich doch sicher der eine oder andere Zylinder melden. Was mich irritiert, ist die Tatsache, das es nur bei warmen Motor auftritt......
     
  9. #9 schnute, 20.07.2012
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    338
    Zustimmungen:
    17
    Vorname:
    Stefan
    Liegt die Benzinleitung irgendwo in der Nähe des Motors, vielleicht Dampfblasenbildung. Springt der Motor immer nicht an wenn er warm ist oder wenn er länger gestanden hat nachdem du gefahren bist?

    Vielleicht solltest du mal ein paar mehr infos rausrücken. Einige Möglichkeiten wurden genannt.



    Gruss Stefan
     
  10. #10 old man, 20.07.2012
    old man

    old man Guest

    am Sprit liegt es nicht. Der ist da. Das problem tritt sporadisch auf. Kann es sein, das irgendein Teil, welches für die Zündung gebraucht wird bei Wärme aussetzt? Ich bin kein Elektrofreak - aber ist so etwas denkbar? Und wenn ja, bei welchem Teil würde so etwas am ehesten in Frage kommen?
     
  11. #11 RubbelDieKatz, 20.07.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.542
    Zustimmungen:
    4
    Vorname:
    Casey
    Mal mit dem Kurbelwellensensor ( OT Geber ) probiert?
    Sind genau diese Symptome...
     
  12. #12 old man, 20.07.2012
    old man

    old man Guest

    nee, da bin ich zu sehr Laie. Wo find ich denn das Teil? -- sorry Laie eben
     
  13. #13 jeeperscreeper, 20.07.2012
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    120
    Zustimmungen:
    0
    Vorname:
    michael
    auch wenns blöd klingt, aber bau bitte mal den tank raus und zieh das tauchrohr raus. am tauchrohr unten ist die benzinpumpe dran. von der pumpe geht ein kleiner gummischlauch als verbindung zum steigrohr. ist der porös oder brüchig bekommst du für den leerlauf und im kalten zustand genug sprit. im warmen zustand aber reicht der benzindruck nicht mehr aus der dann gefördert werden muss da er durch den porösen schlauch wieder in den tank abhaut !!!!!!!!!!!
    versuchs einfach ! is ne gute chance ! war bei meinem camaro nämlich genauso und ich hab mich zutode gesucht bis ich den benzindruck gemessen hab ! wollte die pumpe tauschen und einzigste ursache war dieser 2 cent gummischlauch ! kannst auch als laie selber machen ! trau dich ! lg.:dadr
     
  14. #14 RubbelDieKatz, 20.07.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.542
    Zustimmungen:
    4
    Vorname:
    Casey
    Ich würde vorschlagen , bevor er den Tank ausbaut ( dauert ein Weilchen ) , kann er doch erstmal den OT-Geber wechseln , ist nicht ganz billig , aber neu schadet nie und schafft zu 99% Gewissheit , dass es nicht der OT-Geber ist , denn dieser steuert nunmal die Zündung.

    Den OT findest Du oben an der Getriebeglocken , bei meinem z.B. Beifahrerseite oben , beim 4.0 Fahrerseite , musst Du mal schauen , den Stecker solltest Du auch finden.

    Gruß
     
  15. #15 SittingBull, 20.07.2012
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Bevor er den ot geber tauscht wäre es am einfachsten und billigsten, nach dem zündfunken zu schauen
     
  16. #16 jeeperscreeper, 21.07.2012
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    120
    Zustimmungen:
    0
    Vorname:
    michael
    also den tank auszubauen dauert grad mal 15 minuten in nert garage ohne bühne ! und kosten tuts gar nix ! wenn er nach der ausschluss methode geht hat er wohl bald n loch im geldbeutel ! dieses im trüben fischen ist doch nix.... die scheibenwischer zu wechseln ist auch kein fehler, denn wenn die nimmer gut sin gibts schlieren auf der scheibe..... :ironie
    dann häng ihn lieber gleich an n auslesegerät und check die daten ! das problem ist doch daß er läuft im kalten zustand ! sobald er warm wird nicht mehr ! was sollte das mit der zündung zu tun haben, er läuft ja im prinzip ! der benzindruck is was mechanisches, deswgen nicht mal direkt auslesbar ! er bekommt ja sprit, aber wenn er warm is, eben nicht genug wenn er angereichert wird. mess doch einfach mal den benzindruck ! ganz wichtig dabei, einmal im leerlauf und bei vollast ! hat jemand ne ahnung wieviel PSI das bei der maschine sein sollten ? hast n handbuch ?
     
  17. #17 SittingBull, 21.07.2012
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    @jeeperscreeper
    Ein Camaro ist kein Jeep :D

    Und bevor ich mich unter die Karre lege und den Tank ausbaue
    schau ich lieber ob ein Funke anliegt wenn er mal wieder nicht anspringen will

    Ich nenn das Logisches Fehlereingrenzen ;) mit geringstem Aufwand

    Wenn Funke da ist dann kann ich mich der Spritzufuhr widmen

    So würde ich das machen. Aber es soll auch Leute geben, die ihren Bock zerlegen und den Rahmen entrosten weil sie nen Massefehler haben :ironie
     
  18. #18 RubbelDieKatz, 21.07.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.542
    Zustimmungen:
    4
    Vorname:
    Casey
    Der Meinung bin ich auch , natürlich sollte man sich vor dem Wechsel vergewissern , dass kein Funke anliegt .

    PS: Nicht jeder hat eine Hebebühne aufn Hof... :pfeiffen
     
  19. #19 jeeperscreeper, 21.07.2012
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    120
    Zustimmungen:
    0
    Vorname:
    michael
    den rahmen entrosten wegen nem masseproblem ? das gibts ned.... das hast grad erfunden oder ? :verrückt:bähh:-)
    na gut,dann gugg nach der zündung... is ja mal kein fehler ned.... :grübel
    ich bleib beim benzindruck :pfeiffen:genau
    aber egal was du tust, bitte sag uns wenn er wieder rennt was es war ! nur so lebt das forum. in diesem sinne, GOOD LUCK :dadr
     
  20. #20 ollygpunkt, 21.07.2012
    ollygpunkt

    ollygpunkt Rolling at any Point

    Dabei seit:
    21.02.2010
    Beiträge:
    809
    Zustimmungen:
    0
    Vorname:
    Oliver
    Also ich denke...:grübel...das der 4.2er Vergaser vorn am Motor ne mechanische Benzinpumpe hatt...oder bin ich da allein :achselzuck

    und bevor er irgendwas ausbaut um drann zu riechen...:verrückt...einfach mal die Checkliste abarbeiten...:vertrag... Kostet nix :pleite und dann kann mann mal weitersehen....;-)
     
Thema: YJ spring nicht an
Besucher kamen mit folgenden Suchen
  1. wrangler yj dreht nicht

    ,
  2. wrangler yj startet nicht

Die Seite wird geladen...

YJ spring nicht an - Ähnliche Themen

  1. Suche für YJ TÜV Gutachten 4" Trailmaster Fahrwerk

    Suche für YJ TÜV Gutachten 4" Trailmaster Fahrwerk: Hallo Leute, ich bin aus Österreich und neu hier in der Szene/Forum. Kann mir bitte jemand Helfen. Ich suche für meinen Wrangler YJ 4.0 Bj. 1995...
  2. Wrangler YJ Reifen

    Wrangler YJ Reifen: Servus ✌ Fährt jemand auf seinen YJ 33x10,5x15 auf denn original felgen und hat diese typisiert?
  3. YJ 1992 Renegade 4.0

    YJ 1992 Renegade 4.0: Hallo zusammen, mal wieder ich - ich habe mich jetzt langsam in den YJ eingearbeitet, komme aber bei den Reifen nicht weiter Aktuell sind montiert...
  4. Original Jeep Felgen 15x7j5 5x114,3 mit Bereifung + weiter Teile YJ

    Original Jeep Felgen 15x7j5 5x114,3 mit Bereifung + weiter Teile YJ: Hallo Verkaufe einen Satz Original Jeep Felgen 15x7j5 mit Bereifung zweimal Dunlop zweimal Toyo 225 75 15 Modern Wheel USA SF8952003368 VB 155€...
  5. Org Sitzbezüge grau Stoff Wrangler YJ vorne und hinten

    Org Sitzbezüge grau Stoff Wrangler YJ vorne und hinten: Verkaufe die kompletten Bezüge meines Wrangler YJ Preis 150 VB Fotos gerne auf Anfrage
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden