XJ geht immer wieder aus!!!!!

Diskutiere XJ geht immer wieder aus!!!!! im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; Hallo Leute, es ist einmal mehr eure Expertenmeinung gefragt!!!:nachdenklich Seit gestern hat mein alter Freund wieder eine neue Macke!!! Alles...

  1. #1 Redneck-Originator, 06.01.2010
    Redneck-Originator

    Redneck-Originator JEEP-Addict

    Dabei seit:
    24.10.2009
    Beiträge:
    135
    Zustimmungen:
    0
    Vorname:
    Thorsten
    Hallo Leute,
    es ist einmal mehr eure Expertenmeinung gefragt!!!:nachdenklich

    Seit gestern hat mein alter Freund wieder eine neue Macke!!! Alles sehr seltsam fuer mich, aber das muss nicht unbedingt was heissen....jedenfalls hat ER jetzt folgendes Problem:

    Der Motor ist kalt und er startet einwndfrei! Im Leerlauf auch keine besonderen Vorkommnisse....er laeuft ganz normal und ruhig.
    Automatik auf D und los gehts!
    Bis ca. 40 km/h ist alles wie immer, aber dann!!!!! Bei etwas gasgeben passiert NICHTS! Er kommt nicht ueber 40 km/h...der Drehzahlmesser springt allerdings fuer sehr kurze Momente nach "oben", faellt aber sofort wieder ab und der Wagen ruckelt dem entsprechend. Dann geht er einfach aus.
    Wieder starten geht zeitweise problemlos, aber dann auch wieder mit grosser Muehe. Im Leerlauf gasgeben mag er auch nicht wirklich. Er haelt keine konstante Drehzahl!!!!!!!! Entweder stirbt der Motor sofort ab ODER der Dicke schuettelt sich.

    Leider konnte ich durch die Dunkelheit nicht erkennen, was er so aus dem Auspuff wirft, aber es riecht natuerlich nach unverbranntem Benzin!

    Koenntet ihr mir BITTE bei der Fehlersuche behilflich sein???? :traurig2

    Die Zuendkerzen und der Zuendverteiler sind ca. 4 Monate alt....also noch recht gut am Start.

    Koennte es sein, dass er keine Luft bekommt?

    Freue mich auf eure Hilfe und bedanke mich schon einmal im Voraus.

    Viele Gruesse,

    Thorsten
     
  2. #2 TJ Pauli, 06.01.2010
    TJ Pauli

    TJ Pauli Jeeper

    Dabei seit:
    29.10.2009
    Beiträge:
    494
    Zustimmungen:
    0
    Vorname:
    Frank
  3. #3 mister911, 06.01.2010
    mister911

    mister911 Newbie

    Dabei seit:
    15.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Vorname:
    Michael R.
    Möglicherweise ist es der Kubelwellensensor

    Hallo, meistens sind Probleme die eigentlich nicht erklärbar sind auf einen defekten Kurbelwellensensor zurück zu führen.
    :zwille
     
  4. Tovi

    Tovi Jeeper

    Dabei seit:
    21.10.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Vorname:
    Torsten
    Moin,
    mein erster Gedanke:
    Drosselklappengehäuse zu ???

    Gruß,
    Tovi
     
  5. #5 Mike 63, 07.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Hi Hol....,
    -Die Zuendkerzen und der Zuendverteiler sind ca. 4 Monate alt....also noch recht gut am Start.--

    1 - kontroliere bitte mal ob Feuchtigkeit in den Verteiler kekommen ist
    2 - Schaue dir mal die Komtaktstecker an der Zündspule an (3stecker davon werde 2 benutzt? - (hatte da auch schonmal den Gammel)
    3 - Sichtprüfung Luftfilter evt mal ne Runde drehen ohne
    4 - lauschen und Sichtprüfung (zu Zweit) Auspuffanlage -evt Kat dicht-
    deshalb nur minimale Leistung
    5 - evt. Unterdruck Anlage undicht oder Schlauch Poröß auch nix Leistung
    und unruhiger Motorlauf

    für die Zündung zu kontrolieren hab ich ne Blitzleuchte - ob was zur Kerze geht.. und für den Unterdruck habe ich auch ein Passendes Anzeige Teil.

    Den viel Glück sonst mal anbimmeln

    Gruß Michael
     
  6. #6 Tobi150, 07.01.2010
    Tobi150

    Tobi150 Only in a Jeep.

    Dabei seit:
    19.06.2009
    Beiträge:
    1.238
    Zustimmungen:
    3
    Vorname:
    Tobi
    Ich hatte den gleichen Gedanken wie Tovi!
    Schau Dir mal die Drosselklappe an und reinige sie ggf. mal mit Bremsreiniger! Oder TPS?

    Ich hoffe, dass das Problem schnell in den Griff zu bekommen ist!
    Sag halt Bescheid, wenn Du eine zweite Person für irgendwas brauchst!

    LG,
    Tobi
     
  7. #7 White Savage, 07.01.2010
    White Savage

    White Savage Guest

    Moin Thorsten,

    das is a echt bescheuert - erst alles gemacht und alles ist schön und dann geht's wieder los :monk.

    Ideen hab' ich auch "nur" die schon oben Genannten, werd' aber noch mal etwas Lektüre bemühen :pfeiffen

    Schließe mich dem Tobi an - wenn Du 'ne helfende Hand, Ohr , AUge brauchst, durchklingeln.

    @Mike:
    Ich bin's nicht........ ;)
     
  8. #8 Mike 63, 07.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Sorry aber mein Namenssieb:pfeiffen
     
  9. #9 Eagle Eye, 07.01.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.265
    Zustimmungen:
    2.702
    Vorname:
    Carsten
    punkt eins schliesse ich aus.
    in dem fall stirbt dir ein zylinder nach dem nächsten ab

    aber punkt 4 war mein erster gedanke.
    an meinem YPs hatte sich der kat bzw das da drin mal abgelöst und quer gelegt.
    nur so eine idee.

    kann auch dämm-material aus´m endtopf sein, dass den auspuff verstopft.
     
  10. #10 Redneck-Originator, 07.01.2010
    Redneck-Originator

    Redneck-Originator JEEP-Addict

    Dabei seit:
    24.10.2009
    Beiträge:
    135
    Zustimmungen:
    0
    Vorname:
    Thorsten
    Hallo Leute,

    vielen lieben Dank für Tips!!! :daumen

    Ich werde fast alles davon nacheinander ausprobieren.
    Ausschliessen kann ich aber nachfolgendes:

    1. OT-Geber (der ist neu)
    2. Zerbröseltes Innenleben des Endtopfs (kein wirklicher Endtopf drin!) ;-)
    3. Zündspule (neu)

    Hoffe sehr, dass ich den Fehler bald finde. Das blöde ist, dass ich nie vor 19h zu Hause bin...und dann ist alles dunkel. Egal, spätestens am Samstag.

    Gruss, Thorsten
     
  11. #11 Mike 63, 07.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Wenn oelschmier in der Kurbelwellen Entlüftung ist und auch auf dem
    Luftfilter ist Der Kat meine NR 1 das hatte ich auch schon aber noch nicht beim Jeep.

    Da fährste los alles in Ordnung und .... untenrum läuft der Wagen beim Gasgeben höhrst du ein Geräusch als wenn er Luftsaugen will aber anstatt zu Beschleunigen verschluckt sich der Knabe und stirbt fast ab.

    Da hilft nur Hosenrohr und Kat Verbindung lösen und testen ob er den besser dreht....1 - er müßte den da raußdrücken wie Teufel fazit Kat dicht!

    Abhilfe schaft man indem man von der Motorseite im Kat eine Schicht des Kats (ist Schichtweise) zertrümmert und mit staubsauger raussaugt und der Motor läuft wieder Sauber!

    Ps. bitte keinen Kommentar ob der noch die ASU richtlinien entspricht aber eine zugesetzte Wabe kann auch nichts mehr reinigen.

    Wenn du unter dein Auto möchtest ohne Bücken den einfach mal Melden.


    Gruß Michael
     
  12. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Da dauert es aber nicht mehr lange bis der Kat in sich zerfällt...
    Sieht übrigens nett aus, wenn der Kat zerfällt :-)

    Ich bin mal hinter CG-ITS her gefahren, als sich der Kat aufgelöst hat. Sah aus wie Weihnachten, zig glänzende kleine Partikel in der Luft.
     
  13. #13 Mike 63, 09.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Hallo Thorsten , wie schauts aus bei dem wetter bis du schon weiter gekommen oder geht da Heute noch was ...:daumen

    Gruß Michael
     
  14. #14 Redneck-Originator, 09.01.2010
    Redneck-Originator

    Redneck-Originator JEEP-Addict

    Dabei seit:
    24.10.2009
    Beiträge:
    135
    Zustimmungen:
    0
    Vorname:
    Thorsten
    Hallo Leute, hallo Mike,

    habe jetzt 2 Stunden an dem Wagen (Jeep nenn ich DEN erst wieder, wenn er wieder laeuft!!!) geschraubt, gedreht....ausprobiert und gemacht. NIX hat bisher geholfen!!!

    Hier im Einzelnen:
    1. alle Unterdruckleitungen ueberprueft.
    2. alle Stecker (die ich sehen konnte) geprueft
    3. Zuendverteiler geprueft....sieht nach ein bisschen "machen" wieder gut aus!

    .
    .
    .
    .
    na ja....und vorher habe ich ja schon geschrieben was ich eigentlich ausschliesse, weil es vor kurzem erneuert wurde.

    Es ist also so:
    Starten....im Leerlauf laeuft er vielleicht 'ne Minute, nicht laenger, und dann geht er auch schon aus. Im Leerlauf gas geben...dann verkuerzt sich die "Laufdauer"!!!

    Langsam habe ich das Gefuehl, dass er keinen Sprit bekommt.....

    BITTE UM HILFE!!!!!!!

    Gruss, Thorsten
     
  15. #15 Mike 63, 09.01.2010
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Luftfilter mal nachgeschaut ??

    Aber mein Top Tip ist immer noch der Kat.................
     
  16. #16 mister911, 09.01.2010
    mister911

    mister911 Newbie

    Dabei seit:
    15.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Vorname:
    Michael R.
    Drosselbody

    Hi,

    wir haben noch einen Throttlebody aus meinem 4.0 Rubicon bei und in Monheim liegen.

    Wenn DU den mal probieren möchtest können wir ihn Dir ausleihen.

    Sag mir oder Herb bescheid.

    Gruß
     
  17. #17 Redneck-Originator, 09.01.2010
    Redneck-Originator

    Redneck-Originator JEEP-Addict

    Dabei seit:
    24.10.2009
    Beiträge:
    135
    Zustimmungen:
    0
    Vorname:
    Thorsten
    Hast eine PN. :genau
     
  18. #18 BlackCrow, 09.01.2010
    BlackCrow

    BlackCrow Brotherhood

    Dabei seit:
    07.08.2007
    Beiträge:
    602
    Zustimmungen:
    0
    Vorname:
    Andy

    Ich auch.......................


    Bau mal deine benzinpumpe aus und schau nach ob alles richtig sitzt und fest iss, ich hatte mal das problem das im tank nen schlauch etwas verutscht war und die kiste keinen sprit mehr bekam.

    Sowas kommt manchmal vor..............

    Aaaaaaber ich sach dir ganz ehrlich, nachdem ich schon tage damit zugebracht hab fehler zu suchen........................

    ES WÄRE BESSER WENN DU DIE KARRE ERST MAL AN EIN DIAGNOSEGERÄT HÄNGST:

    Übrigens, ne drosselklappe fürn 90er hab ich auch noch.
    Die iss aber nicht dein problem !!!

    gruß

    andy
     
  19. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Hi Thorsten,

    hast du den Benzinfilter schon ausgetauscht oder testweise durch ein Stück Rohr ersetzt?

    Wir hätten den XJ besser damals bei mir im Wald stecken lassen :-)


    :ciao
     
  20. #20 Razorback, 09.01.2010
    Razorback

    Razorback Jeeper

    Dabei seit:
    29.03.2009
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Axel
    Hatte mal ähnliche Probleme aber nur zeitweise.
    War die Lamdasonde. Zieh doch einfach mal den Stecker ab .... eventuell läuft er ja wieder.
    Schon mal geschaut, ob der Tank auch belüftet. Geht m.E über den Tankdeckel. Könnte dort durch gefrohrenes Kondenswasser ein Unterdruck im Tank erzeugt werden. Dann bekommt er nach kurzer Zeit auch keinen Sprit mehr.
     
Thema:

XJ geht immer wieder aus!!!!!

Die Seite wird geladen...

XJ geht immer wieder aus!!!!! - Ähnliche Themen

  1. Schlachten XJ RHD Rechtslenker?

    Schlachten XJ RHD Rechtslenker?: Moin, hat von euch jemand Erfahrung mit dem Schlachten eines Rechtslenkers? Welche Teile passen für einen Linkslenker? Mich interessieren vor...
  2. Rücksitzbänke XJ und WJ

    Rücksitzbänke XJ und WJ: Hallo zusammen, ich hab noch einige Rücksitzbänke hier liegen und bräuchte etwas Platz. Alle Sitzbänke liegen bei Stuttgart und sollten bitte...
  3. WJ 4,7 geht aus

    WJ 4,7 geht aus: Hallo an alle, Ich hab mir einen Jeep WJ mit Gasanlage gekauft ( 240.000km ) Als ich ihn gekauft hab war bekannt dass die Kopfdichtung kaputt war....
  4. Immer noch Getriebeprobleme

    Immer noch Getriebeprobleme: Hallo zusammen, habe ja nach meinem ersten Beitrag ( Problemne mit dem Getriebe nach Ölwechsel) meinen Jeep zum Automatik Getriebe Spezialisten...
  5. Ahk Jeep Cherokee Amc xj 1987

    Ahk Jeep Cherokee Amc xj 1987: Suche neue Ahk für das Auto die auch passt. Habe heute die 2. neue bekommen sie nicht passt. Bei der ersten Bohrungen an den Adapterplatten nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden