Während der Fahrt - geht er einfach aus !!!

Diskutiere Während der Fahrt - geht er einfach aus !!! im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Moin, habe dieses Problem jetzt schon 3-4x gehabt, meist wenn es etwas kälter draußen ist (so +1-2 Grad). Da geht der Granny während der Fahrt,...

  1. #1 lonely wolf, 26.01.2012
    lonely wolf

    lonely wolf Member

    Dabei seit:
    01.08.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Silke
    Moin,

    habe dieses Problem jetzt schon 3-4x gehabt, meist wenn es etwas kälter draußen ist (so +1-2 Grad).
    Da geht der Granny während der Fahrt, meist, wenn ich etwas vom Gas gehe, einfach aus !!!

    Gerade wieder ! Ich will links abbiegen gehe nur vom Gas runter, schlag ein und noch in der Kurve ... aus !!! Ganz toll, wenn man/frau dann kaum noch das Lenkrad bewegt kriegt.

    Ein anderes Mal, bin ich auf eine Kreuzung zu. Hab ihn ausrollen lassen und bumms ... aus !!!

    Kann dann nur mit Gas geben, wieder starten.
    Batterie im normalen Bereich, Flüssigkeiten ok, Öl alles neu.

    Was hat der Dicke bloß ???
    Übrigens hängt er immer an einem Batterieaufladegerät, wenn ich mal nicht fahre.
     
  2. #2 RubbelDieKatz, 26.01.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.716
    Zustimmungen:
    4
    Vorname:
    Casey
    Als erstes , wie alt ist Deine Batterie ... die Grannys mucken gern mal bei schwacher defekter Bat. , ich sebst hatte das Problem noch nicht , trotz schwacher Bat.

    Als nächstes , hat er eine Gasanlage?

    Dann weiterschauen , der Leerlaufsteller kann defekt sein , der sitzt an der Drosselklappe , und auch gleich den MAP Sensor mal unter die Lupe nehmen, reinigen und wieder rein , der ist meist verdreckt.
    Es ist also ein Leerlaufproblem , deswegen schließe ich die Lamdasonde erstmal aus...

    Mach mal den Leerlaufsteller und den MAP ... ich denk , damit ist Dein Problem dann behoben...
     
  3. #3 lonely wolf, 26.01.2012
    lonely wolf

    lonely wolf Member

    Dabei seit:
    01.08.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Vorname:
    Silke
    Batterie ist gerade mal ein halbes Jahr, höchsten 8 Monate alt.
    Gasanlage ist nicht drin !
    Danke für Deinen Tip.
    Werde ich mal so machen.

    Ist ja auch nicht ganz ungefährlich, wenn ich mir vorstelle, dass passiert mir auf der Autobahn !?
     
  4. #4 RubbelDieKatz, 26.01.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.716
    Zustimmungen:
    4
    Vorname:
    Casey
    Hmmm :genau lenk den Brocken mal ... ich kenn das...

    So soll der MAP nicht aussehen
    http://www.jeepforum.de/pics/U3893-1276615641.jpg

    Der Leerlaufsteller sitzt mittig auf der Fahrerseite an der Drosselklappe , wo der Luftschlauch ran geht...

    Der MAP Sensor sitzt hinten bei der Verteilerkappe an der Drosselklappe...
     
  5. BigPit

    BigPit Der, der aus der Eifel kommt

    Dabei seit:
    12.08.2007
    Beiträge:
    3.819
    Zustimmungen:
    1
    Vorname:
    Peter
    Oh, DAS kenne ich zu genüge.
    Ich hatte ebenfalls einen 94er ZJ, der exact das gleiche anstellte.
    Ich habe so fast eine Verkehrsinsel eingeebnet.


    Ich suche mal den Link zu dem Bericht.

    Gefunden: Hier lies mal.

    http://www.jeep-community.de/showthread.php?t=5454&highlight=Auto+hasst

    Eigendlich war nix 100%ig kapput, aber eben auch nicht mehr ganz. Wenn 4-5 Sensoren alle alt sind und jeder nur eine kleine Macke hat, summieren sich die falschen Daten zu einem unfahrbaren Datensalat.
     
  6. #6 cobracio, 26.01.2012
    cobracio

    cobracio Member

    Dabei seit:
    25.12.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Vorname:
    Lars
    Ich habe das selbe Problem, allerdings immer nur dann, wenn die Batterie
    mal wieder zu lasch wird.

    Allerdings werde ich mir demnächst auch mal den Leerlaufsteller und die
    Drosselklappen anschauen und reinige müssen.

    Hoff, dass dann die Probleme behoben sind.

    @Peter
    Mich würde Interessieren, was der "Doc" damals gemacht hat, in der ominösen
    Nacht, dass er danach so super lief.
     
  7. BigPit

    BigPit Der, der aus der Eifel kommt

    Dabei seit:
    12.08.2007
    Beiträge:
    3.819
    Zustimmungen:
    1
    Vorname:
    Peter
    Mit dem Interesse stehst Du nicht alleine da :-).

    Ich weiß nur, das er einige Stunden nachts online was mit einem Kumpel in den Staaten gefriggelt hatte und im Bordcomputer rumgematscht hatte.

    Aber was immer er gemacht hatte, es hatte sich gelohnt.

    Lothar "lebt" die US Kisten und zwar ohne wenn und aber.

    Du müsstest SEINEN CJ7 mal sehen- hören- fahren, einfach nur der Hammer. Da war auch mal ein Bericht in der Offroad über Lothar, seine Firma und seinen CJ "New Blue".
     
  8. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.219
    Zustimmungen:
    0
    Vorname:
    Sven
    Überprüfe mal das ASD-Relais (automatisches Abschaltrelais) das war bei mir das Problem, ich habe es gegen das Klimarelais (die ist eh momentan out of order) getauscht und seit dem keine Probleme mehr. Sitzt im Hauptsicherungskasten im Motorraum und ist mit einer 20 A Sicherung abgesichert, wenn die durch brennt geht auch Tankjanzeige nicht mehr.

    An die Ampel ran gefahren und Stumpf ausgegangen der Hobel, lies sich auch nicht wieder starten.
     
Thema: Während der Fahrt - geht er einfach aus !!!
Besucher kamen mit folgenden Suchen
  1. Jeep geht einfach aus Ampel

Die Seite wird geladen...

Während der Fahrt - geht er einfach aus !!! - Ähnliche Themen

  1. Zündschlüssel geht nicht zurück auf Zündung

    Zündschlüssel geht nicht zurück auf Zündung: Ich weiß, daß ich das Problem schon mal hatte vor ein paar Jahren: Nach Anspringen des Motors ging der Zündschlüssel nicht mehr freiwillig auf...
  2. Xenon Scheinwerfer links geht an und aus.

    Xenon Scheinwerfer links geht an und aus.: Hallo Bei meinem Jeep Grand Cherokee geht links immer das Licht, wenn ich es anhabe immer wieder aus, dann geht es nach einer weile wieder an....
  3. Scheibenwischer Intervallstellung geht nicht

    Scheibenwischer Intervallstellung geht nicht: Moin zusammen, ich habe ein Problem mit dem Wischer in meinem 1998er 5.9. Eigentlich passt die Beschreibung aus dem Thread Scheibenwischer...
  4. TJ fährt mit Allrad nicht gern um enge Kurven

    TJ fährt mit Allrad nicht gern um enge Kurven: Hallo, Ich hatte gestern ein halbes Fußballfeld vom Radlagern geräumten waldboden für Baumaßnahmen gefunden. Ich spielte Scheibe :jump:rotfl...
  5. Kein Blinker, Kein Warnblinker geht!

    Kein Blinker, Kein Warnblinker geht!: Ja, mal wieder etwas Neues ... Habe gerade losfahren wollen, bei der ersten Abbiegung klackert nix beim Blinken, Anzeige im Armaturenbrett blinkt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden