Unterfahrschutz Getriebe Skid plate passt nicht

Diskutiere Unterfahrschutz Getriebe Skid plate passt nicht im JEEP CJ Forum im Bereich Wrangler; Hallo und frohe Weihnachten, ja, selbst an Weihnachten ist der JEEP-Fahrer am schrauben.:-) Ich habe gestern einen 360er V8 mit dem T-150 und...

  1. Chriss

    Chriss Jeeper

    Dabei seit:
    09.03.2010
    Beiträge:
    163
    Zustimmungen:
    1
    Vorname:
    Christian
    Hallo und frohe Weihnachten,

    ja, selbst an Weihnachten ist der JEEP-Fahrer am schrauben.:-)

    Ich habe gestern einen 360er V8 mit dem T-150 und dem DANA 20 Verteilergetriebe in den Rahmen gesetzt. Der Rahmen ist von einem 85er CJ7.
    Aber nun passt die Skid Plate, also der Unterfahrschutz vom Getriebe nicht mehr. Das Verteilergetriebe sitzt überall auf, bevor auch nur das neue Getriebelager angeschraubt werden kann.
    Ich habe das Gefühl, dass der Unterfahrschutz für das DANA300 ist und beim DANA 20 nicht passt.
    Kann das sein? Wer hatte schon so ähnliche Probleme und hat sie in den Griff bekommen??
    Ist es richtig, dass der Motor beim ablassen auf die Skid-Plate so extrem nach hinten hängt?:grübel
     
  2. #2 Nordmann, 25.12.2010
    Nordmann

    Nordmann PREMIUM MEMBER

    Dabei seit:
    08.08.2007
    Beiträge:
    3.028
    Zustimmungen:
    8
    Vorname:
    Ralf
    Hast mal nen Bild? Dann bekommst von Mir eins mim 300ter!
     
  3. Chriss

    Chriss Jeeper

    Dabei seit:
    09.03.2010
    Beiträge:
    163
    Zustimmungen:
    1
    Vorname:
    Christian
    Hallo,

    habe dir eben eine email geschickt. Bilder sind etwas groß
     
  4. #4 Nordmann, 25.12.2010
    Nordmann

    Nordmann PREMIUM MEMBER

    Dabei seit:
    08.08.2007
    Beiträge:
    3.028
    Zustimmungen:
    8
    Vorname:
    Ralf
    Leider kann Ich auf den Bildern den Unterschied nicht erkennen ! Ich werd Morgen mal welche vom Eingebauten 300ter machen villeicht sind die für Dich dann Aussage kräftig!

    Ich habe Hier noch 2 Skid Plates liegen vom 4,2er villeicht hilft da ja schon nen Bild!

    Gruß Ralf!
     
  5. Chriss

    Chriss Jeeper

    Dabei seit:
    09.03.2010
    Beiträge:
    163
    Zustimmungen:
    1
    Vorname:
    Christian
    Mal eine Frage zu den Motorträgern. Da gibt es einen schmalen und einen breiten. Beide sind von einem V8. Nun sollte ich aber wissen, welcher wo hin gehört. Ich habe selbst mal rumgegoogelt und nur widersprüchliche Angaben gefunden. Einmal heißt es der breite kommt an die Fahrerseite, anderes mal heißt es an die Beifahrerseite. Ja wie denn nun?
    Ich habe das alles mal probiert, aber so langsam habe ich das Gefühl, dass der Rahmen nicht passt (die Löcher im Rahmen). Meiner ist ja Bj.85 und da gab es keine V8 mehr.:achselzuck
     
  6. #6 hgc.micha, 28.12.2010
    hgc.micha

    hgc.micha Jeeper

    Dabei seit:
    24.11.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Vorname:
    Michael
    Hi,

    Baujahr spielt keine Rolle. Die Halter am Rahmen sind Unterschiedlich, der eine passt vom 6 Sechszylinder den anderen musst du tauschen. Fragt sich nur was kommt wohin....
    Bei ASP geben die das so an:
    http://k8v.de/eberle/showGroupContent.do?selCatId=13&selSubcatId=120&selGroupId=1507
    Danach wäre der Halter auf der Beifahrerseite der "längere" von Beiden, den hatte ich auch nach bestellt - Allerdings nicht für diesen Wahnsinnspreis.
    Ich schau mal Morgen bei meinem nach und kontrolliere das.
    Grüße der
    Micha
     
  7. Chriss

    Chriss Jeeper

    Dabei seit:
    09.03.2010
    Beiträge:
    163
    Zustimmungen:
    1
    Vorname:
    Christian
    Ja, ich habe das auch so gemacht. der große Halter kommt nach rechts, an die Beifahrerseite. Der Motor sitzt jetzt auf dem rahmen. Jetzt muss ich mir noch überlegen, warum ich das Getriebelager nicht befestigen kann.
    Schaut mal auf dem Bild.
    Zur Erinnerung: AMC360 mit T-150 Getriebe und DANA 20 Verteilergetriebe auf einem 85er Rahmen.
     

    Anhänge:

  8. #8 hgc.micha, 28.12.2010
    hgc.micha

    hgc.micha Jeeper

    Dabei seit:
    24.11.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Vorname:
    Michael
    Hi,

    so ich habe nach geschaut, der "längere" Halter kommt an die Beifahrerseite - also rechts. Bei mir sieht das mit der Getriebeplatte etwas anders aus, ich habe mal ein Paar Fotos gemacht:
     

    Anhänge:

  9. Chriss

    Chriss Jeeper

    Dabei seit:
    09.03.2010
    Beiträge:
    163
    Zustimmungen:
    1
    Vorname:
    Christian
    Wie geil ist das denn?:happy da sehe ich doch einen Halter am Getriebe, den ich nicht habe. DAS erklärt doch einiges.
    Dein Verteilergetriebe ist aber schon das 300er?
    Jedenfalls hast Du den gleichen Unterfahrschutz wie ich.
    Ich danke Dir. Ich denke jetzt klappt es.
    Das mit den Motorträgern passt auch. Habe das noch mitten in der Nacht erledigt.
     
  10. #10 hgc.micha, 28.12.2010
    hgc.micha

    hgc.micha Jeeper

    Dabei seit:
    24.11.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Vorname:
    Michael
    :pfeiffen
    Hehehehe...........das hätte ja noch eine lustige Fummelei geben können - so ohne jeden Abstandshlater.
    Ich habe ein TF999 Automaten und das xxx Verteilergetriebe - keine Ahnung was da Original drunter hängt. Hat bisher immer bestens gefunzt deshalb habe ich mich damit nicht weiter beschäftigt.
    Ob beim Schaltgetriebe auch der Halter oder ein anderer montiert werden muss weiß ich nicht, da sollten die Jungens mit den Schaltern doch besser Bescheid wissen.
    Würde auf jeden Fall erklären warum dein Getriebe Gedöns Irgendwie Schief hängt......
    :daumen
     
  11. Chriss

    Chriss Jeeper

    Dabei seit:
    09.03.2010
    Beiträge:
    163
    Zustimmungen:
    1
    Vorname:
    Christian
    So, jetzt weiß ich, warum die beiden Wellen nicht passen! Beide Antriebswellen sind von einem 4-Gang Getriebe und zwar vom T-176. Die passen am V8 und am 6 Zylinder .
    Also wer welche braucht: Hätte da 2 übrig:genau
     
Thema:

Unterfahrschutz Getriebe Skid plate passt nicht

Die Seite wird geladen...

Unterfahrschutz Getriebe Skid plate passt nicht - Ähnliche Themen

  1. Mal wieder Probleme mit dem "Bastel-ZJ" diesmal Getriebe

    Mal wieder Probleme mit dem "Bastel-ZJ" diesmal Getriebe: Ahoi an alle Jeeper, wie mittlerweile gewohnt, habe ich mal wieder ein Problem mit meinem "Bastel-ZJ". Ich befürchte diesmal ist es etwas...
  2. Getriebe schaltet nur 1. u 2. Gang

    Getriebe schaltet nur 1. u 2. Gang: Hallo Jeepgemeinde, mein Name ist Tommi ich bin neu hier.... Wrangler Rubicon 2.8 CRD Automatik Ich habe folgendes Problem nach dem...
  3. Grand Cherokee WK 3.0 Summit Bj.2018 Getriebe

    Grand Cherokee WK 3.0 Summit Bj.2018 Getriebe: Hallo. Wollte mit dem neuen Grand Cherokee in die Waschanlage und musste in der N- Stellung den Motor laufen lassen, da bei Motoraus das Getriebe...
  4. Getriebe für 4,2 ltr YJ / XJ

    Getriebe für 4,2 ltr YJ / XJ: Verkaufe ein Getriebe für den 4,2ltr YJ und XJ.... Bein Interesse einfach melden VB 250,-€
  5. Getriebe Wartung - Motorkontrollleuchte

    Getriebe Wartung - Motorkontrollleuchte: Hallo Freunde der SUV‘S, ich hab folgendes Problem und bin gerade sehr überfordert. Fahre einen Jeep GC WK - Erstzulassung September 2013 Gestern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden