TracLock oder Viskokupplung

Diskutiere TracLock oder Viskokupplung im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; OK ... Irgendwie scheint es mir, als ob das alles mehr mit raten als mit einer sicheren Aussagekraft zu tun hat? Kann man (nicht ich, sondern in...

  1. #21 Frog, 01.07.2020
    Zuletzt bearbeitet: 01.07.2020
    Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    OK ...

    Irgendwie scheint es mir, als ob das alles mehr mit raten als mit einer sicheren Aussagekraft zu tun hat? Kann man (nicht ich, sondern in einer Werkstatt), ohne alles auseinanderzunehmen, durch Ansicht, also z.B. Fahrprobe, zweifelsfrei feststellen, ob und was defekt ist? Also TracLock, Visco oder was weiß ich? Die Teile, die man da evtl. vor einer Reparatur sind ja nicht gerade Schnäppchen (Obschon ich durchaus bereit wäre, das zu investieren.) und es wäre ein wenig ärgerlich, wenn's die gar nicht nötig getan hätten.

    Um es klarzustellen: Bin wirklich dankbar für jede Hilfe hier und denke auch, daß die fundiert ist, aber da ich den ZJ nicht mehr selbst reparieren kann, und vor allem der auch kein Fahrzeug ist, daß mal wieder 3 Monate herumstehen kann, wäre ich schon gerne auf eine etwas sichereren Seite : gib5

    Vielleicht hängt auch dieses Phänomen mit meinem Problem zusammen:

    Wenn ich beschleunige, so von vllt. 30 auf 70, dann fühlt sich das beim Schalten vom 3. in den 4. Gang (oder ist's der 2. in den 3.? Ich vergesse dabei immer zu zählen ...), etwa genauso an, wie dies Rubbeln beim Rückwärtseinparken. Aber nur beim Beschleunigen mit einer gewissen Drehzahl. Will heißen, wenn ich "sanft" beschleunige oder stärker, dann bleibt es aus.
     
  2. #22 mikesch1960, 02.07.2020
    mikesch1960

    mikesch1960 Jeeper

    Dabei seit:
    19.01.2014
    Beiträge:
    150
    Zustimmungen:
    11
    Vorname:
    Wolfgang
    Verschlissene Viskos merkste erst richtig bei heißem Zustand. Würd mal mehr als 20 km fahren und dann testen. Meiner bockte da bei vollem Lenkeinschlag derb rum. Seitdem ich sie gewechselt habe, hab ich auch keine Probleme mehr bei Volleinschlag des Lenkrades. Km-Stand übrigens knapp 194000, Prefaceliftmodell, also 50/50 Kraftverteilung.
     
  3. Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    Tja, bin noch immer nicht weiter :grübel

    Heute mal ca. 25km sinnlos Sprit vergeudet, in den Stillstand, Fuß auf Bremse, Lenkeinschlag links bis zum Anschlag, Fuß von Bremse - Wagen rollt an, als wäre nix.

    Also bisher "Rubbeln" nur (aber auch, wie schon beschrieben, ähnlich beim Beschleunigen) beim Rückwärtseinparken, dabei vorher vorwärts etwas Linkseinschlag, dann rückwärts Rechtseinschlag aber nicht voll - und dann, wenn geradeaus rückwärts, ein kurzes "Rubbeln" dann gut.

    Und nun?
     
  4. #24 RubbelDieKatz, 05.07.2020
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.548
    Zustimmungen:
    4
    Ein bisschen rubbelt es immer... das liegt ganz einfach am Permanent-Allrad...

    Dann ist alles in Ordnung!
     
  5. Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    Nun ja, in den letzten 6 Jahren hat der das beim Rückwärtsfahren nicht gemacht. Ist mir zumindest nicht aufgefallen.
     
  6. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    22.941
    Zustimmungen:
    1.974
    Vorname:
    j.
    Die Öle wurden schon mal gewechselt und kontrolliert?
     
  7. Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    VTG wurde Öl vor ein paar Wochen gewechselt, TracLock ist schon ein bißchen her, doch noch weit innerhalb der vorgesehenen Zeit (ähm, km). Letzteres habe ich noch selbst gemacht, also mit Friction Modifier.
    Und da bei beiden nix tropft, dürfte die Menge (noch) richtig sein.
     
  8. #28 mikesch1960, 09.07.2020
    mikesch1960

    mikesch1960 Jeeper

    Dabei seit:
    19.01.2014
    Beiträge:
    150
    Zustimmungen:
    11
    Vorname:
    Wolfgang
    Doch, biste. Dann ist deine Visco in Ordnung, sonst würde er SO nicht anrollen.
     
  9. Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    Einerseits ja, andererseits nein :nachdenklich
    Denn wat isses denn nu?
     
  10. #30 mikesch1960, 10.07.2020
    mikesch1960

    mikesch1960 Jeeper

    Dabei seit:
    19.01.2014
    Beiträge:
    150
    Zustimmungen:
    11
    Vorname:
    Wolfgang
    deine Ansprüche an ein Forum sind relativ hoch!
     
  11. Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    Nein, eigentlich nicht, auch wenn es vielleicht den Eindruck macht.

    Doch es ist ja sehr wahrscheinlich, daß in so einem Forum wie diesem, in dem sich, zumindest theoretisch, viele ZJ-Besitzer herumtreiben, genau solch ein Problem schon mal aufgetreten ist und ich dadurch mehr erfahren kann.

    Daß Ferndiagnosen schwierig sind, oder gar unmöglich, ist mir dabei aber durchaus klar. Hinzu kommt, daß es auch hier wohl viele sog. Karteileichen geben muß.
     
  12. #32 jeeptom, 10.07.2020
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.273
    Zustimmungen:
    226
    Vorname:
    Tom
    Da ich hier fleißiger Mitleser bin und mein ZJ, bei manchen Gelegenheiten auch gerne mit dem Profil über die Strasse rubbelt,
    habe ich die Prüfempfehlungen ausprobiert.

    Das Auto war heute auf der Hebebühne und die Hinterräder drehen sich immer in die gleiche Richtung.
    Ich kann auch nicht ein Rad festhalten und am anderen drehen. Also Traclock in Ordnung.
    Nach 25km Fahrt habe ich den Wagen bei vollen Linkseinschlag ohne Gas anrollen lassen. Sogar einmal etwas bergauf.
    Visko in Ordnung.


    Wie sind die reifen abgefahren ?
    Hast du schon mal die Räder vorne / hinten getauscht ?
     
  13. #33 mikesch1960, 10.07.2020
    mikesch1960

    mikesch1960 Jeeper

    Dabei seit:
    19.01.2014
    Beiträge:
    150
    Zustimmungen:
    11
    Vorname:
    Wolfgang
    Ich bin mir relativ sicher, du hast dir das falsche Auto gekauft. Fahrzeuge mit enormen Mängeln sollte man nur kaufen, wenn man sich halbwegs zu helfen weiß. Sich dabei auf die Forums-Glaskugel zu verlassen - geht meist schief.
     
    RubbelDieKatz, jeeptom und XJ_ens gefällt das.
  14. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    22.941
    Zustimmungen:
    1.974
    Vorname:
    j.
    Vermutlich ist da gar nicht so viel im Argen. Der TL und VTG klappt ja wie es soll. Ich vermute mehr ein Problem Richtung Getriebe, ein rubbeln hatte mein 5.2 mal. Da war es ein sensor im ATG.
    So ist das alles relativ schwer zu verstehen, was eigentlich gemeint ist. :nachdenklich
     
    jeeptom und mikesch1960 gefällt das.
  15. Frog

    Frog Master

    Dabei seit:
    07.09.2012
    Beiträge:
    677
    Zustimmungen:
    6
    Vorname:
    Olaf
    Wenn Du mich damit meinst (Ist mir nicht so ganz klar.), so ist zu sagen, daß der ZJ vor sechs (!) Jahren keine "enormen" Mängel hatte (Na ja, bis auf eine Ölundichtigkeit am AT, die der Verkäufer erfolgreich verschleiern konnte ...).
     
Thema:

TracLock oder Viskokupplung

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden