TJ (BJ 2002), 4 L Motor

Diskutiere TJ (BJ 2002), 4 L Motor im JEEP Wrangler TJ Forum im Bereich Wrangler; Hallo zusammen! Habe da mal eine Frage. Ich habe einen TJ, BJ 2002, mit der 4 Liter Maschine. Alles soweit ok, allerdings ist mir aufgefallen,...

  1. #1 montenegrobadi, 28.02.2009
    montenegrobadi

    montenegrobadi Newbie

    Dabei seit:
    28.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Vorname:
    Michael
    Hallo zusammen!

    Habe da mal eine Frage. Ich habe einen TJ, BJ 2002, mit der 4 Liter Maschine. Alles soweit ok, allerdings ist mir aufgefallen, dass der Motor im Schiebebetrieb aus dem Auspuff immer ein wenig "ploppert" und der Wagen dabei auch ein wenig ruckelt. Ich denke, dass trotz Nullstellung des Gaspedals Benzin verbrannt wird.

    Ist das normal? Bei meinen anderen Autos aktiviert sich dann die Schubabschaltung und es wird kein Benzin mehr verbraucht.

    Freue mich auf eine Info von den Experten.
     
  2. #2 Eagle Eye, 28.02.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.680
    Zustimmungen:
    7.994
    Vorname:
    Carsten
    servus im forum,

    wenn er so "schiebt" das er blubbert und du das rikeln des motors spürst.......
    da würde ich einfach mal sagen: mach dir keine sorgen.
    du hörst sowas wie das gras wachsen.

    ist nicht bös gemeint. aber der motor ist eigentlich nicht so sehr empfindlich.

    es sei denn, ich habe deine frage nicht richtig verstanden.

    fahr erstmal ein paar tage, wochen. dann wird es dir wahrscheinlich gar nicht mehr auffallen.

    oder ist das erst seit kurzem so und du hast den wagen schon länger ??
     
  3. #3 montenegrobadi, 28.02.2009
    montenegrobadi

    montenegrobadi Newbie

    Dabei seit:
    28.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Vorname:
    Michael
    Hab den schon 2 Jahre. Und im direkt Vergleich zu anderen Autos fällt es mir immer wieder auf. Es blubbert beim Schieben und ruckelt leicht.....

    Was mir noch aufgefallen ist: Wollte die Zündkabel wechseln. Er hat aber keine! Da ist eine durchgehende "Leiste" aufgeschraubt, die direkt auf die Zündkerzen gesteckt wird. Ist das normal?
     
  4. #4 Eagle Eye, 28.02.2009
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.680
    Zustimmungen:
    7.994
    Vorname:
    Carsten
    es ist bei dem auto zumindest serie.

    im direkten vergleich mit anderen autos sollte dir eigentlich noch viel mehr auffallen :-)

    also, wenn du wirklich etwas besorgt bist, warten wir noch ein paar andere meinungen ab oder du versuchst das problem etwas detailierter zu beschreiben.

    für eine fehldiagnose ist es doch etwas dürftig beschrieben

    :ciao
     
  5. #5 trudelpups, 01.03.2009
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    6.908
    Zustimmungen:
    7
    Vorname:
    Arnd
    Dieses glugern im Schiebebetrieb war bei mir auch.Das könnte daran liegen das der Kat und der Auspufftopf im laufe der Jahre total ausgebrannt sind.
    Durch einen neuen Auspuff ist es besser geworden,eigentlich schon zu leise.:grübel
     
  6. #6 montenegrobadi, 01.03.2009
    montenegrobadi

    montenegrobadi Newbie

    Dabei seit:
    28.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Vorname:
    Michael
    Nun, das "blubbern" stört mich eigentlich nicht so. Aber dieses ruckeln im Schiebebetrieb schon. Ich kannte das bisher nur von alten Vergasermotoren, wo im Schiebebetrieb durch die Standgasdüse weiterhin Sprit angesaugt und verbrannt wird. Bei Einspritzern sollte es das eigentlich nicht geben, weil es dort für gewöhnlich eine Schubabschaltung gibt, die das Standgasventil im Schiebebetrieb schließt.

    Oder liege ich da falsch?
     
  7. #7 DieTerMiete, 01.03.2009
    DieTerMiete

    DieTerMiete Gartendesigner oder so...

    Dabei seit:
    08.08.2007
    Beiträge:
    2.703
    Zustimmungen:
    2
    Vorname:
    Christian
    Gute Frage,
    Ohne von der Sache ne Ahnung zu haben, woher weiß der Motor eigentlich das er im Schubbetrieb ist? doch eigentlich das er Dreht und die Drosselklappe in 0-Stellung ist. Oder nicht???
    von daher würde ich sagen, Drosselklappensensor :nachdenklichevtl reicht es auch, das Ding mal sauber machen, das wäre auch erstmal ziemlich günstig! ;-)
    Das zu gibt es hier auch irgendwo eine Anleitung.

    Gruß...
     
  8. LCG

    LCG Oldschool Jeeper

    Dabei seit:
    29.12.2008
    Beiträge:
    1.439
    Zustimmungen:
    17
    Vorname:
    Peter
    klingt nach nachtropfenden Einspritzdüsen, evtl. mal säubern lassen, muß dir aber ansonsten keine sorgen bereiten...
     
Thema:

TJ (BJ 2002), 4 L Motor