Temperatur steigt wieder an

Diskutiere Temperatur steigt wieder an im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Vor 2 Wochen wurde der Kühler erneuert und das Thermostat...System komplett entlüftet..... Der Wagen lief jetzt 2 Wochen ohne Probs..Bin gute...

  1. #1 halmackenreuter, 06.06.2011
    halmackenreuter

    halmackenreuter 1967 - 2011

    Dabei seit:
    10.09.2008
    Beiträge:
    1.375
    Zustimmungen:
    1
    Vorname:
    Karsten
    Vor 2 Wochen wurde der Kühler erneuert und das Thermostat...System komplett entlüftet.....
    Der Wagen lief jetzt 2 Wochen ohne Probs..Bin gute 1000 Kilometer gefahren...Temperaturanzeige stand immer bei rund 90 Grad..

    Seit Samstag geht die Scheisse wieder los...Temp steigt bis 11o Grad und es drückt mir kochend das Kühlwasser aus dem Ausgleichsbehälter raus...

    Sonntag morgen Kühler aufgemacht und Kühlwasser stand bis oben...Motor gestartet und der Pegel ging NICHT runter...Habe dann die Schläuche mal ordentlich durchgeknetet und im Ausglleichsbehälter kamen auch Luftblasen hoch, aber nicht lange und nicht all zu viel...Lüfter vorne läuft...

    Sonntag stand er und heute Morgen war es soweit OK..Blieb bei 90 Grad stehen...Vorhin ging er wieder auf 110 Grad und es brodelte wieder oben raus...

    Man was ist den das ??? Ist die WAPU im Arsch oder was ???
    Ich werde noch irre hier
     
  2. #2 Morphine, 06.06.2011
    Morphine

    Morphine Master

    Dabei seit:
    15.05.2011
    Beiträge:
    1.748
    Zustimmungen:
    45
    Vorname:
    Andreas
    ruhig brauner ruhig .....

    hast mal gehört ob dein E-Lüfter anspringt wenn die Temp hochgeht ???
     
  3. #3 Eagle Eye, 06.06.2011
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.255
    Zustimmungen:
    2.690
    Vorname:
    Carsten
    wenn ich mich recht erinnere,
    hast du den wagen doch in einer werkstatt machen lassen.

    das wäre meine erste anlaufadresse.

    hin und die jungs mal ins achtung stellen
     
  4. #4 halmackenreuter, 06.06.2011
    halmackenreuter

    halmackenreuter 1967 - 2011

    Dabei seit:
    10.09.2008
    Beiträge:
    1.375
    Zustimmungen:
    1
    Vorname:
    Karsten
    Der Lüfter springt an das heisst er läuft und läuft und läuft.....

    @ Carsten : Das werde ich morgen mal machen..Kann ja nicht angehen sowas ..
    Aber ich dachte vielleicht hat einer von euch eine Idee...

    Naja zumindestens springt er nicht bis 125 Grad hoch ;-)
     
  5. Otto

    Otto Master

    Dabei seit:
    01.02.2010
    Beiträge:
    584
    Zustimmungen:
    0
    Vorname:
    Uwe
    Gehen auch beide Lüfterstufen. (high + low)
    Kontrollier auch mal die 2 Relais für den E- Lüfter.

    Uwe
     
  6. #6 Billy-the-kid, 06.06.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    2.869
    Zustimmungen:
    4
    Vorname:
    Willi
    Wie kann man das gleich nochmal prüfen? Stöckchen in den Lüfter halten, wenn Stöckchen heile (und der Lüfter hält an), dann geht nur die leichte Mitlauf-Stufe, wenn Stöckchen ab (weil´s der Lüfter abgebrochen hat), dann lüftet der Lüfter in Voll-Power, wie´s sein soll, richtig?
     
  7. Otto

    Otto Master

    Dabei seit:
    01.02.2010
    Beiträge:
    584
    Zustimmungen:
    0
    Vorname:
    Uwe
    :nö
     
  8. #8 Billy-the-kid, 06.06.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    2.869
    Zustimmungen:
    4
    Vorname:
    Willi
    Doch, heute Abend ausprobiert: Stöckchen kann den Viscolüfter nicht anhalten => Viscolüfter okay (sollte er auch, ist nämlich nagelneu eingebaut worden).

    Bei unserem 500er Mercedes SEC mit defektem Viscolüfter (wurde im Stop-and-Go-Verkehr heiß, war aber Überland einwandfrei fahrbar) und auch beim GrandCherokee (als der Viscolüfter kaputt war, auf der Steinbeisser Trophy) konnte man mit Stöckchen den Viscolüfter bei laufendem Motor anhalten.

    Also, mein Test funktioniert (naja, hab´s ja net erfunden, der Test ist ja allgemein bekannt).

    Und wie testest DU nen Viscolüfter?
     
  9. #9 SittingBull, 06.06.2011
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Der 5.9er hat nen E-Lüfter, Willi :cool

    @Halmi
    Lass den Kühlkreislauf abdrücken.
     
  10. #10 Thierry, 06.06.2011
    Thierry

    Thierry Master

    Dabei seit:
    10.09.2008
    Beiträge:
    2.697
    Zustimmungen:
    19
    Vorname:
    Thierry
    Wo gibt's die Teststöckchen :verrückt

    Da muss es ja fast eine Norm geben :cool

    Sorry aber je nach Holz, Durchmesser und dazu noch den Eintrittswinkel kann die Sache anders aussehen. :tuscheln
     
  11. #11 BIG ANDO, 07.06.2011
    BIG ANDO

    BIG ANDO Master

    Dabei seit:
    29.06.2010
    Beiträge:
    870
    Zustimmungen:
    23
    Vorname:
    Andre
    Gude Karsten,

    4 Dinge würde ich prüfen!

    - evtl. nicht richtig entlüftet (heizungskreislauf)
    - Termustat wieder am Ars..
    - oder zuheisgefahren und der Zylinderkopfdichtung ist ....... (hoffe nicht)
    - oder das geht von alleine weg.:pfeiffen
     
  12. #12 halmackenreuter, 09.06.2011
    halmackenreuter

    halmackenreuter 1967 - 2011

    Dabei seit:
    10.09.2008
    Beiträge:
    1.375
    Zustimmungen:
    1
    Vorname:
    Karsten
    So habe heute gesehen das der Lüfter nicht läuft...
    Das heißt es war ganz komisch..Als ich nach Hause kam war die Temp knapp bei 110 Grad...Motorhaube auf und gesehen das der Lüfter nicht läuft :motz

    Habe alle Relais und Sicherungen kontrolliert : Sind alle OK

    Wagen nach 30 Minuten gestartet und der Lüfter springt an läuft aber nur ganz langsam :huch Temp war bei 90 Grad...

    OK Motor aus und Steckverbindungen kontrolliert..Nix gefunden...Motor gestartet und der Lüfter geht wieder nicht an...

    Also so langsam drehe ich am Rad hier....Was issen da jetzt kaputt :motz
     
  13. #13 ollygpunkt, 09.06.2011
    ollygpunkt

    ollygpunkt Rolling at any Point

    Dabei seit:
    21.02.2010
    Beiträge:
    809
    Zustimmungen:
    0
    Vorname:
    Oliver
    Nabend, vieleicht der Lüfter - einfach mal Strom messen oder auf den Lüfter + & - drauf und schauen was geht.
    Weiss leider nich wie der Lüfter beim Z angesteuert wird entweder mit Thermoschalter (dann ist der defekt) oder mit Steuergerät eines von den beiden ist dann defekt oder wenn ein STG vorhanden ist könnte auch der Fühler fürs STG defekt sein !
    hoffe geholfen zu haben
     
  14. Granny

    Granny Member

    Dabei seit:
    21.06.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    Volker
    Hallo Karsten,

    der E-Lüfter geht erst an, wenn die Temperatur über 95° steigt. Dann sollte die Temperatur aber schnell wieder auf 95° runter gehen. Ich würde die Life-Daten über OBD-Diagnose beim Fahren kontrollieren.

    Gruß
    Granny
     
  15. #15 Morphine, 09.06.2011
    Morphine

    Morphine Master

    Dabei seit:
    15.05.2011
    Beiträge:
    1.748
    Zustimmungen:
    45
    Vorname:
    Andreas
    Karschten mein Gudster,dann ist dein Regler Modul defekt....gleicher Fehler wie bei mir.....Ist eigentlich nur ein Transistor in einem Schwarzen Kasten.
    Im WJ hat er unter dem Scheinwerfer rechts gelegen,wo er jetzt bei dir ist ???
    Shit ich hab noch nicht mal die genaue bezeichnung dafür..ich versuche es mal rauszubekommen.
    Den genau die gleichen Symptome waren es auch bei mir :pfeiffen
     
  16. #16 halmackenreuter, 10.06.2011
    halmackenreuter

    halmackenreuter 1967 - 2011

    Dabei seit:
    10.09.2008
    Beiträge:
    1.375
    Zustimmungen:
    1
    Vorname:
    Karsten
    Hi Andy mein gutschter :D

    Also ich war eben bei Onkel Chrysler..In der zentralen Stromversorgung hat man 1 Relais was für den Lüfter zuständig ist und natürlich die blaue 60 Amp-Sicherung ( die ist OK) .....
    Unten am dicken Kühlwasserschlauch sitzt ein Sensor ( und noch einer davon sitzt oben am dicken Kühlwasserschlauch) oder wie immer das Teil/ die Teile heissen tun :grübel....Wir haben unten an dem Sensor überbrückt und du hast das Relais in der zentralen Stromversorgung "klacken" gehört..Also das Relais in der Zentralen ist OK und der "Sensor" auch.....

    Der Chef meinte es kann jetzt sein das ein Kabeldefekt vorliegt oder das der Lüfter einen weg hat...
    Ich habe am Mittwoch einen Termin wo alles durch gemessen wird...Dann sind wir schlauer...
    Ich habe aber jetzt erfahren ( Gruss an Harry ;-) ) das im ZJ 3 Relais für den Lüfter zuständig sind....
    Das hat der Onkel Chrysler aber nicht gewußt...Zumindestens hat er nix davon gesagt.....
     
  17. #17 Morphine, 10.06.2011
    Morphine

    Morphine Master

    Dabei seit:
    15.05.2011
    Beiträge:
    1.748
    Zustimmungen:
    45
    Vorname:
    Andreas
    Google mal oder sprich den Onkel mal an ob es beim Z auch ein :
    RFCR gibt ???
    Das ist das Fan Control Relay,ist aber in wirklichkeit kein Relay sondern ein Transistor der in der Verkablung sitzt und ....habs vergessen,irgendeine Aufgabe hat.
    War bei mir jedenfalls kaputt...bzw ein Standart Fehler beim W wenn der Lüfter nicht mehr angesprungen ist.

    Be Happy :genau
     
  18. #18 halmackenreuter, 10.06.2011
    halmackenreuter

    halmackenreuter 1967 - 2011

    Dabei seit:
    10.09.2008
    Beiträge:
    1.375
    Zustimmungen:
    1
    Vorname:
    Karsten
    Haben eben mal gegoooooooooooooooogelt Andy..Dein bezeichnetes Teil findet sich ab 1999 im WJ und dann aufwärtz wieder...Beim ZJ habe ich dafür nix gefunden............Oder ich kann kein englisch lesen :pfeiffen
     
  19. Otto

    Otto Master

    Dabei seit:
    01.02.2010
    Beiträge:
    584
    Zustimmungen:
    0
    Vorname:
    Uwe
    -- die anderen beiden Relais sitzen zwischen der Batterie und dem re. Kotflügel.

    Uwe
     
  20. #20 Billy-the-kid, 10.06.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    2.869
    Zustimmungen:
    4
    Vorname:
    Willi
    Oh, Verzeihung, immer auf´s Kleingedruckte (Signatur Halmi) achten, hier geht´s ja um nen 5.9er, hätte ich das gelesen, hätt ich gleich die Finger von dem Thread gelassen.
    E-Lüfter beim 5.9er als Serie, ist klar, auch-haben-will (am 5.2er)! Kommt später eh zwangsläufig...
     
Thema: Temperatur steigt wieder an
Besucher kamen mit folgenden Suchen
  1. lüfterschalter grand cherokee srt

Die Seite wird geladen...

Temperatur steigt wieder an - Ähnliche Themen

  1. Springt bei Temperaturen um 0 Grad nicht

    Springt bei Temperaturen um 0 Grad nicht: Hallo liebe Mitglieder, sobald wir draußen Temperaturen um die 0 Grad haben springt unser Grand Cherokee Model 2017 nicht an. Im Display geht...
  2. Standgas zu gering, springt schlecht an bei Temperatur

    Standgas zu gering, springt schlecht an bei Temperatur: Hallo zusammen, Habe seit kurzen einen YJ 2,5l Bj 1991 . Mir ist aufgefallen das wenn ich z.b. an einer Ampel stehe , der Wagen manchmal recht...
  3. Temperatur schwankt beim SRT 8

    Temperatur schwankt beim SRT 8: :helpHallo bin neu hier und schon ein problem und zwar haben wir ein SRT8 und da schwankt die temperatur von 90-100 crad und manchmal etwas...
  4. Ansaugluft (intake) Temperatur

    Ansaugluft (intake) Temperatur: Hallo zusammen, ich hab auch immer mal wieder Probleme mit überhitzten Motor - und hab gerade beim schmökern im Forum den Screenshot von Thorty...
  5. Klimaautomatik Temperatur

    Klimaautomatik Temperatur: Hallo Forum, habe folgendes in meinen JGC Summit 2014 festgestellt. Wenn ich die temperatur auf 22c einstelle und am nächste Tag oder später in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden