System-Probleme

Diskutiere System-Probleme im JEEP Wrangler/Unlimited JK Forum im Bereich Wrangler; Hallo zusammen. Nachdem ich mir nun im November einen gebrauchten Rubicon unlimited zugelegt habe, ließ ich eine noch ausstehende Rückrufaktion...

  1. Rallef

    Rallef Member

    Dabei seit:
    30.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Vorname:
    Ralf
    Hallo zusammen.
    Nachdem ich mir nun im November einen gebrauchten Rubicon unlimited zugelegt habe, ließ ich eine noch ausstehende Rückrufaktion durchführen. Ich bat den Techniker bei der Gelegenheit auch gleich mal den Fehlerspeicher auszulesen und ggf. neue Software zu installieren. Die Rückrufaktion war kein Problem, aber der Rest! Nach dem auslesen des Fehlerspeichers und der Softwareaktualisierung fielen die 3 Bremsassistenzsysteme aus (ABS; BAS; ESP). Der Fehler ließ sich auf die schnelle nicht beheben. Gestern war nun der neue Werkstatttermin deswegen und es wurde hinten ein neuer Bremsschlauch installiert. Die Fehler konnten gelöscht werden, die Systeme liefen, aber jetzt blinkte die ABS-Leuchte und ein intermittierender Warnton erschallte. Im Rechner wurde keine Fehlermeldung angezeigt. Nach stundenlangem hin und her verblieben wir so, dass ich in der nächsten Woche nochmal in die Werkstatt komme. Der Techniker hat vorher eh einen Termin in Frankfurt bei Lancia/Jeep und will das Problem dort klären. Bis dahin sollte es heißen:Radio laut um den Warnton zu übertönen.
    Gesagt getan. Ich setze mich ins Auto, fahre los und nach ca. 3km merke ich ein sanftes vibrieren im Lenkrad das im laufe der nächsten 200m so stark wurde, dass das Auto fast nicht mehr beherrschbar war. Zu diesem Zeitpunkt befand ich mich grad auf der Autobahn (Tempo 120) und ich war heilfroh, dass ich rechts fuhr und sonst so gut wie kein Verkehr war. Ich nahm sofort den Fuß vom Gas und versuchte in Richtung Standstreifen zu rollen, die Bremsen funktionierten nur mäßig, die Lenkung wegen der extem starken Vibrationen fast gar nicht. Nachdem ich dann stand mußte ich mich erstmal vergewissern, dass ich nicht irgendwelche Körperflüssigkeiten verloren habe-nichts passiert- Glück gehabt. Im folgenden bin ich sofort runter von der Bahn (über eine Ausfahrt, nicht querfeldein) und über die Landstraße zurück zur Werkstatt. Hier folgten ungläubige Blicke und betretenes Schweigen. Nun steht der Rubi noch da und harrt der Dinge die da kommen.
    Meine Frage: hat jemand von Euch schonmal 'Ähnliches erlebt / ne Ahnung wo das Vibrieren herkommt/ einen Schimmer, was das mit dem ABS auf sich hat??????
    Für Hilfe und Antworten wäre ich sehr dankbar!!!
    Schönen Gruß
    Ralf
     
  2. Ray

    Ray Sport; 3,8l; MY 2010; +60mm OME; +54 SPV;...

    Dabei seit:
    10.12.2009
    Beiträge:
    203
    Zustimmungen:
    0
    Vorname:
    Ray
    Ins Blaue getippt: Bremssattel fest oder Scheibe umrundet, also einseitig abgenutzt.
     
  3. Rallef

    Rallef Member

    Dabei seit:
    30.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Vorname:
    Ralf
    Ne, eher nicht, denn der Wagen ließ nach dem Stillstand wieder ganz normal fahren.
     
  4. #4 4x4 schrottie, 12.01.2012
    4x4 schrottie

    4x4 schrottie K13

    Dabei seit:
    24.01.2008
    Beiträge:
    1.033
    Zustimmungen:
    0
    Vorname:
    Andreas
    Das ABS Blinkblink hatte ich als ein Sensor das Zeitliche gesegnet hatte.
    Probleme mit Softwareupdates soll es geben da die neuste Software nicht 1:1 auf die älteren Modelle übertragbar ist.
    Die sollen die Software wieder zurücksetzen dann siehst du ja ob es am Update gelegen hat das sollten auch Lancia Mechaniker hinbekommen;-)
     
  5. Rallef

    Rallef Member

    Dabei seit:
    30.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Vorname:
    Ralf
    Ne, ist kein Lancia Mechaniker, sondern aus einer Jeep Vertragswerkstatt, aber der ist nächste Woche bei Lancia, denen gehört die Marke Jeep ja jetzt.
     
  6. #6 4x4 schrottie, 14.01.2012
    4x4 schrottie

    4x4 schrottie K13

    Dabei seit:
    24.01.2008
    Beiträge:
    1.033
    Zustimmungen:
    0
    Vorname:
    Andreas
    Gruß
    von einem der auch schon die Fiat, Lancia, Alfa Werkstatt aufsuchen musste :huch
     
  7. #7 Rene Koch, 15.01.2012
    Rene Koch

    Rene Koch Guest

    Deine Fehlerbeschreibung klingt nach einem Wobble Syndrom. Ist da das Originalfahrwerk verbaut, oder ist irgendwas anders? Räder, Federn, Stoßdämpfer, Lenkungsdämpfer, etc. ?

    Gruß, René
     
  8. Rallef

    Rallef Member

    Dabei seit:
    30.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Vorname:
    Ralf
    Ne, der ist schon ein bischen höher. Andere Dämpfer, andere Federn hinten,...
     
  9. #9 Rene Koch, 16.01.2012
    Rene Koch

    Rene Koch Guest

    http://www.out-a-time.de/wobble.htm

    ...ich tippe mal darauf, das Dein Fahrwerk nicht richtig abgestimmt ist, oder irgend ein Fahrwerksbauteil (Lenkungsdämpfer, Buchsen, Gummilager, Dämpfer, Federn, etc.) einen Schaden hat. Death Wobble Geplagte können da sicherlich mehr zu sagen.

    Gruß, René
     
  10. Rallef

    Rallef Member

    Dabei seit:
    30.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Vorname:
    Ralf
    Komisch war halt, dass ich davor ohne Probleme gefahren bin. Der Wagen kam grad aus der Werkstatt, es gab Probleme mit den Bremsassistenten, nach einem Software-update. Nachdem die Fehler behoben waren, trat ein neuer mit dem ABS auf, der aber vom Rechner nicht als Fehler erkannt wurde. Damit bin ich dann losgefahren und da ist es passiert. Die Werkstatt hat jetzt erstmal die alten Fehler mit den Bremsassistenten wieder aufgespielt und das Fahrzeug läuft soweit.
    SCH.... Elektronik!!!
     
  11. #11 4x4 schrottie, 18.01.2012
    4x4 schrottie

    4x4 schrottie K13

    Dabei seit:
    24.01.2008
    Beiträge:
    1.033
    Zustimmungen:
    0
    Vorname:
    Andreas
    So also hast du nun wieder die Probleme mit dem BAS oder ist nun alles OK?
    Wie äußert sich der Fehler bremst der Assistent immer nur in Kurven ab oder hast du einfach immer nur die schleuder oder BAS Anzeige.
    Welche Reifengröße hast du denn ?
    285 x 70 17" habe ich das richtig aus den anderen Beiträgen herausgelesen?
    Dein Mechaniker soll mal nachschauen welche Radreifengröße in deiner Software abgespeichert ist, wenn noch die Original Größe 17" Radreifen Kombination drinn ist soll er die größte also die 18" Radriefen Kombi eingeben.
    Das hat jedenfalls bei mir geholfen.
     
  12. Rallef

    Rallef Member

    Dabei seit:
    30.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Vorname:
    Ralf
    Er hat dankenswerter Weise wieder den Fehler mit dem ABS,BAS und ESP aufgespielt- jetzt ist wenigstens dass verdammte Piepen weg!!! Ich fahre z.Zt. die original Bereifung, sprich 255er. Er kommt morgen vom Lehrgang bei der Firmal zurück, wo er sich mal erkundigen wollte, was das sein könnte und dann will er sich melden. Drück mir mal die Daumen!!!
    Gruß
    Ralf
     
  13. #13 4x4 schrottie, 18.01.2012
    4x4 schrottie

    4x4 schrottie K13

    Dabei seit:
    24.01.2008
    Beiträge:
    1.033
    Zustimmungen:
    0
    Vorname:
    Andreas
    :daumenJa klar wird Daumen gedrückt, die werden das schon finden.
    Gib bescheid was denn der Fehler war wenn sie ihn gefunden haben.
    Gruß
    Andreas
     
Thema:

System-Probleme

Die Seite wird geladen...

System-Probleme - Ähnliche Themen

  1. Mal wieder Probleme mit dem "Bastel-ZJ" diesmal Getriebe

    Mal wieder Probleme mit dem "Bastel-ZJ" diesmal Getriebe: Ahoi an alle Jeeper, wie mittlerweile gewohnt, habe ich mal wieder ein Problem mit meinem "Bastel-ZJ". Ich befürchte diesmal ist es etwas...
  2. WH 3.0 crd Diverse Probleme

    WH 3.0 crd Diverse Probleme: der WH ist im Moment mein Sorgenkind.. Der hat 4 Probleme.. 1. vordere Kardan.. vtg seitig ist die Gummi Manschette defekt.. und das Homokinet...
  3. Probleme mit (Blinker-) Elektrik

    Probleme mit (Blinker-) Elektrik: Guten Morgen, leider habe ich mal wieder ein Problem mit meinem Cherokee. Bis der 100%ig alltagstauglich wird, muss scheinbar wirklich erst "alles...
  4. Probleme mit der Automatik

    Probleme mit der Automatik: Hallo ihr lieben, Ich heiße Michi und habe mir vor zirka 2 Monaten einen Super Jeep wj Diesel 3.1l gekauft ... war / bin super zufrieden habe...
  5. die lieben M+S Probleme, ein Teufelskreis

    die lieben M+S Probleme, ein Teufelskreis: servus beisammen. hauptsächlich lasse ich erstmal etwas dampf ab. vor ca. 12 wochen habe ich reifen beim online-händler bestellt. meine suche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden