Strom tot - Massefehler oder Bakterie?!

Diskutiere Strom tot - Massefehler oder Bakterie?! im JEEP Wrangler/Unlimited JK Forum im Bereich Wrangler; Alles toll so kurz vor dem Treffen ... plötzlich zickt er rum. Sporadisch und nicht nachvollziehbar (kann an der Tanke nach dem Halt sein oder...

  1. #1 Schnoedewind, 11.09.2018
    Schnoedewind

    Schnoedewind Member

    Dabei seit:
    14.10.2017
    Beiträge:
    35
    Zustimmungen:
    10
    Vorname:
    Mike
    Alles toll so kurz vor dem Treffen ... plötzlich zickt er rum.
    Sporadisch und nicht nachvollziehbar (kann an der Tanke nach dem Halt sein oder sonst wo), plötzlich alles tot. Kein Saft mehr.
    Haube auf, kurz und nur ein wenig am Massekabel zur Batterie gewackelt ... alles Relais laufen an. Starten problemlos möglich.
    Alle Klemmen mal mit Kontaktspray bzw. Polklemenfett behandelt.
    Drei Probefahrten Ruhe.

    Wenn das Problem während der Fahrt auftritt läßt es sich nur (bei ausgeschaltetem Radio ... ;-) ) am kuriosen schalten des Getriebes erkennen und die Sitzheizung schaltet nach Aktivierung gleich wieder aus.

    Bei laufendem Motor am Massekabel wackeln zeigt jedoch keine Veränderung.

    Wenn das jemand mal hatte bitte um Info. Geht diese Woche noch in die Werke wegen Wechsel aller Öle und Filter und Luftmengenmesser.

    Morgen kommt die Engel zum kühlen des Bölkstoffes und der Zusatzlüfter für den Kühlschrank des WoWa ...
    Mich will doch wohl nicht eine unsichtbare Macht stoppen .... :achselzuck
     
  2. #2 Eagle Eye, 11.09.2018
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.594
    Zustimmungen:
    2.166
    Vorname:
    Carsten
    beim JK hatten wir das auch.
    ich musste "nur" die batterieklemmen nachziehen.
     
  3. #3 Schnoedewind, 11.09.2018
    Schnoedewind

    Schnoedewind Member

    Dabei seit:
    14.10.2017
    Beiträge:
    35
    Zustimmungen:
    10
    Vorname:
    Mike
    Na die sind so fest wie es nur geht. Evtl. mal lösen und einen Metallstreifen dazwischen?!
     
Thema:

Strom tot - Massefehler oder Bakterie?!

Die Seite wird geladen...

Strom tot - Massefehler oder Bakterie?! - Ähnliche Themen

  1. Strom für Dashcam - Zündungsplus woher?

    Strom für Dashcam - Zündungsplus woher?: Hallo Leute, ich habe in meinem kleinen SRT ne Dashcam und die läuft mir halt am Zigarettenanzünder (Zündungsplus) oder alternativ in der Ablage...
  2. Anlasser plötzlich tot

    Anlasser plötzlich tot: Hallo zusammen, heute wollte ich meinen neuen Schlüssel am TJ anlernen lassen, Ich fuhr zum Jeep Partner und der Meister wollte das Auto...
  3. ZJ tot

    ZJ tot: Hey Leuete! Wollte vor einer halben Stunde auf Arbeit fahren. Hab wie gewohnt den dicken aufgemacht, mich rein gesetzt und den Schlüssel ins...
  4. Mein XJ ist des öfteren tot

    Mein XJ ist des öfteren tot: Hallo bestes Forum Ich fahre meinen geliebten Cherokee XJ nun seit ca zwei Jahren. Hin und wieder kommt es vor, dass ich morgens in den Wagen...
  5. 96er ZJ 5,2 Blinker, Warnblinker und Anzeigeinstrumente tot

    96er ZJ 5,2 Blinker, Warnblinker und Anzeigeinstrumente tot: Hallo zusammen, ich habe heute meinen neuen-alten GC ZJ 5,2 aus 1996 bekommen. Die erste Bestandsaufnahme ist ok, Motor,Getriebe, alles...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden