startprobleme nach bodenwelle

Diskutiere startprobleme nach bodenwelle im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; hallo erst mal... habe ein mächtiges problem mit meinem cherokee bj 90 er startet gar net meht...motor dreht aber ich bekomme keinen funken...die...

  1. #1 langer1209, 11.04.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    hallo erst mal...

    habe ein mächtiges problem mit meinem cherokee bj 90
    er startet gar net meht...motor dreht aber ich bekomme keinen funken...die spule schon getauscht aber immer noch das gleiche
    spannung liegt an an der spule...
    das problem trat auf nach dem überfahren einer bodenwelle...
    der wagen ging aus und seit dem ende mit angehen...
    brauche den wagen allerdings sehr dringend und bin daher über jeden tipp dankbar....
    :danke
     
  2. #2 YJUMPER, 11.04.2008
    YJUMPER

    YJUMPER Irgendwann ist es wieder Zeit...

    Dabei seit:
    10.10.2007
    Beiträge:
    5.483
    Zustimmungen:
    0
    Vorname:
    Heiko

    Hallo Uli und zunächst :wchier bei uns:vertrag:daumen:yeah

    Was Bodenwellen so alles bewirken können:vertrag

    Vielleicht hat sich da was elektrisches verabschiedet, entweder nur ein Masseproblem oder vielleicht auch was mit der Steuereinheit. Nähere Infos bekommst Du bestimmt bald von den Experten hier:vertrag

    Gruss

    Heiko
     
  3. #3 Lohrengel, 11.04.2008
    Lohrengel

    Lohrengel Guest

    war da nicht was mit dem OT-Geber an der 4.0L maschine ? wenn der Grütze iss springt er doch auch nicht an, oder ?

    die experten werden sich aber sicher noch melden... von mir im übrigen auch herzlich willkommen...

    gruß veit
     
  4. #4 Eagle Eye, 11.04.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.555
    Zustimmungen:
    3.004
    Vorname:
    Carsten
    das kann so ´ne blöde kleinigkeit sein, wie ein abgefallenes massekabel an der benzinpumpe.

    aber du hast den fehler schon eingegrenzt, hast also keinen zündfunken.
    zündspule ist ok, weil getauscht.

    und der funke geht dann noch bis in den verteiler ??
     
  5. #5 langer1209, 11.04.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    ab der spule liegt kein zündfunken an.
     
  6. #6 Timber Crawler, 12.04.2008
    Timber Crawler

    Timber Crawler Master

    Dabei seit:
    07.08.2007
    Beiträge:
    1.302
    Zustimmungen:
    0
    Vorname:
    achloh
    ot geber denk ich auch (sven seiner ist einfach in einer kurve ausgegangen )
     
  7. #7 Eagle Eye, 12.04.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.555
    Zustimmungen:
    3.004
    Vorname:
    Carsten
    bekommst du bei CHRYSLER in der regel sofort und nicht teurer als im zubehör.

    JA, es gibt immer irgendwo irgendwas günstiger. aber so ist dir schnell geholfen. das teil ist in 5 minuten gewechselt.

    weisst du wo du danach suchen musst ??



    ich habe ein bild, das ganz gut zeigt, wo er sitzt.

    in fahrtrichtung links vor dem schalthebel. ist nur mit zwei schreuben befestigt und lässt sich ganz leicht tauschen

    [​IMG]
     
  8. #8 langer1209, 12.04.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    so leutz...
    erst mal ein fettes :danke es war der ot geber...mein nächster chrysler händler konnt mir zwar net weiterhelfen...dafür jedoch ne kompetente firma aus bielefeld die den dann auch da hatte...
    und nun schnurrt meiner wieder wie ne katze...
     
  9. #9 Eagle Eye, 12.04.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.555
    Zustimmungen:
    3.004
    Vorname:
    Carsten
    nach 20 jahren JEEP - erfahrung sollten die sowas auch vor ort haben, sogar gebraucht.

    und wenn man sich das teil so anschaut, fragt man sich: was geht daran kaputt ??
     
  10. #10 langer1209, 12.04.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    ah gucke mal jemnd der den laden kennt...
    ja es ist auch nen gebrauchter...
    kaputt gegangen ist mir das kabel das dran ist da es ein wenig arg nah am auspuff dran war...tja u wie des dann so ist...schmorgel qualm kurzschluss ende...
    aber mal noch ne ganz andere frage...hat der cherokee ausser im fussraum fahrerseite sonst noch irgendwo sicherungen versteckt???
     
  11. #11 Eagle Eye, 12.04.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.555
    Zustimmungen:
    3.004
    Vorname:
    Carsten
    beim XJ weiss ich es nicht. der YJ hat vorne rechts im motorraum noch welche. also in fahrtrichtung gesehen.
     
  12. #12 langer1209, 12.04.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    na dann mal da nachschauen...hab auch schon gute tipps gefunden hier...glaub ich werd heimisch im forum...heizungreglerbeleuchtung funktioniert auf jeden fall wieder...allerdings wirklich sehr fummelig
     
  13. #13 Eagle Eye, 12.04.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.555
    Zustimmungen:
    3.004
    Vorname:
    Carsten
    wir bitten drum. dann mal very :willkommenin der COMMUNITY
     
  14. #14 langer1209, 12.04.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    naja bis jetzt nur nützliche tips bekommen...ganz so wie ich es mir als jeep neuling vorgestellt habe...bin ja nun erst seid knapp 3 wochen stolzer besitzer meines grauen...und naja vielleicht kannste mir ja auch bei meinem anderen problem helfen...siehe "lautsprecher vordertüren"...
     
  15. #15 Eagle Eye, 12.04.2008
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.555
    Zustimmungen:
    3.004
    Vorname:
    Carsten
    ausser ´nem abgerupften kabel fällt mir auf die schnelle auch nichts ein.

    ich glaube nicht, dass es da ein typisches problem mit gibt.
     
  16. samce

    samce Inaktiv

    Dabei seit:
    09.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Vorname:
    Samce
    Hallo bin neu hier meiner ging auch auf einmal nicht mer an könntest du mir sagen wie ich den überprüfen kann ,den OT Geber danke:traurig2
     
  17. #17 langer1209, 11.12.2009
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    oh herje...ot geber prüfen???

    naja ich habs rausgefunden weil mal so gar kein zündfunke da war...
    das wird ja irgendwie über den ot-geber gesteuert...
    naja ansonsten werden sich wohl noch nen paar leutz zu wort melden...
     
  18. #18 Agent Smurf, 14.12.2009
    Agent Smurf

    Agent Smurf Master

    Dabei seit:
    05.11.2009
    Beiträge:
    1.368
    Zustimmungen:
    0
    Vorname:
    Andreas
    Sicherungen sind im Fussraum Fahrerseite und im Motorraum nähe Batterie, laut betriebanleitung gg.
     
Thema:

startprobleme nach bodenwelle

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden