Spritverbrauch horrend

Diskutiere Spritverbrauch horrend im JEEP Wrangler TJ Forum im Bereich Wrangler; Hallo Leute unsere Kleine fährt nen 2,5l TJ BJ 96 Schalter mit knapp über 100.000 km der ist seit etwa 2 Jahren in der Familie und hat seit etwa...

  1. #1 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    Hallo Leute

    unsere Kleine fährt nen 2,5l TJ BJ 96 Schalter mit knapp über 100.000 km
    der ist seit etwa 2 Jahren in der Familie und hat seit etwa einem Jahr 245/75/16 und 2" Spacer

    vor etwa 4 Monaten hat er angefangen richtig zu saufen etwa 22 - 25 l
    vorher etwa 14 - 15 liter und er lief kaum noch über 110

    Getauscht wurden inzwischen Lambda hinten, Kat, Auspuff, Lufttemeraturmesser.
    Dann hat sich gezeigt dass ein Bolzen am Krümmer gerissen war...
    also haben wir den Krümmer ab.. Kopf runter Bolzen ausgebohrt... Ölkohle aus den Töpfen neue Dichtungen Kopf wieder drauf...

    nun läuft er wieder 145 und dreht gut hoch.... aber säuft immer noch etwa 22 l.... kam jede Menge Ruß raus direkt nach dem Zusammenbau...
    Lambda vorne wurde gestern grob gereinigt, Verteiler samt Finger is auch schon ne Weile neu und der Luftfilter ist sauber... neue Zündkerzen kamen gestern rein

    Fehlermeldungen bringt er nur noch die 12 weil die Batterie abgeklemmt wurde für Schweissarbeiten vor paar Tagen

    however... irgendwie fällt uns nix mehr neues ein....
    hat noch jemand ne Idee ? was könnten wir übersehen haben


    Jeepbaer Tom
     
  2. #2 Danieljetzt, 19.04.2010
    Danieljetzt

    Danieljetzt Auf D schalten

    Dabei seit:
    08.08.2007
    Beiträge:
    5.272
    Zustimmungen:
    29
    Vorname:
    Daniel
    Erstmal eine ganz doofe frage, ist aber die billigste reperatur.

    Rechenfehler bzw. geht der Tacho falsch?!?

    Oder, auch immer gerne genommen, der Drosselklappen-stell-motor, verrust/verölt?!?
     
  3. #3 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    Tacho geht fast exakt.... wir haben auch extra ne Teststrecke eingelegt auf der Autobahn um das zu verifizieren... Drosselklappe... mhm... aber so schlagartig so viel mehr... naja immerhin wir haben sie schon einigermaßen gereinigt als wir den Kopf unten hatten...

    Verrechnet... schliesse ich mal aus frech grins
     
  4. #4 Thomas K., 19.04.2010
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    757
    Zustimmungen:
    0
    Vorname:
    Thomas
    Wenn ich mich nicht verlesen habe, sollte die hintere Lamda keinen Einfluß auf die Gemischzubereitung haben.
    Ich schätze mal, das es an der vorderen Lamda liegt.
     
  5. #5 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    mhm warum hat die hintere keinen Einfluss und wozu dient sie dann ? staun

    die vordere könnte es natürlich sein... aber beim Auslesen wird kein Fehler bezügl. Lambda angezeigt....
     
  6. #6 grimaldur, 19.04.2010
    grimaldur

    grimaldur BROTHERHOOD

    Dabei seit:
    10.08.2007
    Beiträge:
    1.617
    Zustimmungen:
    21
    Vorname:
    Jean-Philippe
    schaltzee mal die abgasrückführung ab.

    und putze das ventil.
    evtl klemmt des
     
  7. #7 SittingBull, 19.04.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Die hintere Lambda hat nur eine Kontrollfunktion. Die kannst genausogut weglassen - da würde sich nix ändern.
     
  8. #8 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    Wie ? das Ding kost Geld und tut nix für mich `?
     
  9. #9 hgc.micha, 19.04.2010
    hgc.micha

    hgc.micha Jeeper

    Dabei seit:
    24.11.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Vorname:
    Michael
    :pfeiffen

    Und ich dachte schon mein V8 verbraucht viel, bei den vielen Litern macht der dann ja noch wenigstens ordentlich Musik und sorgt für Stimmung.
    Grüße der
    Micha

    :auflauf
     
  10. #10 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    Zusatzinfo


    nach längerer Fahrt ohne Autobahn hat er eben die ersten 2 Minuten gerusst wie ein alter Diesel.... dann ein paar km mit richtig Drehzahl und das russen ist weg.... ausserdem nimmt er im 2. Gang erkennbar zwischen 1800 und 2200 u/min das gas nicht sauber an... das bedeutet beim schalten von 1 in 2 und dann durchgetretenem gas ruckelt er als würde er sich verschlucken... bei etwa 2400 ist das Problem weg und er dreht sauber durch bis 5000....

    kann es sein dass die Zündspule zu wenig Spannung liefert ?... oder ein Zylinder nicht sauber versorgt wird ?

    Die kabel wurden auch erst vor etwa 3 Monaten getauscht....

    Rätsel über Rätsel

    Jeepbaer Tom
     
  11. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Pack mal die neue hintere Lambdasonde vor den Kat.
    Wenn die vordere Lambda verreckt ist, verbraucht der viel und rußt hinten raus.

    Wie Ron schon geschrieben hat, ist die hintere Lambda unwichtig... die sagt nur ob der Kat iO ist, oder nicht. Hat aber nichts mit der Gemischaufbereitung zutun.
     
  12. #12 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    Wenn Lambda defekt dann Fehler im Computer... kein Fehler ... kein Defekt an der Lambda...

    vor dem Tausch der hinteren Lambda.. Fehlermeldung 51... danach nimmer

    auch am Computer reagiert die Lambda in angemessener Zeit....

    Lambda schliesse ich demzufolge aus

    Ich tippe im Moment eher auf eine nicht sauber funktionierende Einspritzdüse oder eine Zündspule die nicht genug Spannung bringt... kann den Gedanken jemand nachvollziehen ?
     
  13. #13 SittingBull, 19.04.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Wenn man das so liest, könnte man meinen, daß das Signal vom Drosselklappensensor in einer bestimmten Stellung abreißt :nachdenklich
    und die ECU dadurch falsche Werte geliefert bekommt. Zündspule würde ich ausschließen.
     
  14. HS-EDV

    HS-EDV Dorfsheriff

    Dabei seit:
    03.01.2008
    Beiträge:
    2.186
    Zustimmungen:
    1
    Vorname:
    Heinz
    Eine defekte Lambda gibt nicht zwangsläufig einen Fehlercode raus.
     
  15. #15 jeep_baer, 19.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    aber selbst wenn sie keinen Fehlercode ausgibt müsste die lambda am Computer bei den live Daten deutliche Zeitverzögerungen in der Reaktion haben

    mhm Drosselklappensensor... oder Leitung zum Drosselklappensensor... mhm.... der wurde noch ned getauscht... mhm

    ok Zündspule stellen wir mal nach hinten... morgen mal alle Zündkerzen rausmachen und schauen ob eine schlechter als die anderen aussieht... dann sollte man den Zündverlauf auch ausschliessen können

    thanks erstmal... ich hau mich jetzt aufs Ohr
     
  16. #16 Mustang, 09.05.2010
    Mustang

    Mustang Jeeper

    Dabei seit:
    22.08.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Vorname:
    Harald
    Hallo Thomas !

    Hast Du inzwischen ausgeschlafen ?
    Was hat sich ergeben ?
    Lange nichts mehr gelesen.

    Gruß
    Harald
     
  17. #17 jeep_baer, 09.05.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    Zwischenergebnisse

    aaaalso
    nach dem Löschen des Computers scheint sich der Verbrauch einzuregeln... die Kleine meldete gestern tendentiell 13 liter....

    offensichtlich hatte sich nach dem Reinigen der Köpfe und Kolbendecken etwas Ruß um die Lambda gelegt der erfst den Weg ins freie finden musste fg.

    Auch alle anderen Verhaltensweisen haben sich normalisiert.... Durchzugsvermögen ab 1700 u/min ist wieder gut...
    gaanz selten also etwa einmal am Tag hat er noch einen Aussetzer was die Gasannahme betrifft... da ich das aber noch nicht selbst ausprobiert hab werd ich mal noch bissel warten... hoffe dass es nicht der Drosselklappensensor ist.

    Jetzt kommt erstmal heute in meinen YJ ne neue Auspuffanlage rein... gestern rausgerissen bei gutem Wetter... heute p...st es aber... bääääh
    ergo ab in die etwas beengte Hofeinfahrt... aber alle Fleaxarbeiten unterm Auto hab ich ja gestern beendet... ergo... sollte das funktionieren...

    schönen Sonntag wünsche ich

    Jeepbaer Tom
     
  18. Bodo

    Bodo Überzeugungstäter

    Dabei seit:
    26.08.2007
    Beiträge:
    614
    Zustimmungen:
    15
    Vorname:
    Bodo
    Verbrauch & Co.

    :nachdenklich ...

    Hi Tom,
    bei mir brachte der Einbau eines K&N mit dem zeitgleichen Wechsel von TPS und Lambda-S-I einen Minderverbrauch von 4-5 l/100km.
    Weder TPS noch die Lambda-Sonde waren als defekt diagnostiziert.
    Hauptverantwortlich war subjektiv Lamda-S-I. Die Lamda-SII übernimmt so weit mir geläufig nur die Überwachung von Lambda-S-I ... .

    Nur mal so als Info!
    Gruß,
    Bodo
     
  19. #19 jeep_baer, 09.05.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    noch mal 4 - 5 runter... na dann wären wir jetzt bei 7-8 Liter womit ich riskieren würde dass unser Tankwart uns nicht mehr so lieb g

    Grüssle Jeepbaer Tom....


    PS... meiner einer Flowmaster is auch drin und brabbelt... das Endrohr war so geknickt g dass fast kein Durchgang mehr war... da hab ich mir in Blickweiler letztes Jahr wohl doch was verstaucht schmunzel...

    und jetzt... klingt er erstmals seit ich ihn hab so wie ein Jeep klingen sollte g
     
  20. #20 Jeep 53, 09.05.2010
    Jeep 53

    Jeep 53 Newbie

    Dabei seit:
    09.03.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Vorname:
    Wolfgang
    Hallo
    frage habe das gleiche Problem wo finde ich eine Fehler code tabelle ? Habe mehre ausgelesen 12 14 22 51 24 65 55 Krümmer ist undicht und er raucht .
     
Thema:

Spritverbrauch horrend

Die Seite wird geladen...

Spritverbrauch horrend - Ähnliche Themen

  1. Neu hier, Spritverbrauch Cherockey 2,8 CRD

    Neu hier, Spritverbrauch Cherockey 2,8 CRD: Guten Tag, ich bin neu hier im Forum, ich bin seid kurzem stolzer Besitzer eines Cherockey 2,8 CRD, eigentlich ein schönes Auto, bin im Augenblick...
  2. Spritverbrauch 2,4 Ltr Motor

    Spritverbrauch 2,4 Ltr Motor: Hallo Jeeper, wieviel säuft den so ein 2,4 Ltr Motor im Schnitt? Ich weiß das diese Frage erstmal relativ ist, also ein paar Vergleichswerte gebe...
  3. RAM 1500 Spritverbrauch

    RAM 1500 Spritverbrauch: Moin Leut, Jaja ich weis... Bei so nem Wagen nach dem Spritverbrauch zu fragen... Ist mir ja auch Wurst, ich würd nur mal gern hören in welche...
  4. steigender Spritverbrauch

    steigender Spritverbrauch: Hi Jungs, Ich hab ein kleines Problem mit meinem Spritverbrauch. Es wird von mal zu mal immer mehr ohne das ich etwas geändert habe. Dies liegt...
  5. Spritverbrauch TJ 2,5 - 2001

    Spritverbrauch TJ 2,5 - 2001: Moin Zusammen, bin der Meinung, das der Spritverbrauch meines TJ´s mit 16 - 20 Liter etwas hoch ist. hat irgendeiner ne Idee an was das konkret...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden