"Security" leuchtet statt Stromzufuhr zwecks Anspringen

Diskutiere "Security" leuchtet statt Stromzufuhr zwecks Anspringen im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Hallo Mit-Jeeper und Mit-Jeeperinnen! Nach 2 Jahren Daily-Driver-Gebrauch und knapp 20.000 km ist es leider nun so weit: Die erste richtige...

  1. #1 Billy-the-kid, 24.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Hallo Mit-Jeeper und Mit-Jeeperinnen!

    Nach 2 Jahren Daily-Driver-Gebrauch und knapp 20.000 km ist es leider nun so weit: Die erste richtige Panne mit unserem 1995er ZJ (Prefacelifter)!

    Problem:
    Nach Drehen des Zündschlüssels ergibt sich statt dem Anlasserdrehen mit anschließendem Motorstarten nun folgendes: Klackklackklack (oft auch ganz ohne Klackklackklack), kein Anlasser drehen, Kontrolllampen leuchten schwach, Motor springt natürlich nicht an.
    Zündschlüssel wieder zurück, jetzt blinkt „Security“ auf und die Front- und Rückleuchten blinken dauerhaft (kein Hupton). Das bleibt solange, bis ich per Infrarot-Fernbedienung „Lock“ – „Unlock“ befehle, dann ist ruhe mit der Blinkerei (und man kann wieder von vorne beginnen.

    Nun haben wir zwar Gottseidank genügend fahrbereite Kisten rumstehen, aber mein weiblicher Schatz möchte nur mit ihrem heißgeliebten 95er ZJ zum täglichen Sprachkurs fahren (meinen 97er Offroad-ZG lehnt sie kategorisch ab).

    Also, gebt eurem Herzen nen Ruck, eure gutgemeinten Tipps und Ratschläge sind nicht für mich, sondern für ne arme kleine Bengalin!

    Was könnte also das Problem sein? Alarmanlage? Wegfahrsperre (laut Betriebsanleitung GrandCherokee hat nur der Facelifter ne Wegfahrsperre, beim Prefacelifter schreiben sie nix davon, dass man per Fernbedienung ne Wegfahrsperre aktivieren müsse)?

    Anmerkungen:
    - Fahrzeugbatterie original Mopar, Dezember 2010 nagelneu
    - Zusätzlich zur Ausschließung einer schwachen Batterie noch eine nagelneue Bosch 90Ah-Batterie (vom Lappländer) per Überbrückungskabel angeschlossen
    - Knopfzellen 1616 bzw. 1620 der IR-Fernbedienung nagelneu (heute neu eingebaut), IR-Fernbedienung schaltet kraftvoll aus 10 m Entfernung selbst durch die schwarzen Kanadier-Scheiben hindurch (was nagelneue gute Knopfzellen so ausmachen)
    - Fahrzeugbatterie 5 Min. abgeklemmt und dabei Zündschlüssel rum (Reset?) hatte ich auch schon


    :achselzuck
     
  2. #2 simplydynamic, 24.05.2011
    simplydynamic

    simplydynamic Master

    Dabei seit:
    08.12.2009
    Beiträge:
    1.628
    Zustimmungen:
    1
    Vorname:
    Michael
    Dennoch würde ich auf was Strommäßiges tippen, wodurch die WFS nicht freigibt.

    Korrodierte Massekabel/punkte ??
    Warst Du mit dem Überbrückungskabel man von Batterie auf einen vernünftigen Massepunkt gegangen oder nur Batterie/Batterie ??
     
  3. #3 Mike 63, 24.05.2011
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.038
    Zustimmungen:
    0
    Vorname:
    Michael
    Hallo Willi,

    was das alles sein könnte .....

    das würde ich mal machen um evt. das Problem zu lokalisieren.


    1- Wagen in (P) + Handbremse ...und mit Kabel direkt am Anlasser
    Magnetschalter den Motor versuchen anzulassen....da kann er nur
    versuchen zu Starten (Motor muß drehen) ...ob er an bleibt ????


    Da ich mal davon ausgehe das du vorm auftretten des Problems nichts
    an der Elektrik des Wagens gemacht hast und das von jetzt auf gleich
    aufgetreten ist .....sollte der Fehler in Richtung Defekte Sicherung ....
    oder schlechte verbindung im Masse bereich oder defektes Relais usw.
    zu suchen sein.


    Probiere mal ob wenn der Anlasser dreht er läuft und an bleibt .....
    den sollte das Problem schon mal etwas eingegrenzt sein.....


    viel Glück
    Gruß Michael
     
  4. #4 vollernter, 24.05.2011
    vollernter

    vollernter 1970 - 2014

    Dabei seit:
    18.07.2009
    Beiträge:
    752
    Zustimmungen:
    0
    Vorname:
    Bernd
    sehe ich, wie gesagt, auch so. massefehler.

    als der wagen bei mir am hof stand, wie wir die schweller gerichtet hatten,
    da war ja das gleiche.
    und das hat sich aber durch hartnäckiges drücken der fernbedienung entriegeln lassen.

    ich kann nur sagen, was bin ich froh, dass ich keine scheiss wegfahrsperre drin hab und keine doofe alarmanlage mehr.
    des zeuch hält keinen auf und hindert einen nur selber daran, loszufahren.

    probier des heute nochmal in ruhe.

    wenn es dann geht, reiss gleich alles raus, was damit zusammenhängen kann.:cool

    vielleicht hat ja das steuergerät nen treffer, wer weiss? wer steckt da schon drin?

    gruss,
    bernd
     
  5. #5 Billy-the-kid, 24.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Vielen Dank für eure Tipps, Jungs! Ich weiß, ungesehen einen Problemlösungsvorschlag abgeben zu müssen, ist ein Ratespiel. Simplydynamics hat gut geraten! Und durch den Tipp von Vollernter (gestern Abend am Tel.) hab ich jetzt endlich auch mal wieder ne gscheit funktionierende Fernbedienung (dachte nämlich, die Knopfzellen wären so gut wie neu gewesen, aber die wirklich dann neu eingelegten Knopfzellen funzten und funkten um Welten besser).
    Jedenfalls ist das Problem seit heute Nachmittag gelöst, der 95er ZJ läuft wieder wie er soll, und das Tollste:
    Die Problembehebung war total kostenlos! Und der ADAC-Mann richtig fleißig bei uns im Hof (bei schönem Sommersonnenwetter sind die Jungs meistens erheblich kreativer als bei Schnee und Regen), der Jahresbeitrag ist in der ersten Jahreshälfte schon wieder reingeholt.

    Warum unser örtlicher Chrysler-Händler vor 5 Monaten ne nagelneue Chrysler-Mopar-Batterie an die alten Batteriepolklemmen in miserablem Zustand angeschlossen hat und die Dinger net besser gleich mitgetauscht hat, ist unklar (ich dachte dann, wenn´s der Fachmann okay findet, werden die Anschlüsse wohl noch gut genug sein), jedenfalls hielt der ADAC-Mann vor allem die Pluspolklemme für den Übeltäter (seitdem weiß ich, wie man das testet: Batteriekabel anfassen, wenn´s warm ist, ist ein Widerstand drauf, der stört und da net hingehört). Hat dann 1 Std. lang an dem Pluspol-Kabel rumgepfriemelt, beim ersten Startversuch war wieder alles okay.

    Er meinte, bei nem warmwerdenden Pluspolkabel könnte im Extrem-Fall sogar die ganze Kiste abfackeln – und die Beweisführung gegen den Vertragshändler könnte schwierig werden!

    Wie auch immer, meine Frau freut sich, dass das vorübergehende „Seise-Auto“ (Scheiß-Auto) sich wieder zum guten Auto zurückverwandelt hat und hat gleich ne Spritztour zum Garten unternommen.

    Noch ein kleiner Ausblick: Weiß jemand von euch, ob die Kanada-Modelle des Prefacelifter-ZJ eine serienmäßige Alarmanlage haben? Weil der ADAC-Mann meinte in Bezug auf die blinkenden Lichter und die blinkende „Security“-Schrift, dass da wohl eine „nachgerüstete“ Alarmanlage auf sich aufmerksam mache, aber sein Nachrüst-Indiz war die ORIGINALE Prefacelifter-Fernbedienung (das kann´s also net sein).
    ???

    PS: Nach Behebung des durch das marode Kabel hervorgerufenen Batteriespannungsproblems springt der Prefacelifter-ZJ nun wieder wie gehabt auch völlig ohne Fernbedienung an, sprich: Ne Wegfahrsperre hat das Ding wohl echt nicht (serienmäßig lt. meinen Unterlagen ja erst ab Facelifter-Modell 1996).
     
  6. Hede

    Hede Master

    Dabei seit:
    10.01.2009
    Beiträge:
    2.211
    Zustimmungen:
    43
    Vorname:
    Michael
    Hi Will,

    mein 95er Vorfacelifter aus Kanada hat eine Alarmanlage. Hat uns bei einer schwächelnden Batterie Nachtruhe gekostet, weil durch Spannungsverlust jedesmal die Tröte los ging.

    Gruß

    Hede
     
  7. #7 Billy-the-kid, 25.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Jou, kann ich auch bestätigen, erst der Ärger gestern Abend bis heute Nachmittag, und vor 2 Wochen mal hatte die Alarmanlage auch mal mehrmals sinnlos rumgetrötet, ob´s nun da schon an den schwächelnden Batteriepolkontakten lag oder dass meine Frau das geschlossene Fahrzeug durch´s offene Fenster hindurch von innen entriegelt hatte (so was muss aber auch wirklich verdammt verwirrend sein für eine Alarmanlage)... :nachdenklich
     
  8. #8 Ami Treiber, 27.05.2011
    Ami Treiber

    Ami Treiber Jeeper

    Dabei seit:
    14.05.2010
    Beiträge:
    176
    Zustimmungen:
    0
    Vorname:
    Michael
    habe bei meinem auch die wegfahrsperre rausgeschnitten. sitzt alles vorne rechts im fußraum und ist so unnötig wie nen kropf. wenn die verkleidung ab ist kannst du den mist erkennen. viel spaß beim schneiden. gruß micha. und ist bis zum facelift nachgerüstet. also kein problem:verrückt
     
  9. #9 Billy-the-kid, 27.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Hm, hat der Prefacelifter nun ne Wegfahrsperre oder net?
    Lt. Betriebshandbuch und meinen sonstigen Infos hat der Prefacelifter keine Wegfahrsperre (zumindest net die mit der Benzinzufuhrabschaltung), sondern lediglich ne Alarmanlage (nur Kanadier)...

    Wer kann entweder das eine oder das andere bestätigen? :nachdenklich
     
  10. #10 jeeptom, 27.05.2011
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.229
    Zustimmungen:
    164
    Vorname:
    Tom
    Ich habe die Batteriepolklemmen auch schon vorsorglich ersetzt.
    Die alten waren wirklich nicht mehr sehr vertrauenserweckend. :huch

    [​IMG]


    mein 97er Kanadier hat WFS und Alarmanlage serienmässig.

    Hast du eine rote Blinkdiode auf dem Armaturenbrett ?
     
  11. #11 Billy-the-kid, 28.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    :nachdenklich So sehen meine Polklemmen JETZT aus, nachdem der ADAC-Mann sich ihrer angenommen hat... :-) ;-) (also ohne Rost, aber Ausführung ähnlich)

    Nein, keine rote Blinkdiode auf dem Armaturenbrett (des Prefacelifters), die hab ich auf dem Armaturenbrett des Facelifters, ist die für Alarm oder Wegfahr?
    PS: Klar hast du ne WFS, hast ja nen Facelifter! Die haben IMMER serienmäßig ne (Benzinzufuhr-)WFS.
     
  12. #12 Ami Treiber, 28.05.2011
    Ami Treiber

    Ami Treiber Jeeper

    Dabei seit:
    14.05.2010
    Beiträge:
    176
    Zustimmungen:
    0
    Vorname:
    Michael
    laut dc berlin hat der pre ne für deutschland beim import nachgerüstete wfs die du auch entfernen kannst. unterbricht benzin und hauptstrom zum steuerteil. sitzt vr im fußraum wie gesagt. gruß michael
     
  13. #13 jeeptom, 28.05.2011
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.229
    Zustimmungen:
    164
    Vorname:
    Tom
    Ich habe jetzt Polklemmen vom Zubehör montiert

    [​IMG]


    Die LED sollte für die Alarmanlage sein. :nachdenklich
     
  14. #14 Billy-the-kid, 29.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Gilt das nur für offizielle Chrysler-Importe oder auch für grau importierte ZJ, meiner is ja ein Kanadier, also nicht von Chrysler importiert.

    Aber entfernen klingt schon mal gut, beim Facelifter kann man die Wegfahrsperre ja nicht entfernen, heißt´s immer.

    Andere Frage: Falls Prefacelifter doch (wie du schreibst) ne Wegfahrsperre haben,
    - wieso steht die dann net in der (deutschen) Betriebsanleitung (die Wegfahrsperre der Facelifter steht ja drin)?
    - wie wird die an- und abgeschalten, weil die Prefacelifter fahren ja völlig ohne Fernbedienung? Allein durch den Schlüsseldreh wird ja keine Wegfahrsperre abgeschalten, oder doch?
     
  15. #15 Billy-the-kid, 29.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Also keine LED = keine Alarmanlage? Wozu dann der blinkende Security-Schriftzug und die blinkenden Lichter vorne und hinten, wenn das nicht die Alarmanlage ist (der ADAC-Mann meinte, ja)?

    PS: Ich erkenne keinen Unterschied zwischen deinen vorher-nachher-Polklemmen (außer dem Rost), kannst du den Unterschied bitte mal benennen?
     
  16. #16 jeeptom, 29.05.2011
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.229
    Zustimmungen:
    164
    Vorname:
    Tom
    Doch, das gibts auch.
    z. B. beim FL XJ. da ist der WFS Transponder im Schlüssel versteckt.
     
  17. #17 jeeptom, 29.05.2011
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.229
    Zustimmungen:
    164
    Vorname:
    Tom

    Ich kann nur von meinem 97er Kanadier ausgehen.
    Evtl. wurde bei Importen, wie damals üblich, Wegfahrsperren nachgerüstet um in den Genuss günstigere Versicherungsprämien zu kommen.


    Die alten Batteriepole waren gebrochen oder teilweise wegoxidiert.
    Ein richtig fester Sitz war nicht mehr gewährleistet.
     
  18. #18 Billy-the-kid, 30.05.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Der 97er ist ein Facelifter, der ist zu geschätzten 50% ein anderes Auto, da stimmt fast nix mit dem Prefacelifter überein (wir haben ja beide, nen 95er Prefacelifter und genau nen 97er Facelifter wie du).
    Achsen anders, Fernbedienung anders, Sicherungen anders, Grill + Stoßstangen anders, Sitze anders, Armaturenbrett anders, Wegfahrsperre anders, Lenkrad anders, Airbags anders, usw.

    Aber kann schon sein, dass bei manchen Prefaceliftern bzgl. Alarmanlage und/oder Wegfahrsperre was nachgerüstet wurde beim offiziellen Chrysler-Import oder beim grauen Selbstimport (wie bei unserem).
    Muss mal nen Profi reingucken lassen, ob mein Prefacelifter davon was hat.
    In der (allgemeinen Prefacelifter-)Bedienungsanleitung sind jedenfalls weder Alarmanlage noch Wegfahrsperre angeführt.

    Jedenfalls funzt er mit dem optimierten Batteriekabel nun wieder wie er soll - wie immer ganz ohne Fernbedienung (uns sonstigen bewussten Alarmanlage-/Wegfahrsperre-Deaktivierungen).

    PS: Weil du geschrieben hast "sicherer Sitz des Batteriekabels": Ja, ein Arbeitskollege und Elektriker hat mir auch erklärt, dass das sehr wichtig ist. Die Praxis beweist allerdings das Gegenteil: An unseren nur wenige Male im Jahr bewegten Oldtimern/Youngtimern lege ich seit mehreren Jahren die Minuspole nur noch von Hand auf (bei den täglich bewegten GrandCherokees nicht, da hab ich den betreffenden Gabelschlüssel immer im Türfach). Das stört unseren 323i, 500SEC, 245 US-Turbo und 264 überhaupt net, schon irgendwie interessant.
     
  19. #19 vollernter, 01.06.2011
    vollernter

    vollernter 1970 - 2014

    Dabei seit:
    18.07.2009
    Beiträge:
    752
    Zustimmungen:
    0
    Vorname:
    Bernd
    moin,

    eine gut aufliegende polklemme funktioniert auch, wenn sie nicht brutal festgeknallt wird.

    bei allen unseren autos und sonstigen gefährten hab ich die pole so drauf, dass sie per hand gelöst werden können.

    nie hatte ich damit probleme.

    und bei meinem damaligen fordbus waren die klemmen fest angezogen,
    oxydiert hat da dennoch was, jedenfalls wollte ich irgendwann mal starten,
    und es ging nix. hmmmmmmm dacht ich und hab als erstes gleich mal die
    batteriepole kontrolliert und siehe da, das wars auch. der minuspol wars.

    soll heissen, das kann immer und überall passieren. aber man kanns ja leicht richten.
     
  20. #20 Billy-the-kid, 21.07.2011
    Billy-the-kid

    Billy-the-kid Lieber Leitwolf als Lemming

    Dabei seit:
    07.02.2010
    Beiträge:
    3.100
    Zustimmungen:
    4
    Vorname:
    Willi
    Noch ein kleiner Nachtrag:

    Also unser DailyDriver-95er-Kanada-ZJ funktionert ja seit dem improvisierten Richten der Batteriepolklemmen wieder einwandfrei, aber noch ein Wort zu "Alarmanlage/Wegfahrsperre oder nicht":

    Anlässlich meiner momentanen Rostschutzkur aller Kanten/Falze stehen ja alle Türen nun wochenlang offen (wegen Trocknen der einzelnen Schichten), hab also den Minuspol abgeklemmt.
    Neulich dann zum Auto-ausm-Stadel-Fahren den Minuspol angeklemmt, eingestiegen, gestartet und wollte losfahren, siehe da:

    Security leuchtet auf, alle Lichter blinken, Kiste springt zwar an, geht aber trotz Vollgas gleich wieder aus - ja is da tatsächlich also ne Wegfahrsperre (Benzinzufuhrkappung) und ne Alarmanlage (Security) installiert, trotz Prefacelifter-Modell?

    FB ging grade nicht, ergo ging die ganze Kiste nicht mehr zu bewegen!
    Dann ging die FB plötzlich doch wieder und mit FB-an-aus-an-aus-Spielereien verschwand dann irgendwann mal das Geblinke und die Kiste ging wieder ganz normal an.

    So ein Stress für nix und wieder nix, Mann, wie mir der Alarmanlagen/Wegfahrsperren-Schmarrn auf die Nerven geht!

    Hab dann beim nächsten Mal lieber die IOD-Sicherung gezogen, Minuspol bleibt dran, dann hab ich kein Theater mit der Wegfahrsperre/Alarmanlage, wenn ich wieder starten will...
     
Thema: "Security" leuchtet statt Stromzufuhr zwecks Anspringen
Besucher kamen mit folgenden Suchen
  1. jeep 1990 Security blinkt

    ,
  2. cherokee xj security blinkt

    ,
  3. cherokee security blinkt

    ,
  4. was ist wenn im Auto Security leuchtet
Die Seite wird geladen...

"Security" leuchtet statt Stromzufuhr zwecks Anspringen - Ähnliche Themen

  1. Laredo - LJ statt YJ ??

    Laredo - LJ statt YJ ??: hallo ich suche jemand der mehr weiss als die idioten im jeep shop ;) hat jemand eine ahnung wieso ich nen 1990er jeep wrangler laredo LJ habe,...
  2. Ölkontrolle leuchtet.

    Ölkontrolle leuchtet.: Hallo, hat jemand das folgende Problem schon mal gehabt und gegebenenfalls Abhilfe schaffen können? Die Oeldruckkontrollleuchte im Cockpit...
  3. Motorkontrolleuchte leuchtet

    Motorkontrolleuchte leuchtet: Moin , Seit gestern leuchtet die Motorkontrolleuchte. Ist plötzlich während der Fahrt angegangen, und seit dem auch nicht mehr aus. Hab die...
  4. 10w40 statt (5)10w30?

    10w40 statt (5)10w30?: Malhlzeit. Fahrzeug: Wrangler TJ, 4,0 6Zylinder, BJ: 2005 Hab letztens mal nach Öl geschaut und siehe da, so nen halben Liter wollte er, kurz...
  5. Meiner blinkt gern mal links, statt rechts

    Meiner blinkt gern mal links, statt rechts: Ist wohl ein prob am Hebel. Ich nehme an, dass sich da nichts reparieren lässt? Oder doch? Scheint irgendwie an den Federn zu hängen, die ihn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden