Rückfahrscheinwerfer hat nur 5 Volt !!!

Diskutiere Rückfahrscheinwerfer hat nur 5 Volt !!! im KFZ-Elektrik / Elektronik /Reparaturen /An + Umbau Forum im Bereich Allgemeine Technik; Hallo, folgendes Problem: Ich habe einen neuen Rückfahrscheinwerfer an die Stoßstange gebaut, der alte war gerissen und undicht. Dürfte ja nicht...

  1. #1 Stevele, 07.08.2015
    Stevele

    Stevele Member

    Dabei seit:
    11.02.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Vorname:
    Stephan
    Hallo,
    folgendes Problem:
    Ich habe einen neuen Rückfahrscheinwerfer an die Stoßstange gebaut, der alte war gerissen und undicht. Dürfte ja nicht so schwer sein dachte ich.
    ALtes Gehäuse weg, Kabel abziehen, ins neue Gehäuse einfädeln, anbauen, gut, übrigens mit gleicher Birne.
    Isss nich:
    Lampe bleibt aus!!!
    Mit dem Multimeter getestet, es liegen nur ca. 5V an!:-):huch
    An was liegt das? Der Spannungswert ist auch nicht konstant, liegt zwischen 4,5 und 5,2 V!!!
    Wer weiß Rat?
     
  2. #2 Danieljetzt, 07.08.2015
    Danieljetzt

    Danieljetzt Auf D schalten

    Dabei seit:
    08.08.2007
    Beiträge:
    5.397
    Zustimmungen:
    21
    Vorname:
    Daniel
    Vermutlich fehlt die Masse...

    Als erstes würd ich prüfen ob der Spannungsverlust vom Plus oder Masse kommt.
    Also Plus gegen eine andere Masse messen, am besten direkt am
    Minuspol der Batterie.
    Wenn dann 12 Volt anliegen fehlt die Masse an der Lampe.

    Wie ist die Masse an der Lampe angeschlossen?
    Über eine Schraube direkt am Rahmen oder Karosse?!
    Dann ist vielleicht dort kein richtiger Kontakt.
     
  3. #3 Stevele, 07.08.2015
    Stevele

    Stevele Member

    Dabei seit:
    11.02.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Vorname:
    Stephan
    Ich habe die Masse an verschiedenen Stellen gemessen.
    Schraube Rahmen
    Schraube Karo
    "Massebleche" unter Bremslicht und Blnkerglas, also Gehäuse des Bremslichts usw.
    aber noch nicht direkt an der Batterie
    Es kann doch aber nicht sein, daß ich ein neues Massekabel zur Batterie legen müsste
     
  4. #4 Danieljetzt, 08.08.2015
    Danieljetzt

    Danieljetzt Auf D schalten

    Dabei seit:
    08.08.2007
    Beiträge:
    5.397
    Zustimmungen:
    21
    Vorname:
    Daniel
    Dann mess mal den Plus direkt gegen die Batterie, kann ja auch sein das der Plus irgegendwo ein Problem hat...
     
  5. #5 Stevele, 11.08.2015
    Stevele

    Stevele Member

    Dabei seit:
    11.02.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Vorname:
    Stephan
    So,
    habe jetzt neue Masse an die Verschraubung gelegt und tata 10,8 Volt.
    ABER

    nur so lange die Birne nicht in der Fassung steckt. Sobald die drinne ist ---> 0,03 Volt :nachdenklich
    Birne hat aber Durchgang 0,002 Ohm oder so, also Birne ok.
    Ich vergass noch zu erwähnen dass ein zweites Kabel vorhanden ist, jetzt kommt´s ohne Spannung, also weder + noch - noch Durchgang. Mit Multimeter auf OHM (Widerstand) es passiert nix. Anzeige bleibt unverändert. :traurig2:traurig2
    Was mach ich falsch? Habe am Freitag 2 Std. rumprobiert. Wer weiß Rat?
     
  6. #6 Stevele, 15.08.2015
    Stevele

    Stevele Member

    Dabei seit:
    11.02.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Vorname:
    Stephan
    Weiß niemand weiter?
    Ich habe beim herum probieren die Sicherung u.a. auch für die Armaturenbeleuchtung und Heckleuchten geschossen, also alles ein Stromkreis.
    Das Problem ist immer noch:Multimeter zeigt Spannung von ca 10,8 V an.
    Mit eingedrehter Birne ist die Spannung weg. Sollte das nur eine Kriechspannung sein?
    Wer kann mir helfen.
     
  7. #7 Falkili, 16.08.2015
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.122
    Zustimmungen:
    151
    Vorname:
    Falk
    10,8 V scheint doch ein bisl wenig...
    Da wird bestimmt noch irgendwo ein Übergangswiederstand sein.
    Also "messen" was das zeugs hölt...

    Wenn der Widerstand der Birne kleiner ist, als der Widerstad zB der Steckverbindung davor, wird die Leistung weniger an der Birne verbraucht, leuchtet also nicht wirklich.
    Wenn du die Spannung am offenen Stromkreis messen willst, weißt du nicht wirklich, wieviel Spannung an der Birne abfällt.
    Vielleicht mal Birne rein und schauen, welche Spannung an den einzelnen Komponenten abfällt.
    Auch die Leitung messen....
     
  8. #8 Stevele, 16.08.2015
    Stevele

    Stevele Member

    Dabei seit:
    11.02.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Vorname:
    Stephan
    Danke erstmal für eine Antwort
    Die Kabel, die an dem Rfs dran sind bzw. am alten dran waren, sind irgendwelche Litzen 1,5 qmm braun und blau. MMn Installationslitzen aus dem Hausbau.:traurig2
    Ich denke, das beste wird sein ich verfolge mal die zwei Kabel "rückwärts", sprich vom Rfs Gehäuse bis nach vorne und messe mal durch, denn bei einer provisorischen Überprüfung direkt an der Batterie hat die Birne tatsächlich geleuchtet. :-) Als Test um auszuschließen, daß Gehäuse und Birne funktionieren.
    Naja suchen, suchen und naochmals suchen.
    Es kann aber ein Weilchen dauern bis das weiß.
    Zur Not verlege ich neue Kabel direkt vom Rückwärtsgangschalter(wo ist der eigentlich?) nach hinten.
     
  9. #9 Falkili, 16.08.2015
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.122
    Zustimmungen:
    151
    Vorname:
    Falk
    Der Rückwärtsgangschalter sollte rechts am Getriebe sitzen...
     
  10. #10 Falkili, 16.08.2015
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.122
    Zustimmungen:
    151
    Vorname:
    Falk
    Einer von diesen beiden....
    (Auf dem Foto mein AX5 mit NP207, aber beim AX15 wird es die gleiche Position sein)
    [​IMG]
     
Thema: Rückfahrscheinwerfer hat nur 5 Volt !!!
Besucher kamen mit folgenden Suchen
  1. spannungsverlust Rückfahrlicht

Die Seite wird geladen...

Rückfahrscheinwerfer hat nur 5 Volt !!! - Ähnliche Themen

  1. Tankanzeige regelt Spannung nicht auf 5 Volt

    Tankanzeige regelt Spannung nicht auf 5 Volt: Hallo zusammen, Ich habe ein Problem mit meinen Anzeigen im Tacho . Beim Umbau vor ein paar Jahren war meine Tankeinzeige kaputt und ich wechselte...
  2. Steuergeräte vom kk Lichtmaschine über 15 volt

    Steuergeräte vom kk Lichtmaschine über 15 volt: Hallo Weiß jemand wo das Hauptsteuergerät von der Zentralverriegelung ist und für die funkfernbedienung . Außerdem lad meine Lichtmaschine mit...
  3. 5 original TJ Rubicon Felgen in schwarz mit Cooper STT 315/75 R16

    5 original TJ Rubicon Felgen in schwarz mit Cooper STT 315/75 R16: Zum Verkauf stehen 5 original TJ Rubicon Felgen in schwarz mit Cooper STT Reifen in der Größe 315/75 R16. Die Reifen haben gerade mal ca. 4000 km...
  4. Grand Cherokee Alufelgen Antera 9,5x20“ LK 5/127

    Grand Cherokee Alufelgen Antera 9,5x20“ LK 5/127: [ATTACH] [ATTACH] VERKAUFT !! Verkaufe einen Satz (4 Stück), extrem seltener Alufelgen Antera 301 Größe 9,5x20“ ET 37 Lochkreis 5/127 mit...
  5. Jeep CJ 5 mit H - Zulassung

    Jeep CJ 5 mit H - Zulassung: Wir haben uns einen TJ - 4,0 -Bj . 2005 gekauft .!!!!! Darum bieten wir unsern CJ 5 - Bj. 1975 mit H-Zulassung zum KAUF an. 15900,- € möchten wir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden