Problem bei kaltem Motor auf der Autobahn

Diskutiere Problem bei kaltem Motor auf der Autobahn im Chevy / Dodge / Ford / Hummer Forum im Bereich Fahrzeugspezifische Technik sonstige Offroader; Mahlzeit, folgendes Problem bereit mir seit geraumer Zeit kopfzerbrechen... Wenn ich mit kalten Moto rauf die Bahn fahre macht der Ram...

  1. #1 Ramadeus, 12.10.2015
    Ramadeus

    Ramadeus Newbie

    Dabei seit:
    23.06.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Mahlzeit,

    folgendes Problem bereit mir seit geraumer Zeit kopfzerbrechen...

    Wenn ich mit kalten Moto rauf die Bahn fahre macht der Ram Probleme. Ich kann nicht genau deuten wo es her kommt.
    Ich fahre ca 100km/h mit oder ohne Tempomat, jedoch immer bei getretenem Gaspedal. Dann kommt zu ruckartigen Geräuschen/Aussetzern unter dem Wagen . Die Drehzahl bleibt konstant, aber es sind wie richtige Aussetzer von irgendwas. Ich geh dann immer vom Gas runter um es zu unterbinden. Sobald ich wieder gas gebe passiert es meistens wieder bis ich ca 5-10 Minuten gefahren bin, dann ist das Problem wie verschwunden. Es passiert sowohl auf Gas als auch auf Benzin. Kann da irgendwas beim Getriebe "durchrutschen" ? Das Schaltverhalten ist in Ordnung. Im Stadtverkehr tritt das Problem bei kaltem Motor nicht auf.

    Hilfe?! :)


    Gruss
    Ram 1500 SLT, 2004, 4.7l, Prins LPG, 2WD
     
  2. v8man

    v8man Master

    Dabei seit:
    10.08.2010
    Beiträge:
    3.320
    Zustimmungen:
    781
    Vorname:
    Norman
    Klingt einfach auf eine Temperatur Problem, wie du selber geschreiben hab,

    In Stadtverkehr, ca. 30 - 50 kmh ist alles in Ordnung, egal ob Heiß oder Kalt.

    Nach ca. 10 Minuten auf die Autobahn ist alles in Ordnung wegen die Getriebe ist auf die richtiger Temperatur und du sollte deiner Ram nicht so schnell fahren bis alle Komponenten auf die richtiger Betriebstemperatur.

    Wenn die Getriebeöl noch kalt ist, ist die Druck ganz anders als wenn warm dafür funktioniert nicht richtigt.

    Auch dazu, wieviel Kilometer hast deiner RAM gefahren?
     
  3. #3 Ramadeus, 15.10.2015
    Ramadeus

    Ramadeus Newbie

    Dabei seit:
    23.06.2015
    Beiträge:
    15
    Zustimmungen:
    0
    re

    rund 195000 km

    wie soll man das problem den lösen?
     
  4. #4 Sarge von Terror, 20.10.2015
    Sarge von Terror

    Sarge von Terror Jeeper

    Dabei seit:
    16.07.2015
    Beiträge:
    172
    Zustimmungen:
    1
    Kann viele Gründe habe, ich tippe auf Lambdasonde.
    Lass den mal auslesen, müsste was im Fehlerspeicher haben.
     
Thema:

Problem bei kaltem Motor auf der Autobahn

Die Seite wird geladen...

Problem bei kaltem Motor auf der Autobahn - Ähnliche Themen

  1. 42re 1. GANG Problem beschleunigung und schalten

    42re 1. GANG Problem beschleunigung und schalten: Hallo zusammen, Hab Seite neuem das Problem, dass mein kleiner im stand bei schnellem beschleunigen Geräusche macht, als würde etwas aneinander...
  2. Ventile 4.0 Motor

    Ventile 4.0 Motor: Guten Abend Habe die Woche den Kopf meines 4.0 YJ Motors abgebaut zwecks Neuabdichtung des ganzen Block. Ich habe nun den Kopf so gut es ging...
  3. Heizung kalt obwohl die heizungsklappen funktionieren

    Heizung kalt obwohl die heizungsklappen funktionieren: Hallo Jungs, Habe leider mal wieder ein Problem mit meiner Jeep eh Heizung Klappen gegen Alu getauscht und Stellmotor funktioniert. Zuerst...
  4. Mehrere Proble beim WJ

    Mehrere Proble beim WJ: hallo leute, ich habe mir günstig einen 99er 4,7er WJ gekauft den ich über winter fahren möchte. das fahrzeug hat jedoch einige probleme von denen...
  5. YJ Motor 4.0 zu verkaufen

    YJ Motor 4.0 zu verkaufen: Verkaufe top Jeep YJ Motor 6 Zylinder 4Liter mit geänderter Drosselklappe und Ansaugbrücke Preis 1400 Euro VB
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden