Problem Automatikgetriebe

Diskutiere Problem Automatikgetriebe im JEEP CJ Forum im Bereich Wrangler; Moin, hatte meinen 304 cui mit Automatikgetriebe in einer Werkstatt zum Getrieböl wechseln ( incl. Filter). Jetzt macht er kurz nach dem...

  1. hibro

    hibro Guest

    Moin,

    hatte meinen 304 cui mit Automatikgetriebe in einer Werkstatt zum Getrieböl wechseln ( incl. Filter). Jetzt macht er kurz nach dem Gangeinlegen ein metallisches Geräusch so als ob zwei Ventillatoren kurz aneinanderreiben. Das Ganze dauert so ca. 5 Sekunden dann ist das Geräusch weg. Aufgefallen ist mir auch noch das er träger unter Last hochdreht, also nicht mehr so spritzig ist.
    Ich ärgere mir gerade die Pest. Man erhofft sich eine Besserung durch den Getriebeölwechsel und das Gegenteil ist eingetreten.

    Kennt jemand diese Problem ?

    Gruß, Hibro

    :flieger
     
  2. #2 Intruder66, 09.05.2010
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.473
    Zustimmungen:
    0
    Vorname:
    Mario
    :nö kennen tue ich das nicht. Was fürn öl haben die denn da eingefüllt? Wenn du sagst das es ein kurzes schleífendes Geräusch ist , dann könnte es von nem Bremsband kommen. Haste mal den ölstand kontroliert, Motor warm und im standgas laufen lassen??? Wenn nicht genug Öl drauf ist, würde es dann auch erklären warum du das Geräusch hast & meinst das er nicht mehr richtig zieht. Manche Werkstätten sind klasse... habe selbst schon gesehen das der ölfilter lose unten in der Wanne lag, nach nem wechsel des Öl´s & Filters. Nix ist unmöglich. Du schreibst " man erhoft sich das es besser wird".... hast du also vorher schon probleme mit dem Getriebe gehabt??? Gruß Mario
     
  3. hibro

    hibro Guest

    Im Vorgespräch sagte mir der Schrauber er hat das Dexron. Wunderbar !!

    Das Getriebe lief vorher ruhiger und der Wagen spritziger.
    Ich kenne diese Getriebe ja nicht und daher auch mein bisheriger Glaube : Jeep fast 30 Jahre alt, wer weiß wie alt das Getriebeöl ist. Also altes raus, neues rein und er läuft besser aber nicht derartig schlechter.

    Gruß, Ingmar

    :flieger
     
  4. #4 Intruder66, 09.05.2010
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.473
    Zustimmungen:
    0
    Vorname:
    Mario
    :nachdenklich Dexron gibt es von mereren herstellern zb: Meguin, Valvoline, manol... usw. Also welcher hersteller und welche Specifikatio? ATF 2, 2D,3 oder was??? Wenn du vorher keine Probleme hattest hört sich das für mich sehr danach an das er ein ATF mit der falschen Spezifikation da reingekippt hat. Im zweifels fall nochmal zur Werkstatt und dem sagen was los ist bevor dir noch ernsthafte Schäden am Getriebe entstehen...
     
  5. hibro

    hibro Guest

    Welches Dexron kommt denn in das Getriebe ? Damit ich genau nachfragen kann und nicht wie ein Dummi vor dem Schrauber stehe.

    Gruß, Ingmar

    :flieger
     
  6. #6 Intruder66, 09.05.2010
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.473
    Zustimmungen:
    0
    Vorname:
    Mario
    Also ich fahre beim 360 mit Th400 das ATF Dexron von Castrol als ATF 3 ich meine so um die 4 liter, im Cherokee meiner Frau faren wir das selbe öl. Dort waren es letztens mit Filter und neuem Wandler sogar 8 Liter die wir auffüllen musten. Haste denn nun mal geguckt ob überhaupt genug öl drauf ist??? Gruß Mario
     
  7. #7 jeep_baer, 09.05.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    617
    Zustimmungen:
    0
    Vorname:
    thomas
    erster Schritt Mangel bei der Werkstatt melden. Der is Profi und ist versichert... wenn er Mist gemacht hat muss er dafür gerade stehen
    zweiter Schritt Die Werkstatt in verzug setzen also einen Termin nennen bis zu dem der Mangel behoben sein muss

    dass etwas nach bearbeitung schleift oder knirscht kann mal gar ned sein

    ich nehm mal an dass du das gleiche 3 Gang Automatik Getriebe hast welches im YJ und im TJ auch verbaut ist.

    Hatte gerade ein langes Gespräch mit einem Profi hier vor der Haustür der sich nur mit Automatikgetrieben und der Überholung auseinandersetzt.

    Das jeweils aktuelle Dexron ist auch für die alten Getriebe richtig. Alte Öle werden meist nach kurzer Zeit vom Markt gernommen. da der hunderte von Getrieben im Jahr richtet nehm ich mal an dass der weis was er sagt.

    Zu wenig Öl ist übrigens genauso schädlich wie zuviel Öl auch hier wird gerne Blödsinn erzählt. In beiden Fällen entsteht Schaumbildung und damit Kavitation was wiederum auf Dauer Bauteile beschädigt.

    Solange derartige Geräusche auftreten würd ich mit dem Bock keinen Meter fahren.

    Jeepbaer Tom
     
  8. hibro

    hibro Guest

    Soooo, jetzt kommt des rätsels Lösung.........:dance


    Metallisches Quietschen - Viskolüfter neu ... quitschen weg

    Lahmender Jeep - "Gestänge" Kickdown ausgehakt



    Er läuft wieder ......, der Sommer kann kommen. :sabber :yeah

    Gruß, Hibro

    :flieger
     
  9. Toby

    Toby Alter Sack

    Dabei seit:
    10.04.2010
    Beiträge:
    492
    Zustimmungen:
    0
    Vorname:
    Toby
    Dann man viel Spaß... :party
     
Thema: Problem Automatikgetriebe
Besucher kamen mit folgenden Suchen
  1. th 400 quitscht nach ölwechsel

    ,
  2. th400 welches öl

Die Seite wird geladen...

Problem Automatikgetriebe - Ähnliche Themen

  1. 1" Body Mount Kühlergrill Problem

    1" Body Mount Kühlergrill Problem: Hi zusammen, habe das Problem, das der Grill nicht auf den neuen Bodymount passt es fehlen 1,5 cm zum Mount. Hat einer von euch den eingebaut...
  2. JKU BJ 2007, 200.000 km; Automatikgetriebe ölt

    JKU BJ 2007, 200.000 km; Automatikgetriebe ölt: Moin, unser JKU 2.8, Bj 2007 mit knapp 200.000 km auf der Uhr verliert Öl am Automatikgetriebe; auch die Leitungen für den Zusatzkühler sehen...
  3. Ein kleines Problem

    Ein kleines Problem: Hallo Freunde, ich brauche Rat. Seit kurzem fahre ich einen 2.8CRD. Zum einen hängt der Zeiger der Temperaturanzeige immer beim ersten 1/4...
  4. Problem am JK mit Nachrüst LED NSL

    Problem am JK mit Nachrüst LED NSL: Hallo, hat einer eine Idee wie ich meine seperate Hella Nachrüst LED NSL davon abhalten kann beim normalen Abblendlich schon mitzuglimmen? Die...
  5. Problem mit ATG ZJ

    Problem mit ATG ZJ: Hallo ich habe seit ein paar Tage ein Getribe problem mit meim ZJ, falls jemand sich mit dem auskennt würde ich sie bitten mir zu helfen. Mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden