plötzlicher Leistungsverlust

Diskutiere plötzlicher Leistungsverlust im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; also,,, anspringen tut er schon mal wieder. Fehlzündungen sin auch wech. will euch aber nicht sagen auf welcher Stellung ich den verteiler...

  1. #81 jeeperscreeper, 21.12.2014
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    136
    Zustimmungen:
    0
    Vorname:
    michael
    also,,, anspringen tut er schon mal wieder. Fehlzündungen sin auch wech. will euch aber nicht sagen auf welcher Stellung ich den verteiler eingesetzt hab. mit OT hat das nix mehr zu tun.... kann es sein dass da jemand das pulley falsch aufgesetzt hat ? die Markierung steht auf 8 oder mehr grad vor OT ! hab mich auf meine sinne verlassen und ihn bis zum Totpunkt von Hand gedreht. dann den verteiler eingesetzt... nun läuft er zumindest soweit. seitdem die neue Lambda drin ist fällt aber die Drehzahl nach ner Minute in den keller und er stirbt ab ! klemm ich die Lambda ab hab ich das nicht !!! Neue Lambda von der Renegade Station am Sack ????
    :nachdenklich
     
  2. #82 Eagle Eye, 22.12.2014
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.694
    Zustimmungen:
    1.901
    Vorname:
    Carsten
    er muss sich jetzt auch erst wieder "anlernen"
     
  3. #83 jeeperscreeper, 24.12.2014
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    136
    Zustimmungen:
    0
    Vorname:
    michael
    So. neuer Verteiler mitsamt neuem Hallgeber is drin !

    Hilft aber nix...:motz

    Immer noch die gleiche Sch...... :huch

    Das Steuergerät lässt uns ned rein mit m Snap on inc. richtigem Adapter. "Keine Kommunikation" ! Er läuft a wenig mager untenrum. deswegen das teilabsterben beim anlassen. fängt sich aber wieder. wenn er läuft sehen die werte ganz gut aus.
    was uns gewundert hat ist daß die Zündung im leerlauf auf 18 grad vor OT steht ! Verstellung passt aber wieder bei 2500 u/min. :achselzuck
    Sprit kommt mit exact 3 bar !

    Hat meiner n ASD Relais ? wenn ja, WO sitzt das ? hab rechts ja nur AC, Latch, Fuelpump, Lambda. am linken Fender sitzen ja auch noch zwei Relais, weiß aber ned für was die sind.

    Letzter Gedanke, nachdem alles neu ist, ist das Steuergerät ! daß es die Werte nicht verarbeiten kann. Wo bekomm ich hier in D n neues her ?????
     
  4. #84 jeeperscreeper, 24.12.2014
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    136
    Zustimmungen:
    0
    Vorname:
    michael
    jemand noch ne Idee ???:help
     
  5. #85 funmogy, 25.12.2014
    funmogy

    funmogy Newbie

    Dabei seit:
    04.01.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Heinrich
    Moinsen

    Hast Du evtl. bei den Fehlzündungen ein paar Backfirings dabei gehabt?
    Die können schnell mal die Drosselklappe und den Leerlaufsteller verbiegen, oder den einen oder anderen Schlauch sprengen. Ob dein Auto eine Tankentlüftung mit Akivkohlefilter hat weis ich nicht. Bei menem W126 hatte ich mal so einen Fehler, da ging nach dem Kaltlauf ein Ventil auf, dass das Filter reinigen soll. Der Leerlauf war dann weg.

    Viel Erfolg beim suchen

    Grüße
    funmogy
     
  6. #86 jeeperscreeper, 26.12.2014
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    136
    Zustimmungen:
    0
    Vorname:
    michael
    so. erneute probefahrt. habs mal wieder provoziert und jetzt Achtung, in dem Moment wenn er die aussetzer hat bzw. kein gas mehr annimmt, hab ich mal auf N geschaltet ! da dreht er ohne Probleme hoch !!!! wieder zurück in D und alles ist gut. hmmmmmm vielleicht is es ja gar kein Motor sondern ein getriebeproblem ???? evtl. der neutral n Safety Switch ? wo sitzt n der ? der wählhebel rastet aber sauber ein in jeder Stellung !
     
  7. Bogi

    Bogi Master

    Dabei seit:
    13.05.2013
    Beiträge:
    756
    Zustimmungen:
    33
    Vorname:
    Thorsten
  8. #88 jeeperscreeper, 11.01.2015
    jeeperscreeper

    jeeperscreeper Redneckheart

    Dabei seit:
    30.06.2012
    Beiträge:
    136
    Zustimmungen:
    0
    Vorname:
    michael
    so.... ER Läuft wieder ! So wies aussieht wars mein Starterrelais, oder der MAP (obwohl die Werte gepasst hatten ! ) Das Relais hat mir aber noch nie Ruhe gelassen..... :yippieh Vor lauter Freude hab ich dann gestern auch gleich noch die Riemenscheibe von der Servo getauscht :tanz
    Feines Neuteil vom ASP aus Ganzmetall ! :daumen
     
  9. #89 cleaner, 11.01.2015
    cleaner

    cleaner nicht ohne meinen Allrad

    Dabei seit:
    17.08.2010
    Beiträge:
    472
    Zustimmungen:
    0
    Vorname:
    Marc
    Na dann Glückwunsch
     
  10. #90 Schopf Jeep xj, 07.02.2019
    Schopf Jeep xj

    Schopf Jeep xj Newbie

    Dabei seit:
    07.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Vorname:
    Julian
    Tausche mal den Lasdeluftsensor bei mir war dan die volle Leistung wieder da
     
  11. #91 Schopf Jeep xj, 08.02.2019
    Schopf Jeep xj

    Schopf Jeep xj Newbie

    Dabei seit:
    07.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Vorname:
    Julian
    Ladeluftsensor erneuern und die Leistung hat gepasst
     
Thema: plötzlicher Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. Leistungsverlust bei warmen Motor Jeep kj

    ,
  2. jeep wrangler plötzlicher leistungsverlust

    ,
  3. Drosselklappensensor jeep liberty

Die Seite wird geladen...

plötzlicher Leistungsverlust - Ähnliche Themen

  1. Anlasser plötzlich tot

    Anlasser plötzlich tot: Hallo zusammen, heute wollte ich meinen neuen Schlüssel am TJ anlernen lassen, Ich fuhr zum Jeep Partner und der Meister wollte das Auto...
  2. 4,7 l Bj2001Kompression plötzlich 1 Zylinder null !!!

    4,7 l Bj2001Kompression plötzlich 1 Zylinder null !!!: Hallo Freunde, ich habe leider plötzlich ein fettes Problem mit meinem 4,7er! Während der Fahrt plötzlich unrunder Lauf und Leistungsverlust! OK:...
  3. Radio Display plötzlich schwarz

    Radio Display plötzlich schwarz: Hallo, seit gestern geht ca. 30 Sek. nach dem Starten des Motors bzw. Einschalten der Zündung das Display des Radios ("REC Navi Radio") aus. Radio...
  4. Mein Tj ist plötzlich ausgegangen

    Mein Tj ist plötzlich ausgegangen: Moin, Mein TJ ist plötzlich während der Fahrt ausgegangen. Er springt auch nicht mehr an. Der Motor dreht zwar durch, aber es hört sich an als...
  5. XJ Plötzliche keine Zündung mehr

    XJ Plötzliche keine Zündung mehr: Hallo Zusammen, ich hab seit kurzem einen Cherokee XJ 4.0HO mit AT Getriebe von 92. Bis jetzt lief er Problemlos. Am Freitag habe ich den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden