Plötzlicher Leistungsverlust Automatik

Diskutiere Plötzlicher Leistungsverlust Automatik im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Hei Jeepers Habe folgendes Problem(das vorher noch ie aufgetreten war) Ich hatte heute ein Communitymietglied besucht-als ich wieder nachhause...

  1. #1 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Hei Jeepers
    Habe folgendes Problem(das vorher noch ie aufgetreten war)
    Ich hatte heute ein Communitymietglied besucht-als ich wieder nachhause fuhr und ich das Gaspedal durchdrückt zog er nicht mehr richtig an als ich leicht das Gas wegnahm kamm er plötzlich wieder-dann wieder gas und er stockte regelrecht-Durchschalten tut er aber sauber -Bei kichdown stockt er ebenfalls-das Overdrive funktioniert alledings - es hatt heute denn ganzen tag geregnet vielleicht ist etwas nass geworden oder ähnliches habt iher irgendeine Idee was das sein könnte-bin ratlos:monk
     
  2. #2 SittingBull, 01.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Drosselklappensensor (TPS) wäre ein Verdächtiger
     
  3. #3 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    wäre das ein grosse problem der tausch wenns den is (weil ja so plötzlich?
     
  4. #4 SittingBull, 01.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Nein, das wären nur 2 Schrauben und ein Stecker.

    Wie sieht es mit deinem Kat aus? Wenn der sich zusetzt könnten ähnliche Symptome auftreten.
     
  5. #5 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Ja der kat glaube ich ist schon ziemlich fertig also nicht mehr viel drin-wie hängt das den zusammen???mfg
     
  6. #6 SittingBull, 01.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Dein Motor kann dann nicht mehr "ausatmen". Ist dasselbe, wie wenn man den Auspuff mit nem Lappen verstopft. Dann stirbt er irgendwann ab.

    Schlag doch mal gegen den Kat - wenns arg verdächtig scheppert würd ich als erstes den mal tauschen - oder leerräumen.

    Liegt also ziemlich nahe daß es der Kat ist - da deine Automatik ja noch schaltet wie sie soll - also ist der TPS erstmal außen vor.
     
  7. #7 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Das komische is nur das erdas noch nie hatte erst heute als ich von madjoe wegfuhr es hat gergnet vielleicht hat sic irgendwo wasser gesetzt ich hab mal irgenwo gelesen das bei ford die ATG bei Regen immer aussetzten is da wars dran??
     
  8. #8 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Ich hab schon dran gedacht Kat raus Rohr rein-aber ASU -Problem oder nicht??? weiß nicht recht:nachdenklich
     
  9. #9 SittingBull, 01.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Keine Ahnung wie das bei Ford ist. Du kannst unabhängig davon mal den Kat untersuchen und erstmal weiter beobachten, bevor du Teile auf Verdacht tauschen tust.
     
  10. #10 SittingBull, 01.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Du kannst testweise den Kat leerräumen. Irgendwann muss sowieso ein neuer rein - spätestens bei der AU.
     
  11. #11 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    in kat würde ich ja eigentlich ausschliessen da nicht mehr alzuviel drin is ich werd mich morgen mal drunter schmeißen und werd dann mal berichten-kann ich das mit den drosseklappensensor auf funktion testen???
     
  12. #12 SittingBull, 01.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Der Drosseklappensensor ist eine Art Potentiometer. Den kann man mit nem Multimeter durchmessen.
     
  13. #13 jeepsoeri, 01.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    erstmal Danke werd das erstmal checken dann berichte ich weiter
     
  14. vince

    vince vinceGC

    Dabei seit:
    15.11.2007
    Beiträge:
    334
    Zustimmungen:
    4
    Vorname:
    vince
    Wie ist denn der verbrauch aktuell?

    Bei mir tritt ähnliches auf, Motor läuft total schlecht, reagiert ungewohnlich auf Gasgeben, verbrauch geht astronomisch hoch, 1x nach einer kl. Schlammschlacht, anderes mal nach besuch einer neuen Waschanlage mit Unterbodenwäsche.
    cps sensor, wurde mir als übeltäter genannt.
    Bei mir verschwinden diese symptome, nachdem alles wieder trocken ist, meist nach 1-2 tagen.
    Am cps ist nur schwer dran zu kommen, Beifahrerseite zw. Motor und Getriebe, deshalb warte ich noch mit dem Tausch. Kommt aber noch.

    Wenn das Symptom bei dir wieder nach ca. 1-2 tagen weg ist, cps sensor in betracht ziehen.

    Gruss

    Vince
     
  15. #15 jeepsoeri, 02.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Jetzt geht gar nichts mehr

    So heute hatte ich mich Spontan mit Community-Mitglied Mark aufn Plausch getroffen als wir wieder fahren wollten ging meiner plötzlich nichts mehr-Mak nach hause Werkzeug geholt-dann haben wir zusammen den Drosselklappensensor abgebaut gerienigt draufgesetzt-und siehe da er ging wieder -wir fuhren unsere Wege allerdings kam ich nur 3-4km dann war schluß dann ging nichts mehr -ich Adac angerufen-zu meiner Werkstatt geschleppt-den habe ich gottseidank noch erwischt wollte gerade wegfahren-er schaut sich das monster ab Morgen mal an schätzt Benzinpumpe-Benzinzufuhr :achselzuckoder ähnliches -die vermutung hatte übrigen Mark auch schon _naja mal schauen ich halte euch auf den laufenden-

    [​IMG]

    Wenn ihr noch Ideen habt nur her damit!!!
     
  16. #16 SittingBull, 02.05.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Bist du sicher, daß ihr den DK-Sensor gereinigt habt und nicht irgend was anderes?
     
  17. Mark

    Mark Black Angel

    Dabei seit:
    20.02.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Vorname:
    Markus
    Sieht aber cool aus

    da sahs beim Bachl noch schöner aus :traurig2 aber das wird schon wieder.
    War aber trotz allem ein schöner Nachmittag und das Problem währe sonst Morgen auf dem Weg zu Arbeit aufgetreten.:nachdenklich
    Nimm mal den Filter raus und versuchs nochmals ich denke der bekommt keinen Sprit
     
  18. Mark

    Mark Black Angel

    Dabei seit:
    20.02.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Vorname:
    Markus
    Wir hatten zwei Sensoren raus einer rechts und den anderen hinten ist mit Torx befestigt und gereinigt hätten wir sie auch.:grübel
     
  19. #19 jeepsoeri, 02.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Ja da bin ich schon sicher hab auch aufgepasst das ich den "Pilz" der in drosselklappe ragt nicht verdrehe oder drücke-gerienigt mit bremsenreiniger war schon ziemlich schmutzig-
     
  20. #20 jeepsoeri, 02.05.2010
    jeepsoeri

    jeepsoeri *Only in a Jeep*

    Dabei seit:
    04.02.2010
    Beiträge:
    168
    Zustimmungen:
    0
    Vorname:
    Christian Sørensen alias "Søri"
    Hei Mark da Moosbauer vermutet Benzinpumpe-Kat schließt er komplett aus da er nicht mal startet dann müsste er wenigstens kurz aufheulen-
    Den drosselklappensnsor schaut er sich trotzdem noch an (genau jetzt hatt er gesagt wo der lehrling in schule und der geselle krank) da war der ganze hof voll.aber zieht mich vor(gottseidank) hab ja jetzt keine Karre.
    Deine vermutung irgendetwas mit benzin zufuhr schätze ich auch!!!

    :bähh
     
Thema: Plötzlicher Leistungsverlust Automatik
Besucher kamen mit folgenden Suchen
  1. jeep jk leistungsverlust

    ,
  2. renegade turboausfall beim bremsen

    ,
  3. jeep leistungsabfall

    ,
  4. Leistungsabfall bei Grand cherokee,
  5. jeep kj leistungsverlust
Die Seite wird geladen...

Plötzlicher Leistungsverlust Automatik - Ähnliche Themen

  1. motosteuergerät tj 99 4,0l automatik

    motosteuergerät tj 99 4,0l automatik: jeep ging aus (bergab) , sprang aber gleich wieder an. werkstatt brachte ihn zum elektriker (beide nicht spezialisiert) elektriker baute...
  2. XJ 4.0 '97 - Automatik schaltet nicht mehr

    XJ 4.0 '97 - Automatik schaltet nicht mehr: So ich nun wieder... War gestern mit meinem XJ 4.0 '97 Automatik in der SB Waschanalge... Alles schön sauber gemacht - auch ein bisschen den...
  3. Anlasser plötzlich tot

    Anlasser plötzlich tot: Hallo zusammen, heute wollte ich meinen neuen Schlüssel am TJ anlernen lassen, Ich fuhr zum Jeep Partner und der Meister wollte das Auto...
  4. Schaltung Automatik brutal

    Schaltung Automatik brutal: Hallo Ich bin neu hier :) Habe mir einen Jeep Grand C 2014 gekauft. Ab und zu im unteren Gang Bereich beim Rollen oder bis 30 Km/h Haut er den...
  5. Daystar Bodylift 1" JKU Benziner und Diesel Automatik

    Daystar Bodylift 1" JKU Benziner und Diesel Automatik: Neu nie verbaut !! 200 € inkl Versand [IMG] [IMG] [IMG]
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden