Öldruck Problem bei TJ 4,0L NonHO

Diskutiere Öldruck Problem bei TJ 4,0L NonHO im Modifikationen und Tuning Forum im Bereich Allgemeine Technik; Servus! Ich habe gerade ein riesiges Problem mit o.g. Motor bezüglich des Öldruck!!!! Ich hoffe irgendjemand hier kann mir weiterhelfen. Wir...

  1. TJay

    TJay Matschkrank

    Dabei seit:
    12.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Markus
    Servus!
    Ich habe gerade ein riesiges Problem mit o.g. Motor bezüglich des Öldruck!!!!
    Ich hoffe irgendjemand hier kann mir weiterhelfen. Wir verzweifeln!!!!:achselzuck
    Zum Problem:
    Motor kalt starten kein Problem.
    Alle Anzeigen im Cockpit reagieren ganz normal, Öldruck krabbelt auf ca.3.2 bar.
    Fahrzeit ca 5-10 min, Wassertemperatur kurz unter 100°C.
    Dann tritt folgendes Prob auf:
    Im Leerlauf fällt der Öldruck ab auf ca 1 bar evtl. auch weniger!!!!!!!!!
    Er schafft es nicht mehr aus eigener Kraft Druck aufzubauen auf die normalerweise etwas über 3 bar Öldruck...ausser man erhöht die Drehzahl auf ca. 1500- 2000 Umdrehungen.
    Da das Problem schon seit ein paar Wochen besteht haben wir schon einiges erneuert:
    1. Ölpumpe
    2. Hauptlagerschalen
    3. Pleuellager
    4. Natürlich neues Öl+Filter (15 W 40 vorher 10 W 40)
    Wer kann hier helfen, wir sind mit unserem Jeeplatein und logischen Schlussfolgerungen komplett am ENDE!!!
    Ich danke Euch schonmal im voraus...

    Grüsse Markus
     
  2. Rookie

    Rookie Jeeper

    Dabei seit:
    30.06.2009
    Beiträge:
    109
    Zustimmungen:
    0
    Vorname:
    Tim
    wieviel bar hast du denn
    Wenn er mindesten 1000 Umdr. hat so etwa 2,5 bar, im Standgas fällt er gegen 0.
    Öl ist genug drin!
    ---------------------------------------------------------------------------


    Moin markus,
    entspricht das ungefähr deinem Problem?
    ---------------------------------------------------------------------------

    Überprüfe mal den Öldruckgeber/schalter... Als meiner Kaputt war hatte ich die selben Sympthome... Mit dem neuen alles wieder wunderbar...
    -------------------------------------------------------------------------

    ich hoffe dir evtl geholfen zu haben...!
     
  3. TJay

    TJay Matschkrank

    Dabei seit:
    12.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    Markus
    Hi Tim,
    ganz genau so sieht´s aus: bei ca. 1000 Umdrehungen klettert er ein Stück hoch (der Öldruck) auf ca. 2,5 bar.
    Allerdings haben wir den ebenfalls schon getauscht von einem anderen Fahrzeug bei dem wir wussten das er ganz ist. In dem Problemauto aber leider die selben Anzeichen....
    War das erste was wir ausprobiert haben...habe ich leider vergessen zu erwähnen...............SORRY:monk
    Aber seltsam find ich es schon das bei Dir die selben Symthome aufgetreten sind durch defekten Schalter.:grübel
    Vielleicht doch nochmal die Verkabelung checken???
    Kann man da vielleicht irgendwie was messen...Strom mäßig???

    Vielen Dank schonmal für den Tip:genau
     
  4. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.219
    Zustimmungen:
    0
    Vorname:
    Sven

    Ich hatte das Problem!!! Pass wenn Du einen Öldruckgeber/schalter beim bestellen auf das Du den Richtigen bekommst, gibt verschiedene Stecker und ich habe erst den falschen bekommen.

    @Markus! Bei mir hat der Geber das Öl einfach durch gelassen, wohl Membrane hinüber. Dadurch war bei kaltem Öl alles i.O. nur wenn die Suppe warm war ist es so dünn gewesen das es einfach durch den Geber rausgedrückt wurde und dadurch eben nicht mehr im Geber Druck aufgebaut hat.

    @Tim!!! Wir sprechen uns noch... :keule: Meinen Tip einfach weiter geben... :bäh (Nur Spass... Nicht das Timmileinchen noch Mecker kriegen tut...)
     
  5. Rookie

    Rookie Jeeper

    Dabei seit:
    30.06.2009
    Beiträge:
    109
    Zustimmungen:
    0
    Vorname:
    Tim
    Ja, das Problem hatte ich nicht selber.. Hatte das wo anders nur ne halbe Stunde vorher gelesen, deswegen hatte ich das mal so hier her kopiert..;-)

    @Sven: komm doch, komm doch....:bäh :pfeiffen
     
  6. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.219
    Zustimmungen:
    0
    Vorname:
    Sven

    Na warte!!!! Ich setz mich einfach auf Dich druff und dann hast alles hinter Dir...:keule: Allerdings pass ich uff das Struppi nicht in der Nähe ist...:huch
     
Thema:

Öldruck Problem bei TJ 4,0L NonHO

Die Seite wird geladen...

Öldruck Problem bei TJ 4,0L NonHO - Ähnliche Themen

  1. Viskokupplung Jeep Wrangler TJ 4,0 BJ 1998 130KW

    Viskokupplung Jeep Wrangler TJ 4,0 BJ 1998 130KW: Hallo Zusammen! Bin etwas verwirrt! Habe eine neue Viskokupplung mit original Teile Nr. 52027892 lt. Pappas Graz bestellt! Bekommen hab ich lt....
  2. Kein Öldruck nach langer Standzeit

    Kein Öldruck nach langer Standzeit: Hi Jeep Fans, hab ein nerviges Problem. Schon zum 2. mal geht's mir so dass ich nach längerer Standzeit > 2 Monate keinen Öldruck beim Starten...
  3. TJ vom Bodensee in den Raum Wien

    TJ vom Bodensee in den Raum Wien: Ich suche eine Möglichkeit meinen TJ vom Bodensee in den Grossraum Wien zu bringen. Meine Kleine hat aktuell keine gültige Plakette, aber noch...
  4. Proplem mit dem Lichtschalter beim Wrangler tj 98

    Proplem mit dem Lichtschalter beim Wrangler tj 98: Habe einen neuen Lichtschalter eingebaut da der alte defekt war, nun beim herausziehen auf Standlicht brennt kein Standlicht auch keine...
  5. Ein kleines Problem

    Ein kleines Problem: Hallo Freunde, ich brauche Rat. Seit kurzem fahre ich einen 2.8CRD. Zum einen hängt der Zeiger der Temperaturanzeige immer beim ersten 1/4...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden