Neue Batterie

Diskutiere Neue Batterie im KFZ-Elektrik / Elektronik /Reparaturen /An + Umbau Forum im Bereich Allgemeine Technik; Vor 4 Jahren habe ich die alte Batterie im ZJ durch eine Bosch 80AH Batterie ausgetauscht. Die geht jetzt auch so langsam dahin. Der Winter kommt...

  1. #1 jeeptom, 09.11.2017
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Vor 4 Jahren habe ich die alte Batterie im ZJ durch eine Bosch 80AH Batterie ausgetauscht.
    Die geht jetzt auch so langsam dahin.
    Der Winter kommt und die Standheizung muss dann jeden Morgen heizen.

    Daher probiere ich mal eine Exide Batterie aus.
    Die großen Brüder der Exide mit weit über 110AH verbauen wir immer in die Reisemobile.
    Da gibt es wenig Reklamationen und die Tests der Batterie im Internet sind auch ziemlich gut ausgefallen.


    [​IMG]
     
  2. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    951
    Zustimmungen:
    194
    Vorname:
    tom
    Nur Interessehalber. Wieviel kostet die 110ah in Deutschland?? Ich verbau diese Marke sehr oft auf Schiffen und bin damit sehr zufrieden. Hagen und Sonnenschein Batterien kommen aus dem gleichen Haus
     
    jeeptom gefällt das.
  3. #3 jeeptom, 10.11.2017
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    110 Nass oder Gel ? Preis musst du mal googlen, da gibt es Unterschiede.
    In Spanien gibt es auch 3 Exide Werke.

    Wir verbauen meistens die Kombination 3x 160AH oder 2x 240AH Gel Batterien.
     
  4. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    951
    Zustimmungen:
    194
    Vorname:
    tom
    Haha ich schmeiß mich weg. Auf die Idee zu googeln bin ich echt nicht gekommen. Manchmal wird man wirklich von der eigenen Blödheit behindert. :keule:
     
    Komuman und Eagle Eye gefällt das.
  5. #5 jeeptom, 29.12.2020
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Hmm, ich denke der erneute Austausch der Powerzelle steht bevor.

    Seit einiger Zeit wundere über einen morgendlichen trägen Anlasser.
    Der braucht immer so eine Sekunde mehr um seine Drehzahl zu erreichen.
    Komischerweise ist es egal ob vorher die Webasto eine halbe Stunde gelaufen ist,
    oder ob der Wagen einen oder mehrere Tage nicht bewegt wurde.

    Heute morgen war die Batteriespannung bei 11.95V, aber der Motor ist ganz gut angesprungen.
    Die Ladespannung regelt sich schnell bei knapp über 14V ein und reagiert auch auf zugeschaltete Verbraucher.
    Die Pole sind fest und sauber, der Temp,- Sensor unter der Batterie ist verbaut und angeschlossen.
    Keine Fehlermeldung im Cockpit. Alle Anzeigen im normalen Bereich.
    Nach 10km Fahrt steht die Batt Spannung bei 12,60V.

    Ich würde auf sagen, dass sich da eine Zelle in der Batterie verabschiedet hat.


    Oder gibt es noch eine versteckte Spielerei im Jeep, die das Problem auslösen könnte ?
     
  6. #6 Falkili, 29.12.2020
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.567
    Zustimmungen:
    353
    Vorname:
    Falk
    Bei ~12V ist die Batterie leer!

    Deine LiMa funktioniert also...

    Vor dem Messen sollte die Batterie mindestens 1h ruhen

    Dann dürfe man nur noch 10,irgendwas V messen.
     
  7. #7 jeeptom, 30.12.2020
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Und welche Schlussfolgerung kann ich daraus ziehen ?
    Batterie leer ?

    Ich habe heute morgen die Standheizung eine halbe Stunde laufen gelassen.
    Das Fahrzeug war schön warm und die Batteriespannung bei 11,50V.
    Angesprungen ist der Motor aber gut. Nach 20km Fahrt mit Licht war die Spannung ohne Motorlauf bei 12,60V
    Nach einer Stunde Wartezeit bei 11,90V. Die gemessene Ladung war wieder okay.
    (Alle Messungen an den Batteriepolen und am Zig Anzünder )
    Ich denke, die Batterie mag keine Ladung annehmen.

    Nächste Woche habe ich wieder Zugriff ins Bosch Regal, dann kommt eine andere Batterie rein.
     
  8. #8 schnute, 30.12.2020
    Zuletzt bearbeitet: 30.12.2020
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    361
    Zustimmungen:
    20
    Vorname:
    Stefan
    Deine Batterie ist ganz einfach hinüber.....! Das hat mit den Innenwiderständen in den Zellen zu tun. Bei diesen Temperaturen sind diese höher als wenn es draussen warm ist. Dadurch geht die nutzbare Kapazität flöten und alles wird träge..., der Strom will nicht zu den Verbrauchern fliessen. Und je nachdem, wie die Steuergeräte programmiert sind, Unterspannungsabschaltung etc., springt er dann irgendwann nicht mehr an, bzw. zeigt dir lustige Fehlermeldungen, die es eigentlich nicht gibt.......

    LG Stefan
     
  9. #9 jeeptom, 30.12.2020
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Danke für die Erklärung.
    Das ich eine neue Batterie brauche, war mir eigentlich schon klar.

    Ich habe mich nur über den Verlauf gewundert. Standheizung läuft, Motor springt an, keine Probleme während der Fahrt.
    Aber trotzdem immer unter 12V.
     
  10. #10 schnute, 30.12.2020
    schnute

    schnute Jeeper

    Dabei seit:
    24.08.2009
    Beiträge:
    361
    Zustimmungen:
    20
    Vorname:
    Stefan
    Sie ist noch nicht ganz hinüber, schleichender Tod eben. Ein paar Grad C. weniger oder ein Tag mehr Standzeit, dann kann es das schon gewesen sein. Ich habe gerade genau dasselbe Phänomen in einem meiner anderen Wagen. Zur Sicherheit habe ich einen Booster dabei gehabt, um der Batterie im Zweifel etwas Dampf zu liefern. Beim Anlassen ist sie bis 9,5V runter und hat mir mein Radio lahmgelegt, so das ich den Code neu eingeben musste. Also quasi stromlos....

    Heute dann eine neue Batterie eingebaut, und Zack, alles wieder gut;-))
     
    jeeptom gefällt das.
  11. #11 jeeptom, 03.01.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Die neue Batterie ist bestellt. Ich habe mich wieder für die Exide entschieden.
    Hoffentlich springt der Cherokee morgen früh, nach 3 Tagen Standzeit, wieder an. :grübel

    Ansonsten fahre ich morgen mit dem alten Golf Cabrio.
    Der hat seit 4 Jahren eine NoName Autoshop Hausmarken Batterie verbaut.
    Und das, trotz längerer Standzeiten und Kurzstreckeneinsatz, sehr problemlos.
     
    Eagle Eye gefällt das.
  12. #12 jeeptom, 08.01.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Ich bin die ganze Woche noch mit der alten Batterie unterwegs gewesen. Eigentlich keine Probleme mit dem Starten.

    Heute ist endlich der neue Power Pack angekommen.



    20210108_174935.jpg
     
    schnute und Eagle Eye gefällt das.
  13. #13 jeeptom, 09.01.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.520
    Zustimmungen:
    460
    Vorname:
    Tom
    Die Batterie habe ich gestern noch geladen und heute eingebaut.
    Ich muss nur noch andere Polklemmen anbauen, damit die Abdeckungen richtig sitzen.
    Soll ja auch ordentlich aussehen. Deswegen werde ich auch noch einen anderen Bügel als Batteriehalter basteln.

    20210109_143453.jpg

    Der Anlasser dreht jetzt wie auf Viagra.

    Ohne Batterie sieht man die "Verlängerung" vom Batterie Plus Kabel, die schon länger verbaut ist.

    20210109_142342.jpg
     
    Eagle Eye, TheoYJ und schnute gefällt das.
Thema:

Neue Batterie

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden