Motortemperatur zu niedrig

Diskutiere Motortemperatur zu niedrig im JEEP Grand Cherokee WJ / WG Forum im Bereich Grand Cherokee; Hallo hab mich jetzt mal hier angemeldet weil ich einfach nicht mehr weiterkomm und hoff das ich hier ne antwort finde und zwar geht meine...

  1. #1 Peter234, 29.11.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo hab mich jetzt mal hier angemeldet weil ich einfach nicht mehr weiterkomm und hoff das ich hier ne antwort finde und zwar geht meine motortemp. nicht höher als 70 grad genau zwischen 40 und 100 es baut sich auch kein richtiger druck im system auf also ich kann den deckel immer offnen termostat hab ich schon ausgebaut und in einem topf aufm herd geprüft das funktioniert offnet bei ca 90 grad kurz bevors zu kochen beginnt achja ich hab ein grand cherokee wj 4.0 bj 99 hat vom vorbesitzer einen komplett überholten motor bekomm und jetz ca 15000 km drauf
     
  2. #2 v8man, 29.11.2017
    Zuletzt bearbeitet: 29.11.2017
    v8man

    v8man Master

    Dabei seit:
    10.08.2010
    Beiträge:
    2.700
    Zustimmungen:
    231
    Vorname:
    Norman
    Hinweis an die Modes; Sollte in WG Jeeps geschöben, ist in die falsche Rubik!:Mods

    Hast du die Kühlsystem entlüftet? Da gibt bei die Themostatgehause eine 6 Kantig Imbuss das du raus nimmt und nachfüllen die Kühler bis die wasser auslauft ohne Lüftblasen, nicht vergessen die Heizung auf voll drehen und die Lüfter bei volle Power.

    Alternative, Jeep mit die Vorde Reifen auf ein Bordkantstein so dass die vorne teil ist etwas höher denn die hinter, Kühler deckel weglassen, Heizung auf voll, Geblase auch und motor anlassen. Motor laufen und die Flüssigkeit nachfüllen nach bedarf bis alle lüft raus ist. Motor abstellen, deckel drauf und fzg auf eben Grund stehen lassen. Total abkühlen (übernacht) denn Flüssigkeit überprüfen, nach füllen wenn notwendig, Deckel drauf, Ausgleichbehalter nachfüllen bis die Max mark.

    Sollte jetzt richtig warm sein !
     
  3. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    551
    Zustimmungen:
    43
    Vorname:
    tom
    Wenn der Thermostat nicht aufmacht oder nicht genügend Kühlflüssigkeit im Motor ist, dann überhitzt er. Woher kennst Du die Temperaturangabe von 70 Grad??
    Wen dem so ist, dann schließt Dein Thermostat vermutlich nicht richtig und deshalb wird der Motor nicht warm.
     
  4. #4 Peter234, 29.11.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    danke für die antworten also entlüftet hab ich ihn so eine imbus entlüftungsschraube ist da nicht hab ihn vorn höher gestellt den termostat hab ich geprüft ob er richtig zu und auf macht die ca 70 grad lese ich von der anzeige ab kann man nich so genau sagen genau zwischen 40 und 100 grad deswegen hab ichs mit meim voltmeter gemesen des hat so ne sonde für temeratur wasserpumpe funktioniert auch hab den dünnen schlauch am termostatdeckel abgemacht und motor gestartet da sprizte das wasser nur so weis nicht ob man das so machen sollte mir ist keine andere möglichkeit eingefallen danach natürlich wieder entlüftet ich komm einfach nicht dahinter
     
  5. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    551
    Zustimmungen:
    43
    Vorname:
    tom
    Dein Thermostat schließt nicht. Kauf Dir ein neues und dann ist alles gut
     
  6. v8man

    v8man Master

    Dabei seit:
    10.08.2010
    Beiträge:
    2.700
    Zustimmungen:
    231
    Vorname:
    Norman
    Wenn du die motor laufen lasst, wie steht die temperatur bei die beiden Schlauch das lauft zu & von die Heizkorper, sind beide fast die gleich Temperatur oder ist eine ganz warm und die andere kalt? Kann sein das die Heizkörper ist blockiert oder hat noch lüft drin. Wenn du die system entlüftet war die Heizung an oder aus?
    Wenn du die neue Thermostat eingebaut hast du die kleine Pin in die Thermostat öben gesetzt?
     
  7. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    551
    Zustimmungen:
    43
    Vorname:
    tom
    Norman, er hat keinen neuen Thermostat eingebaut.
    Peter noch zur Info:: Die Thermostate sind so konstruiert, möglichst nicht geschlossen klemmen zu können. Anders gesagt: Wenn er offen klemmt, hat die Sicherheitsfunktion funktioniert.
     
  8. #8 Peter234, 29.11.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    ja klar die einzige logische erklärung denk ich mir auch aber wiso funktioniert das im ausgebautem zustand wenn man wasser oben drauf schüttet sickert nicht durch neues termostat ist schon bestellt muss ja die dichtung eh noch neu machen kostet ja nich aber was anderes könnte das mit dem fehler zu tun haben das der manchmal kein gas nicht animmt und komische krachende geräusche vorne links macht nur wenn man in dem moment aufs gas steigt wenn er keins annimmt vieleicht weil er falsche werte nimmt tester sagt motortemeperatur zu lange zu kalt fehler p1281 oder ist das eine andere baustelle
     
  9. #9 Peter234, 29.11.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    danke für eure antworten ich hoff das es morgen kommt und damit beide fehler behoben sind ich berichte dan gleich obs geklappt hat oder ob ich verrückt geworden bin
     
  10. #10 Peter234, 29.11.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    ah und die zwei schläuche haben glaub ich so zimlich die gleiche temp. muss ich aber morgen nochmal genauer prüfen
     
  11. #11 Peter234, 06.12.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    so neues thermostat ist drin und die temp. passt auch wieder nur das problem das er hin und wieder kein gas annimmt und gleichzeitig knallt im motoraum ist nich verschwunden hättet ihr da auch nen tip für mich
     
  12. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    21.410
    Zustimmungen:
    530
    Vorname:
    j.
    1. tip: fehlecodes mit schluesselmethode auslesen.
     
  13. #13 Peter234, 06.12.2017
    Peter234

    Peter234 Newbie

    Dabei seit:
    29.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    hab ich schon gemacht war auch beim auslesen mit tester hat keine fehler gespeichert
     
Thema:

Motortemperatur zu niedrig

Die Seite wird geladen...

Motortemperatur zu niedrig - Ähnliche Themen

  1. Motortemperatur und Lüfter

    Motortemperatur und Lüfter: Tag liebe Gemeinde, ich habe da mal wieder eine Frage an die Fachleute: Ist der zweite Lüfter beim Motor tatsächlich nur für die...
  2. Motor aus bei niedriger Drehzahl

    Motor aus bei niedriger Drehzahl: Moin Seit Heute geht mein GC aus beim Fahren auf LPG.Immer dann wenn Ich langsam fahre und Gas weg nehme. Woran kann das liegen? Jemand eine Idee?
  3. Temperaturanzeige (Motortemp.) auch bei längerer Fahrt sehr niedrig

    Temperaturanzeige (Motortemp.) auch bei längerer Fahrt sehr niedrig: Hallo, noch eine Frage, gleiches Fahrzeug: Der Zeiger der Temperaturanzeige steht auch nach längerer Fahrt höchstens auf "10 Uhr", zeigt also...
  4. Zu hohe Motortemperatur beim fahren mit Anhänger

    Zu hohe Motortemperatur beim fahren mit Anhänger: Hallo, ich hatte am Freitag ein Problem, das sich wie folgt ausgewirkt hat: Mein jk mit 2,8 l Dieselmaschine, hat zeitweise extremen...
  5. WH sagt "Bremsflüssigkeit Füllstand zu niedrig" -> ist aber OK

    WH sagt "Bremsflüssigkeit Füllstand zu niedrig" -> ist aber OK: Hi Leute, mein WH wirft o.g. Fehlermeldung raus, allerdings ist genug Flüssigkeit aufgefüllt. Ich habe den Stecker am Füllstandssensor...