Motorantenne, eine Frage an die Elektronikfachleute!

Diskutiere Motorantenne, eine Frage an die Elektronikfachleute! im Technik allgemein Forum im Bereich Allgemeine Technik; Moin mon (oder ´n Abend), ich habe mir für meinen Dicken eine Automatikantenne im Zubehör gekauft, weis jemand von Euch wie ich die mit dem...

  1. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Moin mon (oder ´n Abend),

    ich habe mir für meinen Dicken eine Automatikantenne im Zubehör gekauft, weis jemand von Euch wie ich die mit dem Jeep-System verbinden kann das sie auch funzt?

    Oder welches blöde Kabel am Radio für die Steuerung der Antenne da ist...???
     
  2. #2 Lohrengel, 11.05.2008
    Lohrengel

    Lohrengel Guest

    upps... beim zubehör ist das glaub ich meist das orange oder gelbe kabel wenn ich mich nicht irre. ich kann ab mitte der woche aber mal nachschauen. dann hab ich meinen grand wieder. ich wollte eh das a-brett abbauen...
     
  3. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Ich hab das Originooool Radio drinn, nur die Antenne ist Zubehör...

    Hab ich das so verwirrend geschrieben??? :traurig2

    Edit: Bei der Antenne ist das Steuerkabel Grün, nur wo anschliessen...:grübel
     
  4. #4 Lohrengel, 11.05.2008
    Lohrengel

    Lohrengel Guest

    wie gesagt, wenn ich den Grand wieder hab schau ich gerne nach.

    Gruß Veit

    PS: ne, ich hab verwirrend gelesen...
     
  5. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Puh! Dann bin ich ja beruhigt.... :pfeiffen
     
  6. #6 BC-KC 4000, 11.05.2008
    BC-KC 4000

    BC-KC 4000 Guest

    Ohne Gewähr:

    Aber wenn ein blaues Kabel hast, ist es die Motorantenne ;-).
     
  7. #7 langer1209, 11.05.2008
    langer1209

    langer1209 endlich wieder mit jeep

    Dabei seit:
    11.04.2008
    Beiträge:
    343
    Zustimmungen:
    0
    Vorname:
    ulrich
    also unter normalen umständen ist an den meisten radios ein blaues bzw blau-weißes kabel dran welches als steuerplus genutzt wird...wie es jedoch beim originalen jeep-radio aussieht weiss ich leider net
     
  8. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Also ein blaues mal testen und hoffen das es nicht funkt und knallt....

    Oder noch ein wenig warten bis Einer es hundert Pro weis....
     
  9. #9 BC-KC 4000, 11.05.2008
    BC-KC 4000

    BC-KC 4000 Guest

    Tja, bleibt Dir überlassen.
    Heut wirst wohl eh nichts mehr unternehmen.

    Und wenn Dir das Risiko zu groß ist, musst eben warten.

    ;-)
     
  10. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Heute werde ich bestimmt nichts mehr unternhmen, sitze schon gemütlich in Jogginghose hier vor´m PC....

    Das blöde ist halt, die originale Antenne ist scheinbar direkt mit einem Stecker an dem Sicherungskasten im Beifahrerfussraum angeschlossen und von den Kabeln kann ich scheinbar keines nehmen... :traurig2
     
  11. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Erledigt!

    Antenne funzt, man muss nur mal um die Ecke denken, dann klappt es auch mit der Nachbarin... Oder so ähnlich...
     
  12. #12 BC-KC 4000, 12.05.2008
    BC-KC 4000

    BC-KC 4000 Guest

    Na dann poste doch mal Deine Lösung.
    ;-)
     
  13. #13 Lohrengel, 12.05.2008
    Lohrengel

    Lohrengel Guest

    x2 :daumen
     
  14. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Ich habe es einfach mal mit dem grünen Kabel des original Steckers (sitzt auf dem Sicherungskasten im Beifahrerfussraum C11 wenn ich mich nicht irre), als Impulsleitung, Dauerplus einfach ein Kabel in dem Kabelbaum im Beifahrerfussraum, uns Masse an einer Schraube die Verbindung zur Karosserie hat (das war das fummeligste, da die hinterm Kabelbaum ist) versucht und funzt.

    Erst hatte ich die Masse einfach von der Lampe im Fussraum gezapft, war toll, Antenne ging nur wenn Licht an (wer rechnet auch damit das die Masseleitung geschaltet ist, ich nicht)...:bähh


    Bis jetzt hat noch nichts gequalmt oder gebrand, werde es aber beobachten... ;-)
     
  15. #15 BC-KC 4000, 12.05.2008
    BC-KC 4000

    BC-KC 4000 Guest

    :huch. Na ja wenns funktioniert :grübel.
     
  16. Shadow

    Shadow Erfahrener Benutzer

    Dabei seit:
    31.10.2007
    Beiträge:
    1.160
    Zustimmungen:
    0
    Vorname:
    Sven
    Der Spargel fährt aus wenn Radio an und wieder ein wenn aus... Und Radio kann ich auch hören...

    Muss ich mir Gedanken machen das die da im Radio Englisch reden???? Naja, liegt vielleicht daran das es ein Ami ist...:bähh











    Spass beiseite, ist BFBS den ich hier reinkriege... ;-)
     
  17. #17 McManni, 02.06.2008
    McManni

    McManni Administrator

    Dabei seit:
    18.08.2007
    Beiträge:
    2.598
    Zustimmungen:
    5
    Vorname:
    Manfred
    Hallo Sven,

    vielleicht helfen Dir die beiden Bilder. Rechts steht Antenne.

    :wink Manni

    [edit] War wohl schon zu spät. Man muss halt nur mal zu Ende lesen!
     

    Anhänge:

Thema:

Motorantenne, eine Frage an die Elektronikfachleute!

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden