Motor läuft nicht mehr

Diskutiere Motor läuft nicht mehr im JEEP Wrangler TJ Forum im Bereich Wrangler; Moin zusammen. Mein Tj lief schon länger nicht mehr rund . Bei Tempo 80 war eigentlich Schluss. Jetzt habe ich im dritten Gang mal etwas höher...

  1. Jäger

    Jäger Member

    Dabei seit:
    05.06.2012
    Beiträge:
    55
    Zustimmungen:
    1
    Vorname:
    Jens-Peter
    Moin zusammen.
    Mein Tj lief schon länger nicht mehr rund .
    Bei Tempo 80 war eigentlich Schluss.
    Jetzt habe ich im dritten Gang mal etwas höher drehen lassen. Dabei ist der Motor ausgegangen. ( Das gleiche hatte ich vor einiger Zeit schon mal. Danach ist er aber wieder angesprungen und ich konnte weiter fahren) .
    Jetzt springt er zwar an, dreht aber nur untertourig im Standgas.
    Wenn ich etwas Gas gebe geht er aus.
    Was kann die Ursache sein?
    Gruß Jens
     
  2. #2 TJeeper, 21.10.2022
    TJeeper

    TJeeper Jeeper

    Dabei seit:
    29.11.2007
    Beiträge:
    311
    Zustimmungen:
    8
    Vorname:
    Maik
    U.a.!!!!!!!!!!!! nen zugesetzter Kat.

    Gruß
    Maik
     
    jeeptom gefällt das.
  3. #3 OffRoad-Ranger, 21.10.2022
    OffRoad-Ranger

    OffRoad-Ranger Jeeper

    Dabei seit:
    07.02.2012
    Beiträge:
    347
    Zustimmungen:
    176
    Servus,

    defekter Kat wegen defekter Zündspule als Ursache.
    Unverbrannter Kraftstoff kommt in den Kat und sprengt dort bei Entzündung die Katwaben.
     
    jeeptom gefällt das.
  4. #4 jeeptom, 21.10.2022
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    6.192
    Zustimmungen:
    4.766
    Vorname:
    Tom
    Das gleiche Problem hatte mein TJ 2,5 auch.
     
  5. Jäger

    Jäger Member

    Dabei seit:
    05.06.2012
    Beiträge:
    55
    Zustimmungen:
    1
    Vorname:
    Jens-Peter
    Moin zusammen.
    ich habe mal zum testen die Lamdasonde ausgebaut und den Motor gestartet. Der Motor dreht wieder hoch.
    Nach dem Einbau wieder das gleiche Problem das er nur im Standgas läuft und beim Gas geben ausgehen will.
    Ich gehe also davon aus das der Kat tatsächlich zu ist. Also tauschen!
    Laut Handbuch sieht das ganz einfach aus.
    Hat da einer Erfahrung mit , ob es da Probleme geben kann, wegen festgegammelter Schrauben und so?
     
  6. #6 Falkili, 27.10.2022
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    3.029
    Zustimmungen:
    2.714
    Vorname:
    Falk
    Naja, wenn Schrauben festgegammelt sind, und beim rausoperieren tot gehen, müssen Diese sowieso getauscht werden....
    Es kann helfen mit einem Hämmerchen ein wenig auf m Kopf zu dängeln. und wenn sich was rostiges löst, nicht in einem Atemzug raus drehen.
    Lieber nach ner Umdrehung oder so ein kleinwenig zurück und hin und her und dann weiter.....
    Schmiermittel hiflt auch sehr gerne. Kriechöl ... Caramba, WD40,....
     
  7. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    25.534
    Zustimmungen:
    6.133
    Vorname:
    j.
    Warum soll der Motor bei ausgebauter Lambada Sonde laufen, wenn der Kat zu ist. ?
    Wäre eine defekte Lambada Sonde nicht naheliegend?
     
  8. #8 Falkili, 27.10.2022
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    3.029
    Zustimmungen:
    2.714
    Vorname:
    Falk
    Die gehört sowieso getauscht...
    Und gleich Kerzen und das Gelumpe mit neu machen
     
  9. #9 jeeptom, 27.10.2022
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    6.192
    Zustimmungen:
    4.766
    Vorname:
    Tom
    Ich versuche es mal weniger sachlich faktenorientiert zu erklären.

    Wenn der Arsch zu ist kommt kein Pups mehr raus.
    Aber ohne Lambdasonde gibt es einen Notausgang.

    :bäh
     
    Granny59, QZ110, TheoYJ und einer weiteren Person gefällt das.
  10. #10 Granny59, 30.10.2022
    Granny59

    Granny59 Jeeper

    Dabei seit:
    27.06.2017
    Beiträge:
    161
    Zustimmungen:
    205
    Vorname:
    Micha
    @jeeptom: Gut beschrieben.
    Am einfachsten wäre vielleicht, mal fremdstarten zu lassen und selber währenddessen sowie im Standgas die Hand vor den Auspuff zu halten.
    Wenn dann bei nem Gasstoß der Strom nicht erwartet signifikant ansteigt/spürbar ist, dann Kat (fast?) dicht.
    @ Jäger: schon probiert?
     
Thema:

Motor läuft nicht mehr