Motor geht aus

Diskutiere Motor geht aus im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; Moin Heute morgen ging der Wagen in einer Kurve aus. Danach hat er Drehzahl schwanckungen beim Gas halten, rapider Abfall. Desweiteren geht die...

  1. #1 Agent Smurf, 29.08.2010
    Agent Smurf

    Agent Smurf Guest

    Moin
    Heute morgen ging der Wagen in einer Kurve aus. Danach hat er Drehzahl schwanckungen beim Gas halten, rapider Abfall. Desweiteren geht die Innenbeleuchtung nicht mehr aus, habe die Tür zu gemacht, Licht ging aus und sofort wieder an. Jetzt lasst es sich nur durch ziehen der Sicherung ausschalten. Ja am Lichtschalter habe ich gedreht.

    Habe die ventildeldichtung geweschelt und alle schrauben mit passenden Drehmoment angezogen trotzdem drueckt oel auf der beifahrerseite raus, nicht gerade wenig. Gibt es da einen trick?

    Wer kann mir bei den 3 Problemen helfen?
     
  2. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Is es wirklich die Ventildeckeldichtung oder von der Öleinfülldeckel die dichtung?
    Mach mal den deckel runter und schau ob du da ne gumidichtung oder nen Harten Plastikring hast. Bei mir war es das!
     
  3. #3 Agent Smurf, 29.08.2010
    Agent Smurf

    Agent Smurf Guest

    nene kommt aus dem berech der VDD, oben istalles trocken.
     
  4. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Welches Dremoment und was für eine dichtung hast du genommen?? Alles sauber abgeschliffen??
     
  5. #5 Agent Smurf, 29.08.2010
    Agent Smurf

    Agent Smurf Guest

    drehmoment laut Handbuch, kann ich net sagen wieviel es war, Sauber gemacht auch alles und ahbe eine korkdichtung genommen.
     
  6. #6 Tobi150, 29.08.2010
    Tobi150

    Tobi150 Only in a Jeep.

    Dabei seit:
    19.06.2009
    Beiträge:
    1.239
    Zustimmungen:
    4
    Vorname:
    Tobi
    Hi!
    Bezüglich der Drehzahlschwankungen bei gehaltenem Gas und dem lustigen Eigenleben der Beleuchtung / Elektrik würde ich mal das Massekabel der Batterie prüfen! Es könnte gut sein, dass dort ein Kabelbruch vorliegt, etwas oxidiert ist oder sonst wie lose ist.

    Grüße,
    Tobi
     
  7. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Ich meine das sind 12 NM also nichts, die Korkdichtung kann beim aufsetzen verrutschen.

    Ich würde an deiner stelle erst mal die schrauben mit gefühn nachzihn, wenn das nichts hilf kann man auch dichtmasse nehmen anstelle der Korkdichtung!
     
  8. #8 Agent Smurf, 30.08.2010
    Agent Smurf

    Agent Smurf Guest

    Schrauben sind nachgezoegn, war auch mein erster Verdacht. Hmm ok im zeweilfel Deckel nochmal runter. Wenn der die Schrauebn nur nicht so blöd sitzen würden.
     
  9. #9 Agent Smurf, 31.08.2010
    Agent Smurf

    Agent Smurf Guest

    Jetzt nach Probefahrt geht er nicht mehr an.
     
  10. #10 SittingBull, 31.08.2010
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.666
    Zustimmungen:
    29
    Vorname:
    Ron
    Kommt Sprit? Dreht der Anlasser? Hater Zündfunken?
     
  11. #11 Eagle Eye, 31.08.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.515
    Zustimmungen:
    7.709
    Vorname:
    Carsten
    ich tippe auf OT geber :genau

    btw. hat der XJ nicht auch diesen keramik-widerstand :grübel
     
  12. #12 Agent Smurf, 31.08.2010
    Agent Smurf

    Agent Smurf Guest

    Ja alles da. Geht auch wieder an aber Problem bleibt.
     
  13. #13 Eagle Eye, 31.08.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.515
    Zustimmungen:
    7.709
    Vorname:
    Carsten
    welches, dass er unrund läuft ??

    oder das er nässt ??
     
  14. #14 Agent Smurf, 31.08.2010
    Agent Smurf

    Agent Smurf Guest

    Alle er lauft dann geht er aus und springt eine weile nicht an, ol verlust ist auch noch in el. Auch
     
  15. #15 Eagle Eye, 31.08.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    33.515
    Zustimmungen:
    7.709
    Vorname:
    Carsten
    :huch :achselzuck :nachdenklich

    also gut.
    alle probleme noch vorhanden.

    was hast du bereits unternommen ??

    lass den ölschmierkram mal außen vor.
    das problem ist das geringste von allen.
     
  16. #16 Agent Smurf, 31.08.2010
    Agent Smurf

    Agent Smurf Guest

    Also er steht jetzt bei depping, Leerlaufsteller schliessen wir aus, Evtl. Benzindruck aber unwahrscheinlich eher ein Elektrikproblem laut Klaus.Aber genaues erfahre ich morgen. Hängt mal den tester dran.
     
  17. Otto

    Otto Master

    Dabei seit:
    01.02.2010
    Beiträge:
    584
    Zustimmungen:
    0
    Vorname:
    Uwe
    Hallo Andreas
    -- ist hinten am Ventildeckel nicht das Massekabel für den Motor?!
    Schau mal nach ob alles ok ist.

    Uwe
     
  18. #18 Agent Smurf, 31.08.2010
    Agent Smurf

    Agent Smurf Guest

    Hab ich, das MAssekabel ist ok.
     
  19. #19 Agent Smurf, 01.09.2010
    Agent Smurf

    Agent Smurf Guest

    So nachdem Klaus ihn heute nicht anbekommen hat und er serst nach vielem gefummel an den kabeln ansprang sind wir uns sicher das es ein EL. Problem ist, Klaus vermutet fehler im Kabelbaum.
     
  20. #20 500kalle, 04.09.2010
    500kalle

    500kalle Cologne-Crawlers

    Dabei seit:
    03.08.2009
    Beiträge:
    312
    Zustimmungen:
    0
    Vorname:
    Kalle
    Ähnliche Symptome, was das Starten und den Rundlauf anbetrifft, hatte mein XJ mal, als ich versehentlich zwei Unterdruckleitungen vertauscht hatte!
    Hast Du die Leitungen evtl. abgehabt, um mehr Platz zum Schräubeln zu haben??
     
Thema: Motor geht aus
Besucher kamen mit folgenden Suchen
  1. jeep grand cherokee 3.7 bj 2005 motor sich ausschaltet beim fahren